<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>How to Spot a Nation in Freefall | Joseph Margulies | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="How to Spot a Nation in Freefall" />
                    <meta name="twitter:description" content="You just can’t make this stuff up. Last week, there was an article in the New York Times about the sorry state of the roads in rural Wisconsin. This is an old story, both in Wisconsin and across the c..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/02/shutterstock_147623321.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4He3" />
        
                                    <meta property="og:title" content="How to Spot a Nation in Freefall" />
                            <meta property="og:description" content="You just can’t make this stuff up. Last week, there was an article in the New York Times about the sorry state of the roads in rural Wisconsin. This is an old story, both in Wisconsin and across the c..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/02/shutterstock_147623321.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/02/24/how-to-spot-a-nation-in-freefall" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/02/24/how-to-spot-a-nation-in-freefall" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/02/24/how-to-spot-a-nation-in-freefall" />
    
            <meta name="description" content="Cornell law professor Joseph Margulies points out that when a nation doesn’t have the money to fix its roads but does give money away to help the rich get richer, that is a sign of a nation in collapse. Margulies describes the shift to neoliberal thinking under Nixon that has produced record levels of economic inequality and explains why the Trump administration’s proposed economic policies would benefit only the rich." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20200116a/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
                        
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x16799#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div> 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x16799#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-22466" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    How to Spot a Nation in Freefall
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/02/24/how-to-spot-a-nation-in-freefall">
                                        <meta itemprop="headline" content="How to Spot a Nation in Freefall">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-02-24" datetime="2020-02-24T05:01:15-05:00" class="post-date published">24 Feb 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-02-23T23:57:41-05:00" class="updated" itemprop="dateModified">23 Feb 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/margulies" class="url fn author-margulies author-95 post-author-link" rel="author">Joseph Margulies</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/02/shutterstock_147623321.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="How to Spot a Nation in Freefall"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/02/shutterstock_147623321.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F02%2F24%2Fhow-to-spot-a-nation-in-freefall%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-02-24-22466&title=How%20to%20Spot%20a%20Nation%20in%20Freefall" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=How%20to%20Spot%20a%20Nation%20in%20Freefall%20-%20By%20%40CornellLaw%20prof%20%40JoeMargulies%20https%3A%2F%2Fj.st%2F4He2" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F02%2F24%2Fhow-to-spot-a-nation-in-freefall%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-02-24-22466&title=How%20to%20Spot%20a%20Nation%20in%20Freefall" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F02%2F24%2Fhow-to-spot-a-nation-in-freefall%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-02-24-22466" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x16799#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/tax-economics" title="View all posts in Tax and Economics">Tax and Economics</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>You just can’t make this stuff up. Last week, there was an <a href="https://www.nytimes.com/2020/02/18/business/wisconsin-roads.html?searchResultPosition=1">article</a> in the <em>New York Times</em> about the sorry state of the roads in rural Wisconsin. This is an old story, both in <a href="https://madison.com/wsj/opinion/editorial/wisconsin-is-finally-serious-about-fixing-its-roads/article_94f3ce50-46db-577a-8f62-4538a5694ce6.html">Wisconsin</a> and <a href="https://www.nytimes.com/2010/10/26/opinion/26herbert.html?ref=opinion">across the country</a>, where infrastructure is in desperate need of repair. Every four years, the American Society of Civil Engineers issues a <a href="https://www.infrastructurereportcard.org/wp-content/uploads/2016/10/Grades-Chart.png">report card</a> on America’s infrastructure. They examine everything from dams and roads to bridges, levees, wastewater treatment, and disposal of hazardous waste. They issued their last report in 2017. The state of our levees, drinking water, roads, aviation and dams? Poor. They earned a D. The state of our transit? D-. In no category did the United States score higher than a C+. The cumulative grade? D+.</p>
<p>But what made the <em>Times </em>story really stand out was an article a few days earlier—on Valentine’s Day, in fact—announcing the administration’s latest scheme to transfer wealth to the rich. The White House is considering a <a href="https://www.cnbc.com/2020/02/14/white-house-considering-tax-incentive-for-more-americans-to-buy-stocks.html">proposal</a> that would allow people to shelter a portion of their income from taxes if they invest it in the stock market. Under one scenario the administration is considering, a household making up to $200,000 could invest $10,000 of that income in the market and not pay taxes on it. That’s the spirit. Our roads are collapsing and our water supply is in peril, so how about we shrink government so people can invest in the market. Happy Valentine’s Day.</p>
<p style="text-align: center;">***</p>
<p>The root of the problem is the shift to neoliberalism that started with Nixon, took firm hold during the Reagan administration, and now dominates national life. At its simplest, neoliberalism is the idea that social problems are better solved by the private sector than by government. But neoliberalism is more than an economic or political model. It supplies a mindset, a way to make sense of the world. Yes, government cannot solve social problems (or so the neoliberals argue). It is too inefficient, bloated, and schlerotic. But more importantly, it <em>should not</em>. Government support is enervating. It creates dependence and stifles personal drive and ambition. People are only truly free when they take responsibility for their own lives. If a single mother lives in substandard housing or an unsafe neighborhood, if she sends her children to failing schools or is stuck in a low-wage job, she has only herself to blame. She made bad choices—bad reproductive choices, educational choices, housing choices, professional choices. She did not take responsibility for herself and her family, and therefore must endure the consequences.</p>
<p>In short, neoliberal thinking promotes the virtue of individual choice at the expense of communal obligation. Government should shrink and people should be free to chart their own financial future.</p>
<p>Many people refer to neoliberalism as “<a href="https://www.counterpunch.org/2019/01/11/neoliberalism-free-market-fundamentalism-or-corporate-power/">market fundamentalism</a>.” If this is meant to imply a kind of fanaticism, akin to religious fundamentalism, that worships the myth of the market, then the label is apt. But if it is meant to suggest that neoliberal markets are in fact free—that government has simply vacated the field to let the market sort things out for itself—then the label is demonstrably false. Under the influence of neoliberal thinking, all levels of government award massive subsidies to private, for-profit corporations, typically in the form of tax credits or grants, to do the work that government used to do. Government, in other words, pays for-profit corporations—directly through grants or indirectly through reductions in their tax bill—to influence what these corporations do and where they do it. There is nothing free about this market. On the contrary, the amount paid is enormous. Between 2000 and 2015, the federal government alone awarded <a href="http://www.goodjobsfirst.org/sites/default/files/docs/pdf/UncleSamsFavoriteCorporations.pdf">$68 billion</a> in grants and allocated tax credits. Two-thirds of this total went to fewer than 600 companies. Six companies received $1 billion or more; 21 received $500 million or more; and 98 received $100 million or more. And this doesn’t even count the value of subsidies awarded by state and local government. Neoliberalism is very big business.</p>
<p>There is a great deal wrong with neoliberalism, not least being its contribution to <a href="https://www.cnbc.com/2016/05/31/neoliberal-policies-have-led-to-inequality-imf.html">record levels of inequality</a>. But one of its many problems comes when we hit upon an expensive public good, like infrastructure. Ultimately, everyone benefits from a healthy infrastructure; as the Treasury Department has <a href="https://www.treasury.gov/connect/blog/Pages/Importance-of-Infrastructure-Investment-for-Spurring-Growth-.aspx">described</a>, infrastructure investments produce positive spillover effects throughout the economy that far exceed the cost of the investment. The national economy as a whole depends on it, and not merely the relatively small number of people who travel on the rural road or cross the remote bridge. Yet the cost to fix crumbling roads and repair collapsing bridges is enormous, and far beyond the means of all but the very wealthiest states or local municipalities.</p>
<p>By itself, the market will never solve these problems, since no private sector actor can convert the road or the bridge into a stream of income that justifies the expenditure. The federal government is the only actor in the system that can leverage the resources needed to fix the problem. But in a neoliberal age, the federal government simply refuses to do it. Most countries in Europe fund the construction and maintenance of their infrastructure at the national level. In the U.S., by contrast, only 25 percent of <a href="https://www.cfr.org/backgrounder/state-us-infrastructure">infrastructure funding</a> comes from the federal government. So, the roads and bridges and schools and dams and ports and levees and water pipes and airports go unrepaired, and we all suffer.</p>
<p>Compare this with the stock market. Most surveys find that a bit more than half of all Americans have at least some direct or indirect exposure to the stock market, meaning they own shares in personal accounts or through things like employer-funded pension or retirement plans. Yet this number vastly overstates the extent to which most Americans are in the market. In this as in most things, wealth rules. <a href="https://www.nytimes.com/2018/02/08/business/economy/stocks-economy.html">Eighty four percent</a> of all stocks owned by Americans are held by the wealthiest ten percent of American households.</p>
<p>To be sure, if people paid a few dollars less in taxes, they could presumably invest that money in the market. Yet for millions of Americans, that would not be a wise investment at all. According to the Federal Reserve, roughly one of every eight Americans could not cover an <a href="https://www.federalreserve.gov/publications/files/2018-report-economic-well-being-us-households-201905.pdf">unanticipated expense</a> of $400. Nearly three in ten could cover the cost but would have to borrow or sell something to do so. Other surveys are similarly dire. Just under three in ten Americans report that they have <a href="https://www.bankrate.com/banking/savings/financial-security-june-2019/">no emergency savings</a> whatsoever. One in four non-retired adults have <a href="https://www.federalreserve.gov/publications/files/2018-report-economic-well-being-us-households-201905.pdf">no retirement savings or pension</a>, and nearly six in ten say they live <a href="https://www.usatoday.com/story/money/2019/08/14/paycheck-to-paycheck-most-americans-struggle-financially-survey-says/39940123/">paycheck to paycheck</a>. For these Americans, the best thing they could do with that money is save it for a <a href="https://blog.wealthfront.com/build-emergency-fund/">rainy day</a>.</p>
<p>As with nearly everything this administration does, the real beneficiaries of this recently proposed boondoggle would be people with surplus wealth who can afford to invest over the long term, which is historically the optimal investment strategy. The administration’s proposal would mean almost nothing for the tens of millions of Americans whose economic fate is most precarious. It would, however, provide a nice windfall to the rich. And at whose expense? It is important to bear in mind that the administration would pay for this program by taking in less money in taxes. Taxes that could be used to fix the infrastructure, for instance. So, instead of taking in money to repair a public good that benefits everyone, it is toying with the idea of giving away money to benefit the rich. What a great country.</p>
<p>A nation that doesn’t have the money to fix its roads but can give money away so the rich get richer is a nation in collapse.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/tax-economics" title="View all posts in Tax and Economics">Tax and Economics</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/infrastructure" title="View all posts in infrastructure">infrastructure</a>,                                                                     <a href="https://verdict.justia.com/tags/stock-market" title="View all posts in Stock Market">Stock Market</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-95" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Joseph Margulies" href="https://verdict.justia.com/author/margulies" rel="author">
            <span class="visuallyhidden">Author: Joseph Margulies</span>
            <img src="https://justatic.com/v/20200116a/verdict/images/authors/thumbs/margulies.jpg" alt="Joseph Margulies" title="Joseph Margulies" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/margulies" class="author-name" rel="author" itemprop="url"><span itemprop="name">Joseph Margulies</span></a>
        <p class="author-description" itemprop="description"><span>                Joseph Margulies is a Professor of Law and Government at Cornell University. He is the author of <em>What Changed When Everything Changed: 9/11 and the Making of National Identity</em> (Yale 2013), and is also counsel for Abu Zubaydah, for whose interrogation the torture memo was written.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"22466 https:\/\/verdict.justia.com\/?p=22466","disqusShortname":"verdict","disqusTitle":"How to Spot a Nation in Freefall","disqusUrl":"https:\/\/verdict.justia.com\/2020\/02\/24\/how-to-spot-a-nation-in-freefall","postId":22466};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/margulies" class="url fn author-margulies author-95 post-author-link" rel="author">Joseph Margulies</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/02/10/the-perfect-president ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/02/shutterstock_557466775.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Perfect President" />
						</div>
							<strong class="post-title"> The Perfect President</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/01/27/the-law-will-not-save-us ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2016/08/shutterstock_406517029.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Law Will Not Save Us" />
						</div>
							<strong class="post-title"> The Law Will Not Save Us</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/07/08/the-curious-politics-of-forgiveness ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2019/07/shutterstock_1192766194.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Curious Politics of Forgiveness" />
						</div>
							<strong class="post-title"> The Curious Politics of Forgiveness</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/06/24/dismantling-the-falsest-comparison ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/08/shutterstock_286104224.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Dismantling the Falsest Comparison: &lt;span class=&quot;subtitle&quot;&gt;Why a Woman’s Right to Choose Has Nothing to Do With Nazism and Jim Crow&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Dismantling the Falsest Comparison: <span class="subtitle">Why a Woman’s Right to Choose Has Nothing to Do With Nazism and Jim Crow</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/06/10/how-should-a-progressive-prosecutor-respond-to-injustice-beyond-her-courtroom ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2018/02/shutterstock_184287134.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="How Should A Progressive Prosecutor Respond to Injustice Beyond Her Courtroom?" />
						</div>
							<strong class="post-title"> How Should A Progressive Prosecutor Respond to Injustice Beyond Her Courtroom?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/05/14/a-welcome-turn-to-violence ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/05/shutterstock_753619510.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="A Welcome Turn to Violence" />
						</div>
							<strong class="post-title"> A Welcome Turn to Violence</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x16799#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20200116a/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x16799' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'24567935',post:'22466',tz:'-5',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '22466' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-02-24 00:01:31 by W3 Total Cache
-->