<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>The Lessons the Coronavirus Crisis Can Teach Us About the Religious Liberty that Serves the Public Good (aka the Framers’ Religious Liberty) | Marci A. Hamilton | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="The Lessons the Coronavirus Crisis Can Teach Us About the Religious Liberty that Serves the Public Good (aka the Framers’ Religious Liberty)" />
                    <meta name="twitter:description" content="It has been a long time since the globe has been challenged by a common foe like the novel coronavirus, or COVID-19. In response, governments are taking action to save the largest number of their citi..." />
                    <meta name="twitter:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_1612792153.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4HvM" />
        
                                    <meta property="og:title" content="The Lessons the Coronavirus Crisis Can Teach Us About the Religious Liberty that Serves the Public Good (aka the Framers’ Religious Liberty)" />
                            <meta property="og:description" content="It has been a long time since the globe has been challenged by a common foe like the novel coronavirus, or COVID-19. In response, governments are taking action to save the largest number of their citi..." />
                            <meta property="og:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_1612792153.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/03/19/the-lessons-the-coronavirus-crisis-can-teach-us-about-the-religious-liberty-that-serves-the-public-good-aka-the-framers-religious-liberty" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/03/19/the-lessons-the-coronavirus-crisis-can-teach-us-about-the-religious-liberty-that-serves-the-public-good-aka-the-framers-religious-liberty" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/03/19/the-lessons-the-coronavirus-crisis-can-teach-us-about-the-religious-liberty-that-serves-the-public-good-aka-the-framers-religious-liberty" />
    
            <meta name="description" content="Marci A. Hamilton, a professor at the University of Pennsylvania and one of the country’s leading church-state scholars, describes some of the lessons the novel coronavirus pandemic can teach us about religious liberty. Hamilton points out that COVID-19 is nondenominational and nonpartisan, yet we are already seeing some groups claim to be exempt from the public-health prohibitions on large gatherings, on the basis of their religious beliefs." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20200317c/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
                        
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x49174#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div> 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x49174#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-22562" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    The Lessons the Coronavirus Crisis Can Teach Us About the Religious Liberty that Serves the Public Good (aka the Framers’ Religious Liberty)
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/03/19/the-lessons-the-coronavirus-crisis-can-teach-us-about-the-religious-liberty-that-serves-the-public-good-aka-the-framers-religious-liberty">
                                        <meta itemprop="headline" content="The Lessons the Coronavirus Crisis Can Teach Us About the Religious Liberty that Serves the Public&hellip;">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-03-19" datetime="2020-03-19T04:00:04-04:00" class="post-date published">19 Mar 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-03-19T00:14:11-04:00" class="updated" itemprop="dateModified">19 Mar 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/hamilton" class="url fn author-hamilton author-12 post-author-link" rel="author">Marci A. Hamilton</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_1612792153.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="The Lessons the Coronavirus Crisis Can Teach Us About the Religious Liberty that Serves the Public Good (aka the Framers’ Religious Liberty)"/>
                    <meta itemprop="url" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_1612792153.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F03%2F19%2Fthe-lessons-the-coronavirus-crisis-can-teach-us-about-the-religious-liberty-that-serves-the-public-good-aka-the-framers-religious-liberty%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-03-19-22562&title=The%20Lessons%20the%20Coronavirus%20Crisis%20Can%20Teach%20Us%20About%20the%20Religious%20Liberty%20that%20Serves%20the%20Public%20Good%20%28aka%20the%20Framers%E2%80%99%20Religious%20Liberty%29" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40Marci_Hamilton%20describes%20lessons%20%23coronavirus%20can%20teach%20us%20about%20religious%20liberty%20https%3A%2F%2Fj.st%2F4HvL" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F03%2F19%2Fthe-lessons-the-coronavirus-crisis-can-teach-us-about-the-religious-liberty-that-serves-the-public-good-aka-the-framers-religious-liberty%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-03-19-22562&title=The%20Lessons%20the%20Coronavirus%20Crisis%20Can%20Teach%20Us%20About%20the%20Religious%20Liberty%20that%20Serves%20the%20Public%20Good%20%28aka%20the%20Framers%E2%80%99%20Religious%20Liberty%29" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F03%2F19%2Fthe-lessons-the-coronavirus-crisis-can-teach-us-about-the-religious-liberty-that-serves-the-public-good-aka-the-framers-religious-liberty%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-03-19-22562" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law/speech-and-religion" title="View all posts in Speech and Religion">Speech and Religion</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>It has been a long time since the globe has been challenged by a common foe like the novel coronavirus, or COVID-19. In response, governments are taking action to save the largest number of their citizens. Whole cities, states, and countries are having to force sacrifice on their people for the greater good. There will be some who buck the demands of the common good, but there will also be remarkable acts of service and kindness. This is when people awaken to the reality that no one person can be our superhero. Rather, we must all do our small part to achieve a much larger objective. That means staying home when we are told, no longer shaking hands, washing our hands repeatedly, and whatever else scientists and public health experts ask us to do.</p>
<p>Here in the United States, we are having to dust off the concept of the common good, which has fallen away from public discourse in recent years. True, history contains magnificent examples: the slavery abolition movement’s construction of an “underground railroad”; the acts of brave men and women who fought for us in World War II; and the inspiring rhetoric and actions of leaders like Martin Luther King, Jr., who fought for civil rights for the horribly oppressed. Those acts were marked by self-sacrifice for the larger public good.</p>
<p>Factions of self-interest have proliferated since then. One of the most divisive forces of this era has been the demand for what is called “religious liberty” with no corresponding obligation to the larger public good. That is a false liberty, which the Framers would have called “licentiousness,” but we can simply call selfishness. The “ends” have justified the “means” for these believers, to the detriment of the larger public good.</p>
<p>Look at the following examples of “religious liberty” that have been foisted on the people of the United States in recent years. They share a common thread of believers demanding the right to use their “rights” to hurt others; or, to put it in today’s vernacular, they have been all too willing to sacrifice the larger good so long as they secured their own personal ends.</p>
<ol>
<li>Religious organizations have battled the victims of clergy sex abuse they created in court and the state legislatures. They have impressed on judges and lawmakers their “rights” to practice their religion, arguing they can’t be held accountable for their eyes-wide-open destruction of children as they handed them off to known perpetrators. Their argument is that they do so much good, it would be horrible to now make them pay for harm they did “in the past.” They say this despite the obvious suffering of the victims.</li>
<li>The owner of Hobby Lobby, which is a store for arts and crafts supplies that advertises to the general public and takes anyone’s money regardless of faith valiantly fought for the right to exclude certain means of contraception from their employees’ health coverage. Under federal law, they are not permitted to discriminate based on faith in their hiring. They didn’t care that many of their employees don’t share their faith or that the policy disproportionately affected women or that their beliefs were inconsistent with medical science. Their sole obligation was to “their faith” not their employees or the larger public good.</li>
<li>Some florists and bakeries have argued vehemently for a “right” to discriminate against LGBTQ couples who seek to purchase items for their weddings. No one invited them to attend the wedding, or frankly sought to ever see them again after the commercial transaction. “Their faith” justified excluding an entire category of American citizens whose right to marry is protected by the Constitution based on their gender and sexual orientation. These merchants’ attitudes are divisive and anti-American.</li>
</ol>
<p>The lens of the greater public good turns each of these arguments for “religious liberty” on their heads. What would be the same reasoning in this COVID-19 era? I can hear it already: that there should be an exemption for believers from the bans on large gatherings. That would mean weddings, funerals, and worship services go forward despite the risk to those who work such events, as has <a href="https://www.nytimes.com/2020/03/17/nyregion/coronavirus-hasidic-weddings-brooklyn.html">already happened</a> in New York. Or that religious schools stay open while public schools are closed. Or that when the coronavirus is ready, religious believers who oppose vaccination can avoid it.</p>
<p>In fact, COVID-19 is nondenominational, nonpartisan, and bipartisan. It will be happy to make anyone sick in a group that chooses to gather. It will kill the elderly and vulnerable without remorse.</p>
<p><strong>This is what the Framers had in mind: Religious liberty that includes an obligation to the common good. State constitutions included exceptions to religious liberty for safety, health, and welfare. That common sense was baked into the First Amendment by James Madison. I pray that the coronavirus pandemic can at least have the silver lining of reminding us that we are each responsible for the greater good of all—regardless of your religious or nonreligious beliefs. </strong></p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law/speech-and-religion" title="View all posts in Speech and Religion">Speech and Religion</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/coronavirus" title="View all posts in coronavirus">coronavirus</a>,                                                                     <a href="https://verdict.justia.com/tags/covid-19" title="View all posts in COVID-19">COVID-19</a>,                                                                     <a href="https://verdict.justia.com/tags/religious-liberty" title="View all posts in religious liberty">religious liberty</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-12" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Marci A. Hamilton" href="https://verdict.justia.com/author/hamilton" rel="author">
            <span class="visuallyhidden">Author: Marci A. Hamilton</span>
            <img src="https://justatic.com/v/20200317c/verdict/images/authors/thumbs/hamilton.jpg" alt="Marci A. Hamilton" title="Marci A. Hamilton" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/hamilton" class="author-name" rel="author" itemprop="url"><span itemprop="name">Marci A. Hamilton</span></a>
        <p class="author-description" itemprop="description"><span>                Marci A. Hamilton is the Robert A. Fox Leadership Program Professor of Practice, and Fox Family Pavilion Resident Senior Fellow in the Program for Research on Religion at the University of Pennsylvania; the founder, CEO, and Academic Director of the nonprofit think tank to prevent child abuse and neglect, <a href="https://www.childusa.org/" target="_blank">CHILD USA</a>, and author of <em><a href="http://www.amazon.com/God-vs-Gavel-Extreme-Religious-ebook/dp/B00K2RBBT0/" target="_blank">God vs. the Gavel: The Perils of Extreme Religious Liberty</a></em> and <em><a href="http://www.amazon.com/Justice-Denied-Marci-Hamilton-ebook/dp/B0087GZAI6/" target="_blank">Justice Denied: What America Must Do to Protect Its Children</a></em>.  Her email address is marcih@sas.upenn.edu.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"22562 https:\/\/verdict.justia.com\/?p=22562","disqusShortname":"verdict","disqusTitle":"The Lessons the Coronavirus Crisis Can Teach Us About the Religious Liberty that Serves the Public Good (aka the Framers\u2019 Religious Liberty)","disqusUrl":"https:\/\/verdict.justia.com\/2020\/03\/19\/the-lessons-the-coronavirus-crisis-can-teach-us-about-the-religious-liberty-that-serves-the-public-good-aka-the-framers-religious-liberty","postId":22562};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/hamilton" class="url fn author-hamilton author-12 post-author-link" rel="author">Marci A. Hamilton</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/02/27/a-tale-of-two-victims-trying-to-stay-above-water-while-pursuing-justice ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/12/shutterstock_606253142.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="A Tale of Two Victims Trying to Stay Above Water While Pursuing Justice: &lt;span class=&quot;subtitle&quot;&gt;Corey Feldman and Patty Fortney (And Her Sisters)&lt;/span&gt;" />
						</div>
							<strong class="post-title"> A Tale of Two Victims Trying to Stay Above Water While Pursuing Justice: <span class="subtitle">Corey Feldman and Patty Fortney (And Her Sisters)</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/01/22/the-framers-would-want-you-to-know-alan-dershowitz-is-wrong-about-impeachment-and-so-is-the-president ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2017/05/shutterstock_290850332.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Framers Would Want You to Know: Alan Dershowitz Is Wrong About Impeachment, and So Is the President" />
						</div>
							<strong class="post-title"> The Framers Would Want You to Know: Alan Dershowitz Is Wrong About Impeachment, and So Is the President</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/01/06/2019-is-the-year-we-reached-the-tipping-point-for-sex-abuse-and-assault-victims-to-receive-justice ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/01/shutterstock_148995752.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="2019 Is the Year We Reached the Tipping Point for Sex Abuse and Assault Victims to Receive Justice: &lt;span class=&quot;subtitle&quot;&gt;2020 Will Be Even Better for SOL Reform&lt;/span&gt;" />
						</div>
							<strong class="post-title"> 2019 Is the Year We Reached the Tipping Point for Sex Abuse and Assault Victims to Receive Justice: <span class="subtitle">2020 Will Be Even Better for SOL Reform</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/11/18/2019-is-a-banner-year-for-sol-reform-but-there-is-much-more-to-do ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2019/11/shutterstock_1110904406.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="2019 Is a Banner Year for SOL Reform, But There Is Much More to Do" />
						</div>
							<strong class="post-title"> 2019 Is a Banner Year for SOL Reform, But There Is Much More to Do</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/10/21/the-voters-one-true-power-and-impeachment ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2019/10/shutterstock_764451223.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Voters’ One True Power and Impeachment" />
						</div>
							<strong class="post-title"> The Voters’ One True Power and Impeachment</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/09/27/toxic-religious-liberty-president-trump-takes-the-conservative-religious-agenda-to-the-international-stage ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2019/09/shutterstock_202309894.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Toxic Religious Liberty: President Trump Takes the Conservative Religious Agenda to the International Stage" />
						</div>
							<strong class="post-title"> Toxic Religious Liberty: President Trump Takes the Conservative Religious Agenda to the International Stage</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/hamilton">Marci A. Hamilton</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/052188621X?tag=marcahamicomm-20" title="Justice Denied What America Must Do to Protect Its Children" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Marci A. Hamilton" src="https://justatic.com/v/20200317c/verdict/images/books/justice-denied-what-ameri.jpg" title="Justice Denied What America Must Do to Protect Its Children" alt="Justice Denied What America Must Do to Protect Its Children"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Justice Denied What America Must Do to Protect Its Children</strong>
                                    <p class="authors">by Marci A. Hamilton</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/110745655X?tag=marcahamicomm-20" title="God vs. the Gavel The Perils of Extreme Religious Liberty" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Marci A. Hamilton" src="https://justatic.com/v/20200317c/verdict/images/books/god-vs-the-gavel-the-peri.jpg" title="God vs. the Gavel The Perils of Extreme Religious Liberty" alt="God vs. the Gavel The Perils of Extreme Religious Liberty"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">God vs. the Gavel The Perils of Extreme Religious Liberty</strong>
                                    <p class="authors">by Marci A. Hamilton</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0230110630?tag=marcahamicomm-20" title="Fundamentalism, Politics, and the Law" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Marci A. Hamilton and Mark J. Rozell" src="https://justatic.com/v/20200317c/verdict/images/books/fundamentalism-politics-a.jpg" title="Fundamentalism, Politics, and the Law" alt="Fundamentalism, Politics, and the Law"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Fundamentalism, Politics, and the Law</strong>
                                    <p class="authors">by Marci A. Hamilton and Mark J. Rozell</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x49174#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x49174#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20200317c/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x49174' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'24567935',post:'22562',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '22562' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-03-19 00:14:30 by W3 Total Cache
-->