<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Is Anyone Surprised That Our Norm-Busting President Ignored the Debate Rules? | Michael C. Dorf | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Is Anyone Surprised That Our Norm-Busting President Ignored the Debate Rules?" />
                    <meta name="twitter:description" content="As a student, I participated in “parliamentary debate,” which uses a format that differs in various respects from other kinds of competitive debate. No doubt the most significant difference is that th..." />
                    <meta name="twitter:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_115516774.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4O3n" />
        
                                    <meta property="og:title" content="Is Anyone Surprised That Our Norm-Busting President Ignored the Debate Rules?" />
                            <meta property="og:description" content="As a student, I participated in “parliamentary debate,” which uses a format that differs in various respects from other kinds of competitive debate. No doubt the most significant difference is that th..." />
                            <meta property="og:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_115516774.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/09/30/is-anyone-surprised-that-our-norm-busting-president-ignored-the-debate-rules" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/09/30/is-anyone-surprised-that-our-norm-busting-president-ignored-the-debate-rules" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/09/30/is-anyone-surprised-that-our-norm-busting-president-ignored-the-debate-rules" />
    
            <meta name="description" content="Cornell law professor Michael C. Dorf comments on last night’s presidential debate between President Trump and former Vice President Biden. Dorf observes that Trump’s repeated violations of the agreed-upon rules of the debate; his outrageous substantive comments refusing to condemn white supremacy (and instead naming a specific white supremacist group) and declining to say he would accept the outcome of the election; and his callous response to Biden’s mention of Biden’s deceased son Beau should alert any yet unaware Americans to the fact that Trump has no sense of decency." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20200727a/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
                        
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x56855#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x56855#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-23389" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Is Anyone Surprised That Our Norm-Busting President Ignored the Debate Rules?
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/09/30/is-anyone-surprised-that-our-norm-busting-president-ignored-the-debate-rules">
                                        <meta itemprop="headline" content="Is Anyone Surprised That Our Norm-Busting President Ignored the Debate Rules?">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-09-30" datetime="2020-09-30T04:01:30-04:00" class="post-date published">30 Sep 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-09-30T01:01:09-04:00" class="updated" itemprop="dateModified">30 Sep 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/dorf" class="url fn author-dorf author-17 post-author-link" rel="author">Michael C. Dorf</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_115516774.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Is Anyone Surprised That Our Norm-Busting President Ignored the Debate Rules?"/>
                    <meta itemprop="url" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_115516774.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F09%2F30%2Fis-anyone-surprised-that-our-norm-busting-president-ignored-the-debate-rules%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-09-30-23389&title=Is%20Anyone%20Surprised%20That%20Our%20Norm-Busting%20President%20Ignored%20the%20Debate%20Rules%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=Is%20Anyone%20Surprised%20That%20Our%20Norm-Busting%20President%20Ignored%20the%20Debate%20Rules%3F%20By%20%40CornellLaw%20prof%20%40DorfonLaw%20%23debates2020%20https%3A%2F%2Fj.st%2F4O3m" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F09%2F30%2Fis-anyone-surprised-that-our-norm-busting-president-ignored-the-debate-rules%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-09-30-23389&title=Is%20Anyone%20Surprised%20That%20Our%20Norm-Busting%20President%20Ignored%20the%20Debate%20Rules%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F09%2F30%2Fis-anyone-surprised-that-our-norm-busting-president-ignored-the-debate-rules%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-09-30-23389" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/politics" title="View all posts in Politics">Politics</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>As a student, I participated in “parliamentary debate,” which uses a format that differs in various respects from other kinds of competitive debate. No doubt the most significant difference is that the more popular format in American high schools and colleges uses a single topic for an entire academic year, whereas parliamentary debaters improvise based on constantly changing topics. There are also other, less important differences. For example, in parliamentary debate, heckling is permitted, indeed encouraged. Why? Partly it is an artifact of actual practice in Parliament in England, but also because a well-timed and good-natured heckle can both lighten the mood and make a telling point.</p>
<p>To be sure, heckling can be excessive. Yet at least in the 1980s, when I was a high school and collegiate debater, there were no rules governing how much heckling was too much. Judges might deduct points from an over-enthusiastic or (even worse!) unfunny heckler, but there really was no need for them to do so. Participants—young adults in their teens and early twenties—policed themselves. The norm of heckle-good-naturedly-but-not-excessively was understood as what lawyers call a standard, not a rule. Nonetheless, it worked because everyone shared a commitment to the enterprise and so abided the norm in good faith.</p>
<p>Don’t get me wrong. High school and college debaters were (and no doubt still are) extremely competitive. But we knew that simply shouting opponents down or insulting them was not good-natured heckling and worse, that if we lost the norm forbidding excessive or mean heckling, we would lose everything we valued about debate as well.</p>
<h2 class="heading-2">Avoiding False Equivalence</h2>
<p>Last night confirmed what everyone who has been paying any attention for the last 44 months ought to already know: The President of the United States has much less respect for the norms of civil discourse than do the vast majority of adolescents and twenty-somethings. In an hour and a half that felt like an eternity and a half, President Trump constantly interrupted and shouted over former Vice President Biden.</p>
<p>To be sure, Biden occasionally responded in kind, calling Trump a “clown” and at one point even saying “will you shut up, man?” so that he could finish a sentence. But the headline writers who have described the first (God help us there will be two more!) 2020 Presidential debate as “chaotic” (<a href="https://www.nytimes.com/live/2020/09/29/us/presidential-debate-trump-biden"><em>NY Times</em></a>) and “chaos” (<a href="https://www.cnn.com/2020/09/29/politics/us-election-first-presidential-debate/index.html"><em>CNN</em></a>) are being grossly unfair to Biden in suggesting any kind of equivalence.</p>
<p>Consider an analogy. Suppose you are hiking on a trail in the woods when you inadvertently alarm a mother grizzly bear by crossing the path of her cubs. You feverishly try to remember your preparation. Do you climb a tree? Play dead? Try to scare the bear by waving your arms around? Whatever you do doesn’t work. The bear attacks; you run; the bear catches up; she mauls you and then leaves you for dead; luckily, you survive and your injuries will eventually heal. Would it be accurate to describe the encounter in the woods as a “chaotic” contest between you and the grizzly? In a sense, sure, but that would miss the big picture. A much <em>more </em>accurate description would be that you survived an attack by a wild animal.</p>
<p>Last night Joe Biden survived an attack by a wild animal.</p>
<p>I say that as a vegan who respects all animals. Perhaps Trump—as someone who suffers from either narcissistic personality disorder or psychopathy—would have no more motive to control himself than would a mama bear defending her cubs. Moderator Chris Wallace repeatedly and with increasing exasperation implored Trump to stop interrupting and abide by the time limits and other rules to which Trump and his campaign had agreed. Trump didn’t.</p>
<p>Sometimes Trump chooses to control himself. After all, he has managed to maintain his composure when sitting for the many depositions that lawsuits filed by and against him have required. Perhaps Trump’s bullying interruptions were a deliberate tactic to throw Biden off his game. If so, that would make Trump evil rather than sick. But whether sick or evil, last night Trump once again demonstrated his manifest unfitness for the office he holds.</p>
<h2 class="heading-2">Substance and Style</h2>
<p>In focusing on Trump’s brutish behavior, I do not mean to ignore his two most outrageous substantive statements. Asked point-blank by Wallace whether he <em>would </em>condemn white supremacists, Trump started off well by saying “sure,” but then did not <em>actually condemn </em>them. In fact he did the opposite. Naming a white supremacist group, Trump said “Proud Boys, stand back and stand by.”</p>
<p>Perhaps by now one of Trump’s mouthpieces has somehow spun this statement as either a condemnation or a joke—despite the facts that Trump has no sense of humor and did not smile at all during the debate. In the moment it was obvious that Trump could not bring himself to actually condemn white supremacist violence. Indeed, he used the opportunity to pivot to his claim that most of the political violence in America comes from the left—an assertion contradicted by the (Trump-appointed) FBI Director, who <a href="https://thehill.com/policy/national-security/516888-wray-says-racially-motivated-violent-extremism-makes-up-most-of-fbis">recently testified</a> that white supremacists pose the predominant threat of domestic terrorism.</p>
<p>Trump’s other extremely alarming statement was also a non-answer. When Wallace asked the candidates whether they would accept the outcome of the election, win or lose, Biden gave the answer that every other major-party candidate for President in the history of the country would have: of course he would. Trump, by contrast, repeated his baseless claims that voting by mail risks substantial fraud and refused to commit to a peaceful transition of power should he lose—an outcome his fragile ego appears incapable of contemplating.</p>
<p>Chilling as Trump’s continued dalliance with white supremacists and his undermining of free and fair elections were, his lowest moment was personal. As Biden was describing his deceased son Beau’s military service, Trump interrupted to disparage Biden’s surviving son Hunter, correctly stating that he was discharged from the Navy for cocaine use but falsely claiming that he was dishonorably discharged when the separation was administrative. The mischaracterization of the discharge is much less important than what was confirmed about Trump’s character in the short exchange.</p>
<p>Beau Biden died of cancer in 2015. His death greatly affected the former Vice President, as the death of a child would undoubtedly take an enormous emotional toll on any parent. A person with even a modicum of humanity—indeed, even an unfeeling lout with a rudimentary understanding of other humans and thus what is expected—would have sensed the obvious sorrow Joe Biden was expressing in discussing his departed son. Anyone else who has ever run for President for either party would have either expressed sympathy for Biden as a person or, if not, at least allowed him to finish his sentence. Not Trump. He heard his opponent mention a son and immediately went on the attack.</p>
<p style="text-align: center;">* * *</p>
<p>The end of McCarthyism came on June 9, 1954, when lawyer Joseph Welch, hired by the Army to defend it against Senator Joe McCarthy’s witch hunt, said this to the Wisconsin Republican who had just insinuated that one of Welch’s associates was a Communist: “Until this moment, Senator, I think I never really gauged your cruelty or your recklessness. Let us not assassinate this lad further, senator. You have done enough. Have you no sense of decency?”</p>
<p>It is premature to say that Trump’s despicable performance last night will effectively end his presidential career. But if Biden wins the election and Republicans in state legislatures, in the Senate, and on the Supreme Court do not conspire with Trump to end the American constitutional experiment, perhaps we will someday look back on the debate of September 29, 2020, as the moment when Americans finally realized that Trump has no sense of decency.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/politics" title="View all posts in Politics">Politics</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/2020-presidential-election" title="View all posts in 2020 Presidential Election">2020 Presidential Election</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-17" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Michael C. Dorf" href="https://verdict.justia.com/author/dorf" rel="author">
            <span class="visuallyhidden">Author: Michael C. Dorf</span>
            <img src="https://justatic.com/v/20200727a/verdict/images/authors/thumbs/dorf.jpg" alt="Michael C. Dorf" title="Michael C. Dorf" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/dorf" class="author-name" rel="author" itemprop="url"><span itemprop="name">Michael C. Dorf</span></a>
        <p class="author-description" itemprop="description"><span>                Michael C. Dorf is the Robert S. Stevens Professor of Law at Cornell University and co-author, most recently, of <a href="http://www.amazon.com/Beating-Hearts-Abortion-Critical-Perspectives/dp/0231175140" target="_blank">Beating Hearts: Abortion and Animal Rights</a>. He blogs at <a href="http://www.dorfonlaw.org/" target="_blank">dorfonlaw.org</a>.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/dorfonlaw" class="twitter" target="_blank" title="Follow @dorfonlaw on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @dorfonlaw on Twitter</span>
            <svg class="vicon">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#twitter"></use>
            </svg>
        </a></li>
    </ul>            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/dorf" class="url fn author-dorf author-17 post-author-link" rel="author">Michael C. Dorf</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/09/16/gop-packed-appeals-court-splits-hairs-to-give-florida-gop-a-victory-over-florida-voters ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2016/04/shutterstock_239614381.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="GOP-Packed Appeals Court Splits Hairs to Give Florida GOP a Victory Over Florida Voters" />
						</div>
							<strong class="post-title"> GOP-Packed Appeals Court Splits Hairs to Give Florida GOP a Victory Over Florida Voters</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/09/02/shinzo-abes-biggest-failure-is-his-greatest-legacy ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/09/shutterstock_1052817302.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Shinzo Abe’s Biggest Failure Is His Greatest Legacy: &lt;span class=&quot;subtitle&quot;&gt;Preservation of Japan’s Anti-Military Constitutional Provision&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Shinzo Abe’s Biggest Failure Is His Greatest Legacy: <span class="subtitle">Preservation of Japan’s Anti-Military Constitutional Provision</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/08/19/dont-blame-the-scotus-daca-ruling-for-difficulties-undoing-trumps-damage ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/06/shutterstock_382759327.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Don’t Blame the SCOTUS DACA Ruling for Difficulties Undoing Trump’s Damage" />
						</div>
							<strong class="post-title"> Don’t Blame the SCOTUS DACA Ruling for Difficulties Undoing Trump’s Damage</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/08/05/the-least-interesting-branch-why-supreme-court-leaks-reveal-little ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/10/shutterstock_554382568.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Least Interesting Branch: Why Supreme Court Leaks Reveal Little" />
						</div>
							<strong class="post-title"> The Least Interesting Branch: Why Supreme Court Leaks Reveal Little</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/07/22/what-good-is-a-treaty-that-congress-can-simply-discard ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/07/shutterstock_118101610.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="What Good Is a Treaty That Congress Can Simply Discard? &lt;span class=&quot;subtitle&quot;&gt;Quite a Bit, as the Creek Nation’s Victory in the Supreme Court Shows  &lt;/span&gt;" />
						</div>
							<strong class="post-title"> What Good Is a Treaty That Congress Can Simply Discard? <span class="subtitle">Quite a Bit, as the Creek Nation’s Victory in the Supreme Court Shows  </span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/07/08/trumps-statue-garden ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/07/shutterstock_442357732.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Trump’s Statue Garden" />
						</div>
							<strong class="post-title"> Trump’s Statue Garden</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/dorf">Michael C. Dorf</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0674636260?tag=" title="On Reading the Constitution" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Laurence H. Tribe and Michael C. Dorf" src="https://justatic.com/v/20200727a/verdict/images/books/on-reading-the-constituti.jpg" title="On Reading the Constitution" alt="On Reading the Constitution"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">On Reading the Constitution</strong>
                                    <p class="authors">by Laurence H. Tribe and Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1599411695?tag=" title="Constitutional Law Stories, 2d Edition" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20200727a/verdict/images/books/constitutional-law-storie.jpg" title="Constitutional Law Stories, 2d Edition" alt="Constitutional Law Stories, 2d Edition"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law Stories, 2d Edition</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0742550303?tag=" title="No Litmus Test Law versus Politics in the Twenty-First Century" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20200727a/verdict/images/books/no-litmus-test-law-versus.jpg" title="No Litmus Test Law versus Politics in the Twenty-First Century" alt="No Litmus Test Law versus Politics in the Twenty-First Century"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">No Litmus Test Law versus Politics in the Twenty-First Century</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-4">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0195370031?tag=" title="The Oxford Introductions to U.S. Law Constitutional Law" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf with Trevor W. Morrison" src="https://justatic.com/v/20200727a/verdict/images/books/the-oxford-introductions.jpg" title="The Oxford Introductions to U.S. Law Constitutional Law" alt="The Oxford Introductions to U.S. Law Constitutional Law"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">The Oxford Introductions to U.S. Law Constitutional Law</strong>
                                    <p class="authors">by Michael C. Dorf with Trevor W. Morrison</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-5">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1628100133?tag=" title="Constitutional Law: Cases Comments and Questions" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer" src="https://justatic.com/v/20200727a/verdict/images/books/constitutional-law-cases.jpg" title="Constitutional Law: Cases Comments and Questions" alt="Constitutional Law: Cases Comments and Questions"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law: Cases Comments and Questions</strong>
                                    <p class="authors">by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x56855#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x56855#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20200727a/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x56855' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'24567935',post:'23389',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '23389' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-09-30 01:01:34 by W3 Total Cache
-->