<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>#FreeBritney and Believe Women | Lesley Wexler | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="#FreeBritney and Believe Women" />
                    <meta name="twitter:description" content="Illinois Law professor Lesley M. Wexler comments on Britney Spears’s petition to end her conservatorship and explains how her situation reflects general attitudes about believing women. Professor Wexl..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_1161267841.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4XUI" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Lesley Wexler" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="4 minutes" />
        
                                    <meta property="og:title" content="#FreeBritney and Believe Women" />
                            <meta property="og:description" content="Illinois Law professor Lesley M. Wexler comments on Britney Spears’s petition to end her conservatorship and explains how her situation reflects general attitudes about believing women. Professor Wexl..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_1161267841.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/07/01/freebritney-and-believe-women" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/07/01/freebritney-and-believe-women" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/07/01/freebritney-and-believe-women" />
    
            <meta name="description" content="Illinois Law professor Lesley M. Wexler comments on Britney Spears’s petition to end her conservatorship and explains how her situation reflects general attitudes about believing women. Professor Wexler argues that the #FreeBritney movement may shape emerging norms of believability, which is often a precondition to convincing judges, jurors, co-workers, friends, and others in society about both the existence of abuse and its impact on its victims." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20210518/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                    <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x11080#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x11080#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24172" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    #FreeBritney and Believe Women
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/07/01/freebritney-and-believe-women">
                                        <meta itemprop="headline" content="#FreeBritney and Believe Women">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-07-01" datetime="2021-07-01T04:01:31-04:00" class="post-date published">1 Jul 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-06-30T17:39:00-04:00" class="updated" itemprop="dateModified">30 Jun 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/wexler" class="url fn author-wexler author-133 post-author-link" rel="author">Lesley Wexler</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_1161267841.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="#FreeBritney and Believe Women"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_1161267841.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F07%2F01%2Ffreebritney-and-believe-women%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-07-01-24172&title=%23FreeBritney%20and%20Believe%20Women" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40UIllinoisLaw%20prof%20%40Lesley_Wexler%20discusses%20%23FreeBritney%20and%20Believe%20Women%20https%3A%2F%2Fj.st%2F4XOR" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F07%2F01%2Ffreebritney-and-believe-women%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-07-01-24172&title=%23FreeBritney%20and%20Believe%20Women" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F07%2F01%2Ffreebritney-and-believe-women%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-07-01-24172" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/human-rights" title="View all posts in Human Rights">Human Rights</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>Britney’s <a href="https://variety.com/2021/music/news/britney-spears-full-statement-conservatorship-1235003940/">phone call</a> petitioning a court to end her conservatorship is heartbreaking. The description of how her hard-earned money funds her involuntary medication, her involuntary birth control, and her involuntary labor is chilling. Many see this call as an <a href="https://www.thenation.com/article/society/free-britney-spears/">opportunity</a> to <a href="https://www.thecrimson.com/article/2021/4/20/britney-spears-california-conservatorship-laws/">advocate</a> for <a href="https://epj.us/article/24866-don-t-you-know-that-your-law-is-toxic-britney-spears-and-abusive-guardianship-a-revisionary-approach-to-the-uniform-probate-code-california-probate">conservatorship</a> <a href="https://www.nbcnews.com/think/opinion/britney-spears-conservatorship-can-be-both-totally-legal-quite-bad-ncna1247750">reform</a> and to <a href="https://www.usatoday.com/story/life/health-wellness/2021/04/01/britney-spears-documentary-triggering-90-s-celebs-whats-changed/4836768001/">reckon</a> with misogynistic media <a href="https://books.google.com/books?hl=en&amp;lr=&amp;id=ZDsQD4Hj_JcC&amp;oi=fnd&amp;pg=PR5&amp;dq=conservatorship+britney&amp;ots=IR_kE79f0F&amp;sig=39hmjsLoKveoOlkeBV5lXy94rh8#v=onepage&amp;q=conservatorship%20britney&amp;f=false">portrayals</a> of famous young <a href="https://www.bitchmedia.org/article/jessica-simpson-deserves-an-apology">women</a>. A somewhat distinct but equally important observation stems from Britney’s emphasis on believability. Even though in many respects, she is sui generis, looking closely at her testimony speaks to the ongoing importance of #MeToo’s “believe women” credo and the value of truth telling within legal structures beyond achieving legal relief. Britney’s case may speak to a changing understanding that even imperfect victims are deserving of having their humanity recognized and their stories told and their words available for belief.</p>
<p>First, Britney’s testimony highlights how the past unwillingness to believe women makes the pursuit of truth telling more emotionally challenging in the future. Britney explicitly and repeatedly questions whether the court has believed her in the past and how that informs her current behavior. Her testimony began with the following explanation: “I haven’t been back to court in a long time, because I don’t think I was heard on any level when I came to court the last time.” When outsiders wonder why sexual assault and harassment victims do not come forward in settings ranging from the military to the church to the academy, sometimes what we are witnessing is the failure of belief in the first instance. If you told a member of your unit, your parish, your university, and they disbelieved you, declined to act, failed to support, coming forward for a second time becomes that much more difficult.</p>
<p>That reluctance matters not just because silence can preclude legal relief or punishment, but because victims often have an independent need to tell their story and have it acknowledged. While Britney repeatedly spoke of her desire to end the conservatorship, she also emphasized telling her story as a distinct aim necessary for her emotional well-being. She explained, “I also would like to be able to share my story with the world, and what they did to me, . . . I want to be able to be heard on what they did to me by making me keep this in for so long, it is not good for my heart. I’ve been so angry and I cry every day.” While legal settings aren’t always the optimal forum in which to tell one’s story, sometimes, as for Britney, it may be the best forum available.</p>
<p>Second, Britney shows how deeply internalized the instinct not to believe women is even for female victims themselves. Despite a <a href="https://www.harpersbazaar.com/celebrity/latest/a33979712/paris-hilton-talks-friendship-with-britney-spears/">long term friendship</a> with Paris Hilton, she noted, “It’s embarrassing and demoralizing what I’ve been through. And that’s the main reason I’ve never said it openly. And mainly, I didn’t want to say it openly, because I honestly don’t think anyone would believe me. To be honest with you, the Paris Hilton story on what they did to her to that [sic] that school, I didn’t believe any of it. I’m sorry. I’m an outsider, and I’ll just be honest. I didn’t believe it.” To be clear, Britney is entitled to her opinion and the credo “believe women” does not mean one must <a href="https://www.nytimes.com/2020/05/18/opinion/tara-reade-believe-all-women.html">believe all women</a> in all instances. Yet I find it immensely telling that even a victim’s reaction is not to believe someone she knows who faced similar circumstances. Britney might have embraced an alternate lesson—that Paris’s visibility allowed her to effectively provide a <a href="https://www.usatoday.com/story/entertainment/celebrities/2020/12/10/paris-hilton-fighting-abuse-provo-canyon-school-this-is-paris/6475425002/">platform</a> for other victims and to <a href="https://www.usatoday.com/story/entertainment/celebrities/2021/02/09/paris-hilton-testifies-alleged-abuse-utah-boarding-school/4446908001/">lobby</a> for change to boarding school regulations. But perhaps building on her prior personal experience not being believed, it is not surprising Britney was discouraged by the fear that just as Paris was disbelieved and mocked, she would be too.</p>
<p>Third, Britney implicitly understood the need to present herself as close as possible to the <a href="https://verdict.justia.com/2017/09/29/ideal-victims-damage-damage-free-victory">ideal victim</a>. Doing so helps build a legal case against her conservatorship, a normative case against her minders, as well as lay a foundation for any possible prosecution of her alleged abusers. Throughout the call, she emphasizes her extreme powerlessness, her tremendous work ethic, and her father’s bad intent, and she tries to convey that despite extreme wealth, her wealth is being used to exploit rather than benefit her. While opposing parties will no doubt emphasize her bipolar disorder, prior illegal drug use, and past bad decisions (and appropriately so insofar as they relevantly inform the need for an ongoing conservatorship), an important takeaway is that even women as relatively privileged as Britney understand the many ways in which failing to meet the ideal victim standard can impair their goals in the legal system. Hence her exclamation, “And maybe I’m wrong, and that’s why I didn’t want to say any of this to anybody, to the public, because I thought people would make fun of me or laugh at me and say, “She’s lying, <em>she’s got everything</em>, <em>she’s Britney Spears</em>.” (emphasis added).</p>
<p>Relatedly, in trying to highlight her worthiness for relief, she chose to contrast herself with another female musician who has also struggled with misogyny and ill treatment by the industry and the <a href="https://www.laineygossip.com/miley-cyrus-liam-hemsworth-announce-separationshe-is-photographed-kissing-brody-jenners-ex-kaitlynn-carter/57289" rel="nofollow">press</a>. When Britney details the betrayal by her family, she adds her outrage that, “Their cruel tactics working for Miley Cyrus as she smokes on joints onstage at the VMAs — nothing is ever done to this generation for doing wrong things.” In doing so, she perhaps sought another way to establish herself as a perfect victim, deserving of care, by pointing to other women less deserving, other women who haven’t suffered as she has. Again, rather than building solidarity with other women, Britney’s comment reflects the conventional understanding that she may be better received distinguishing herself from other maligned women rather than seeking common cause with them.</p>
<p>But, happily, the last element of this story that I’d like to address does involve solidarity and the efforts to build up a woman’s credibility. While Britney is in many important ways alone in this conservatorship, the support of fans, documentarians, and information leakers has helped change the narrative and build Britney’s credibility. In the early stages of Britney’s problems, <a href="https://www.buzzfeed.com/larryfitzmaurice/chris-crocker-leave-britney-alone-on-framing-britney-spears">efforts</a> to acknowledge her humanity and relieve the pressures on her were largely the source of internet amusement. But as the #FreeBritney movement gained momentum, it altered<a href="https://www.laineygossip.com/britney-spears-statement-at-conservatorship-hearing-yesterday-could-be-major-turning-point-in-fight-to-get-her-life-back/68873" rel="nofollow"> public perception</a> of Britney and the conservatorship even as it acknowledged her imperfections. The #FreeBritney movement has reached beyond Britney, too, by <a href="https://www.thecut.com/2021/06/free-britney-spears-speak-court-conservatorship.html">spurring legal reform</a> on conservatorships. And equally important, it may both reflect and shape emerging norms of believability which matter just as much or more. Believability is so often a precondition to convincing judges, jurors, co-workers, friends, and others in society about both the existence of abuse and its impact on its victims.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/human-rights" title="View all posts in Human Rights">Human Rights</a>,                                                                     <a href="https://verdict.justia.com/category/other-commentary" title="View all posts in Other Commentary">Other Commentary</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/believewomen" title="View all posts in #BelieveWomen">#BelieveWomen</a>,                                                                     <a href="https://verdict.justia.com/tags/britney-spears" title="View all posts in Britney Spears">Britney Spears</a>,                                                                     <a href="https://verdict.justia.com/tags/conservatorship" title="View all posts in conservatorship">conservatorship</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-133" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Lesley Wexler" href="https://verdict.justia.com/author/wexler" rel="author">
            <span class="visuallyhidden">Author: Lesley Wexler</span>
            <img src="https://justatic.com/v/20210518/verdict/images/authors/thumbs/wexler.jpg" alt="Lesley Wexler" title="Lesley Wexler" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/wexler" class="author-name" rel="author" itemprop="url"><span itemprop="name">Lesley Wexler</span></a>
        <p class="author-description" itemprop="description"><span>                Lesley Wexler is a Professor of Law at the University of Illinois College of Law. Professor Wexler writes, teaches and consults in the public international law fields, especially international humanitarian law, international disaster law, and human rights as well as in the anti-discrimination field more generally.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/06/24/reforming-the-vaticans-code-of-canon-law-metoo-insights-and-zero-tolerance ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_1066788329.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Reforming the Vatican’s Code of Canon law, #MeToo Insights, and Zero Tolerance" />
						</div>
							<strong class="post-title"> Reforming the Vatican’s Code of Canon law, #MeToo Insights, and Zero Tolerance</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/04/21/military-metoo-part-ii-in-bad-company ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1554070181.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Military #MeToo, Part II: In Bad Company— &lt;span class=&quot;subtitle&quot;&gt;Canada’s Armed Forces #MeToo Crisis&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Military #MeToo, Part II: In Bad Company— <span class="subtitle">Canada’s Armed Forces #MeToo Crisis</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/04/13/military-metoo-justice-is-a-change-going-to-come ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1711680580.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Military #MeToo Justice: Is a Change Going to Come?" />
						</div>
							<strong class="post-title"> Military #MeToo Justice: Is a Change Going to Come?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/03/24/oprah-interview-as-truth-commission-part-ii ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/03/shutterstock_430887691.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Oprah Interview as Truth Commission – Part II: &lt;span class=&quot;subtitle&quot;&gt;What Counts as Success?&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Oprah Interview as Truth Commission – Part II: <span class="subtitle">What Counts as Success?</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/03/09/the-oprah-interview-as-a-truth-commission ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/03/shutterstock_1092056333.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Oprah Interview as a Truth Commission" />
						</div>
							<strong class="post-title"> The Oprah Interview as a Truth Commission</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/02/10/celebrities-as-glamour-species-in-the-metoo-ecosystem ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/02/shutterstock_1182920653.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Celebrities as Glamour Species in the #MeToo Ecosystem" />
						</div>
							<strong class="post-title"> Celebrities as Glamour Species in the #MeToo Ecosystem</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x11080#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20210518/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x11080' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'24567935',post:'24172',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24172' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-07-01 03:43:57 by W3 Total Cache
-->