<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: | Lesley Wexler | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part III—Making Amends" />
                    <meta name="twitter:description" content="In this third and final part of a series of columns on the Kabul drone strike in August that killed numerous civilians, Illinois Law professors Lesley M. Wexler and Jennifer K. Robbennolt suggest a ro..." />
                    <meta name="twitter:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_393692620.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/50L9" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Lesley Wexler and Jennifer Robbennolt" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="7 minutes" />
        
                                    <meta property="og:title" content="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part III—Making Amends" />
                            <meta property="og:description" content="In this third and final part of a series of columns on the Kabul drone strike in August that killed numerous civilians, Illinois Law professors Lesley M. Wexler and Jennifer K. Robbennolt suggest a ro..." />
                            <meta property="og:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_393692620.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/09/29/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-3" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/09/29/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-3" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/09/29/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-3" />
    
            <meta name="description" content="In this third and final part of a series of columns on the Kabul drone strike in August that killed numerous civilians, Illinois Law professors Lesley M. Wexler and Jennifer K. Robbennolt suggest a robust approach to making amends for the victims of lawful harm imposed during drone strikes and other military uses of force. Professors Wexler and Robbennolt note the substantial support for various aspects of amends from many key stakeholders, including the victims and their families, members of the military who suffer moral injury as a result of the killings, and even the U.S.’s military objectives, which often rely on winning the hearts and minds of local populations." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20210518/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x24363#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x24363#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24436" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    “A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: <span class="subtitle">Part III—Making Amends</span>
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/09/29/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-3">
                                        <meta itemprop="headline" content="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part III—Making Amends">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-09-29" datetime="2021-09-29T04:00:58-04:00" class="post-date published">29 Sep 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-09-28T20:56:33-04:00" class="updated" itemprop="dateModified">28 Sep 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/wexler" class="url fn author-wexler author-133 post-author-link" rel="author">Lesley Wexler</a> and <a href="https://verdict.justia.com/author/robbennolt" class="url fn author-robbennolt author-154 post-author-link" rel="author">Jennifer Robbennolt</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_393692620.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: &lt;span class=&quot;subtitle&quot;&gt;Part III—Making Amends&lt;/span&gt;"/>
                    <meta itemprop="url" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_393692620.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F09%2F29%2Fa-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-3%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-09-29-24436&title=%E2%80%9CA%20Tragic%20Mistake%E2%80%9D%3A%20Understanding%20the%20Aftermath%20of%20the%20Kabul%20Drone%20Strike%3A%20%3Cspan%20class%3D%22subtitle%22%3EPart%20III%E2%80%94Making%20Amends%3C%2Fspan%3E" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40UIllinoisLaw%20profs%20%40Lesley_Wexler%20and%20Jennifer%20Robbennolt%20propose%20robust%20amends%20for%20victims%20of%20lawful%20military%20action%20https%3A%2F%2Fj.st%2F50L6" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F09%2F29%2Fa-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-3%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-09-29-24436&title=%E2%80%9CA%20Tragic%20Mistake%E2%80%9D%3A%20Understanding%20the%20Aftermath%20of%20the%20Kabul%20Drone%20Strike%3A%20Part%20III%E2%80%94Making%20Amends" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F09%2F29%2Fa-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-3%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-09-29-24436" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x24363#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/international-law" title="View all posts in International Law">International Law</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>In my first <a href="https://verdict.justia.com/2021/09/22/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike">post</a>, I explained that the U.S. military authorized a drone strike intended to take out a terrorist transporting explosives to the Kabul airport. In fact, the U.S. mistakenly targeted an NGO worker—killing him and nine other civilians including seven children. After significant journalistic investigation and pushback, the United States acknowledged its mistake and promised to assess the incident and its strike protocols more generally. In the second <a href="https://verdict.justia.com/2021/09/24/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-2">post</a>, I described why reparations are not legally required and how ex gratia payments work for those victims able to access them. Such payments are becoming increasingly rare and are not designed to accept responsibility for harm done nor to fully compensate victims for their losses. In this final post, my co-author and I draw from <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2942375">our</a> <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3869767">scholarly</a> <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2973476">collaborations</a> to suggest a robust approach to making amends for the victims of lawful harm imposed during drone strikes and other military uses of force. We believe that doing so benefits not only the victims, but also the harm doers in a number of meaningful ways.</p>
<p>Take <a href="https://www.washingtonpost.com/world/europe/afghanistan-drone-mistake-family/2021/09/18/03e7e050-17ed-11ec-a019-cb193b28aa73_story.html?utm_campaign=wp_post_most&amp;utm_medium=email&amp;utm_source=newsletter&amp;wpisrc=nl_most&amp;carta-url=https%3A%2F%2Fs2.washingtonpost.com%2Fcar-ln-tr%2F34b95c7%2F61475a989d2fda9d41d6ac89%2F5d4c5286ae7e8a0f80bd02a3%2F9%2F74%2F61475a989d2fda9d41d6ac89">for example</a>, Zemari Ahmadi’s family. The drone strike killed multiple family members including the sole income earner, destroyed their home, and traumatized several surviving family members. They fear the revelation of Ahmadi’s U.S. connections will court Taliban retribution. The family is sinking into debt after borrowing money for burials and cannot afford gravestones. While lamenting the lack of a direct apology <a href="https://www.usnews.com/news/world/articles/2021-09-18/afghan-survivors-of-us-drone-strike-sorry-is-not-enough">“despite repeated requests,”</a> they have accepted the military’s public apology but wish for compensation, punishment for those responsible, and to leave Afghanistan.</p>
<p><a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2973476">We suggest</a> that in cases like this one, as well as those that never make the headlines, the United States offer amends rather than ex gratia payments. <span>Amends</span> consist of the reparative measures undertaken by those that have caused harm. It is tempting to focus narrowly on financial and other material compensation as the key elements of <span>amends</span>. But while monetary <span>amends</span> are surely important, other mechanisms for making <span>amends</span> are also vital. These important reparative measures might consist of other material assistance, service, expressions of remorse or sympathy, apologies, accounts or other information about what happened, and promises of forbearance.</p>
<p>Given the impossibility of making people whole after they have lost an innocent family member to military action, what do victims want? Like Ahmadi’s relatives, family members often seek acknowledgment of their injury as well as an indication that the injurer accepts responsibility for that loss. Acknowledgment of that suffering and loss respects their dignity. It treats the injured as humans deserving of having their emotions known and responded to.</p>
<p>Acknowledgment needs to encompass all the harms—many of which are inflicted after the initial harmdoing. For instance, here, that would include not just the initial mistakes that led to the strike, but also the extended portrayal of the victim as a terrorist; the multi-week denial of significant civilian casualties, and the harm that flows from ISIS now knowing his status. Victims may also desire information. Relatives often want to know details surrounding the cause and nature of such deaths, including why the military chose a particular target, what precautions it took, and how, if at all, the military plans to change its behavior going forward to help make sense of the death. Ahmadi’s case is unusual in that the news investigation and Pentagon response provided Ahmadi’s family many of these details. The majority of drone strike victims do not get this sort of information or oftentimes any information at all. That’s a missed opportunity, since provision of information to a victim can convey respect for the victim and affirm his or her status. The very fact that the perpetrator thinks that the victim is due an explanation signals respect for the victim and tends to diminish the victim&#8217;s anger.</p>
<p>Another key element of <span>amends</span> is a promise by or commitment from the injurer not to cause similar harm in the future. Indeed, reform or behavioral change is often one of the goals of injured parties in dispute resolution. People want to be assured that the person or institution that caused their harm has learned from the experience and want steps to be taken so that the same thing does not happen to them or to others in the future. In Ahmadi’s case, again unusually and perhaps only because of the high-profile nature of the incident, the military has made such a promise. But will there be sufficient follow-through? Only time will tell.</p>
<p>Amends also ought to include offers of repair or compensation. Both the immediate victims and victimized communities may seek financial assistance to cope with the economic consequences of an injury. Like Ahmadi’s family, they may need short-term relief to provide for burial and other immediate costs associated with death. They may seek to be made whole: to receive money that would replace the financial contributions of the deceased or injured person. Alternatively, in light of collective suffering and hardship, they might want resources to facilitate rebuilding and promote economic opportunity in their community. The idea that harm repair is fundamental to <span>amends</span> was usefully articulated by Bishop Desmond Tutu as follows: “If you take my pen and say you are sorry, but don&#8217;t give me the pen back, nothing has happened.”</p>
<p>While the benefits of amends to the victims are fairly evident, offering <span>amends also</span> has the potential to further important military objectives, address soldiers&#8217; moral injuries, and contribute to the professionalization of the military. From the perspective of the supplying state, making <span>amends</span> can assist with the state&#8217;s ultimate military objectives by helping to win the hearts and minds of the local population. In counterinsurgencies, gaining and maintaining the support of the local population is essential to the overall mission; such support increases information flow about the behavior and membership of the insurgency, while simultaneously slowing information flow to and recruitment by the insurgency. But recent empirical research on the effects of U.S. attempts to win hearts and minds has been mixed and strongly suggests that implementation matters a great deal. For instance, aid, one of the components of a counterinsurgency strategy, often fails to improve attitudes toward foreign military actors. In fact, poorly designed aid programs can increase, rather than ameliorate, grievances and reduce, rather than enhance, support for the state. In other words, amends, rather than the current approach of arbitrary and unsatisfying ex gratia payments, are better suited to winning hearts and minds.</p>
<p>And what about the military’s interests in those locations where the United States has no or few boots on the ground and is not interested in winning hearts and minds? While the last post indicated that the United States has narrowed justification for some ex gratia payments to hearts and minds, <span>amends</span> might also address the moral injury of individual soldiers responsible for civilian deaths. A &#8220;moral injury&#8221; is a violation of an individual&#8217;s belief and expectation that he and others will behave in a just and ethical manner. Killing civilians, even if done lawfully or accidentally, may create a significant moral injury by transgressing fundamental personal beliefs such as: &#8220;the world is just&#8221;; &#8220;people get what they deserve&#8221;; military service &#8220;creates a better world&#8221;; and killing innocents is wrong. Soldiers are particularly at risk for moral injuries in non-traditional conflicts where distinguishing combatants and civilians is difficult. Moral injuries can have a devastating impact on individuals—they may conclude their behavior is “immoral, irredeemable, and unrepairable” or more generally that the world itself is immoral. Such soldiers may experience extreme shame and guilt, with consequences including alcohol and drug abuse, domestic violence, as well as suicide.</p>
<p>Making amends can help soldiers with self-forgiveness and feelings of moral repair. Amends can help them feel that justice has been balanced and reaffirms values that the individual holds dear—values related to respect for humanity, honorable military service, or the protection of innocent civilians—which can enable individuals to reconcile their role in having caused harm with their own sense of positive self-regard.</p>
<p>Lastly, amends can also reinforce military professionalism. Part of what constitutes modern military professionalism is a belief that military careers are honorable and that the moral underpinning of soldiers&#8217; killings distinguishes their acts from &#8220;mere butchery.&#8221; In order to maintain this worldview, soldiers must believe that their rules are rooted in an ethical humanity and a culture of civilian protection. <span>Amends</span> might be viewed as minimizing the effects of warfare on civilians when the population cannot be wholly spared from military operations. In this sense, <span>amends</span> could be characterized as an ex post protection to add to the existing range of mostly ex ante protections of civilians. Moreover, making <span>amends</span> could signal to soldiers that their institution behaves, not just legally, but also with honor and compassion. They could distinguish themselves from murderous thugs, because they and their institutions recognize the impact of their behavior on innocent parties and take significant action to redress it. Responses to civilian casualties could serve as a source of and reinforcement for the military&#8217;s shared morality by expiating the immorality of unlawful killings and the moral taint of lawful killings.</p>
<p>How might members of the military—those who might cause the relevant harms, who are members of the organization on whose behalf any response is offered, or who might have to implement that response—react to the notion of making amends? <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3869767">Our empirical research</a> has revealed some intriguing patterns. We found, for example, that for most surveyed service members the lawfulness of harm caused to civilians did not preclude their feelings of remorse. Nor did they see the lawfulness of the harm-causing acts as a barrier to offering a response. This was true across all participants, for those service members who had served in combat zones, and for those service members who had seen or been involved in situations involving the death of one or more innocent victims. Indeed, rejection of legality as a barrier increased as service members had more experience with the deaths of innocent parties.</p>
<p>We also found substantial support for various aspects of amends—particularly for apologies and policy review in the aftermath of lawful harm. In contrast, service members tended to see a typical relatively low dollar ex gratia payment as an insufficient response to lawful harm. Service members also indicated their own desire for various aspects of amends, including understanding, apologies, providing explanations, forgiveness, and interaction with the victim’s family. While some service members expressed no desire for each of these components of amends, most indicated some desire and many indicated considerable desire for these aspects of amends.</p>
<p>These findings suggest that many members of the military might welcome, or at least not oppose, some forms of more robust amends making for lawful harm to civilians.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/human-rights" title="View all posts in Human Rights">Human Rights</a>,                                                                     <a href="https://verdict.justia.com/category/international-law" title="View all posts in International Law">International Law</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/afghanistan" title="View all posts in Afghanistan">Afghanistan</a>,                                                                     <a href="https://verdict.justia.com/tags/amends" title="View all posts in amends">amends</a>,                                                                     <a href="https://verdict.justia.com/tags/drone" title="View all posts in drone">drone</a>,                                                                     <a href="https://verdict.justia.com/tags/kabul" title="View all posts in Kabul">Kabul</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-133" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Lesley Wexler" href="https://verdict.justia.com/author/wexler" rel="author">
            <span class="visuallyhidden">Author: Lesley Wexler</span>
            <img src="https://justatic.com/v/20210518/verdict/images/authors/thumbs/wexler.jpg" alt="Lesley Wexler" title="Lesley Wexler" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/wexler" class="author-name" rel="author" itemprop="url"><span itemprop="name">Lesley Wexler</span></a>
        <p class="author-description" itemprop="description"><span>                Lesley Wexler is a Professor of Law at the University of Illinois College of Law. Professor Wexler writes, teaches and consults in the public international law fields, especially international humanitarian law, international disaster law, and human rights as well as in the anti-discrimination field more generally.
            </span></p>
                
            </div>
</div>
                                            
<div class="shortbio columnist columnist-154" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Jennifer Robbennolt" href="https://verdict.justia.com/author/robbennolt" rel="author">
            <span class="visuallyhidden">Author: Jennifer Robbennolt</span>
            <img src="https://justatic.com/v/20210518/verdict/images/authors/thumbs/robbennolt.jpg" alt="Jennifer Robbennolt" title="Jennifer Robbennolt" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/robbennolt" class="author-name" rel="author" itemprop="url"><span itemprop="name">Jennifer Robbennolt</span></a>
        <p class="author-description" itemprop="description"><span>                Illinois Law Professor Jennifer Robbennolt is an expert in the areas of psychology and law, torts, and dispute resolution.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/24/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-2 ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_393692620.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: &lt;span class=&quot;subtitle&quot;&gt;Part II—Condolence and Solatia Payments&lt;/span&gt;" />
						</div>
							<strong class="post-title"> “A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: <span class="subtitle">Part II—Condolence and Solatia Payments</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/22/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2018/08/shutterstock_690489076.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: &lt;span class=&quot;subtitle&quot;&gt;Part I—Detecting Mistakes and No Required Reparations&lt;/span&gt;" />
						</div>
							<strong class="post-title"> “A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: <span class="subtitle">Part I—Detecting Mistakes and No Required Reparations</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/07/01/freebritney-and-believe-women ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_1161267841.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="#FreeBritney and Believe Women" />
						</div>
							<strong class="post-title"> #FreeBritney and Believe Women</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/06/24/reforming-the-vaticans-code-of-canon-law-metoo-insights-and-zero-tolerance ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_1066788329.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Reforming the Vatican’s Code of Canon law, #MeToo Insights, and Zero Tolerance" />
						</div>
							<strong class="post-title"> Reforming the Vatican’s Code of Canon law, #MeToo Insights, and Zero Tolerance</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/04/21/military-metoo-part-ii-in-bad-company ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1554070181.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Military #MeToo, Part II: In Bad Company— &lt;span class=&quot;subtitle&quot;&gt;Canada’s Armed Forces #MeToo Crisis&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Military #MeToo, Part II: In Bad Company— <span class="subtitle">Canada’s Armed Forces #MeToo Crisis</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/04/13/military-metoo-justice-is-a-change-going-to-come ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1711680580.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Military #MeToo Justice: Is a Change Going to Come?" />
						</div>
							<strong class="post-title"> Military #MeToo Justice: Is a Change Going to Come?</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x24363#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20210518/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x24363' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'24567935',post:'24436',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24436' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-09-29 00:01:22 by W3 Total Cache
-->