<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part IV—Assessing the U.S. Response | Lesley Wexler | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part IV—Assessing the U.S. Response" />
                    <meta name="twitter:description" content="In this fourth in a series of columns about the U.S. military drone strike in Kabul that killed ten civilians (including seven children), Illinois Law professor Lesley M. Wexler considers whether the..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2018/08/shutterstock_690489076.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/518O" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Lesley Wexler" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="5 minutes" />
        
                                    <meta property="og:title" content="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part IV—Assessing the U.S. Response" />
                            <meta property="og:description" content="In this fourth in a series of columns about the U.S. military drone strike in Kabul that killed ten civilians (including seven children), Illinois Law professor Lesley M. Wexler considers whether the..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2018/08/shutterstock_690489076.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/11/05/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-part-iv-assessing-the-u-s-response" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/11/05/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-part-iv-assessing-the-u-s-response" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/11/05/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-part-iv-assessing-the-u-s-response" />
    
            <meta name="description" content="In this fourth in a series of columns about the U.S. military drone strike in Kabul that killed ten civilians (including seven children), Illinois Law professor Lesley M. Wexler considers whether the United States has now satisfactorily provided the recommended amends and discusses what more ought to be done. As to what more is needed, Professor Wexler suggests congressional review of the incident, chain of command accountability decisions, and a broader review of drone strikes." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20211014/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x27336#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x27336#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24548" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    “A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part IV—Assessing the U.S. Response
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/11/05/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-part-iv-assessing-the-u-s-response">
                                        <meta itemprop="headline" content="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part IV—Assessing the&hellip;">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-11-05" datetime="2021-11-05T04:01:41-04:00" class="post-date published">5 Nov 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-11-05T00:04:45-04:00" class="updated" itemprop="dateModified">5 Nov 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/wexler" class="url fn author-wexler author-133 post-author-link" rel="author">Lesley Wexler</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2018/08/shutterstock_690489076.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: Part IV—Assessing the U.S. Response"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2018/08/shutterstock_690489076.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F11%2F05%2Fa-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-part-iv-assessing-the-u-s-response%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-11-05-24548&title=%E2%80%9CA%20Tragic%20Mistake%E2%80%9D%3A%20Understanding%20the%20Aftermath%20of%20the%20Kabul%20Drone%20Strike%3A%20Part%20IV%E2%80%94Assessing%20the%20U.S.%20Response" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40UIllinoisLaw%20prof%20%40Lesley_Wexler%20discusses%20US%20response%20to%20deadly%20drone%20strike%20in%20Kabul%2C%20what%20more%20ought%20to%20be%20done%20https%3A%2F%2Fj.st%2F518N" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F11%2F05%2Fa-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-part-iv-assessing-the-u-s-response%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-11-05-24548&title=%E2%80%9CA%20Tragic%20Mistake%E2%80%9D%3A%20Understanding%20the%20Aftermath%20of%20the%20Kabul%20Drone%20Strike%3A%20Part%20IV%E2%80%94Assessing%20the%20U.S.%20Response" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F11%2F05%2Fa-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-part-iv-assessing-the-u-s-response%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-11-05-24548" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/human-rights" title="View all posts in Human Rights">Human Rights</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>In my first <a href="https://verdict.justia.com/2021/09/22/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike">post</a> in this series, I introduced the U.S. military drone strike in Kabul which mistakenly targeted NGO worker Zemari Ahmadi—killing him and nine other civilians, including seven children. After significant journalistic investigation and pushback, the United States acknowledged its mistake and promised to assess the incident and its strike protocols more generally. In the <a href="https://verdict.justia.com/2021/09/24/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-2">second</a> and third <a href="https://verdict.justia.com/2021/09/24/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-2">post</a>s, my co-author and I explained how ex gratia payments work and recommended instead that the military take a more robust approach to making amends for the victims of lawful harm imposed during drone strikes and other military uses of force. In this fourth and perhaps final post, I review whether the U.S. has now satisfactorily provided the recommended amends and what more ought to be done.</p>
<h2 class="heading-2">A. Harm Acknowledgement and Compensation</h2>
<p>Did the U.S. government acknowledge harm and provide appropriate compensation and satisfy related needs? Though the government publicly admitted its tragic mistake and the innocence of the parties killed shortly after the <em>New York Times</em> investigation, it was much slower to provide compensation, though it did indicate such considerations were on the table. For over six weeks, the family of those killed by the drone strike as well as others repeatedly <a href="https://www.latimes.com/world-nation/story/2021-10-12/afghan-survivors-of-u-s-drone-strike-still-waiting-for-compensation">lamented</a> the government’s failure to reach out. As noted in the amends literature, untimely responses can impose an additional harm as victims must wait in uncertainty—not knowing when, if at all, assistance will be forthcoming. But in mid-October, the government <a href="https://www.bostonglobe.com/2021/10/15/nation/us-vows-pay-relatives-afghans-killed-drone-strike/">affirmed</a> its commitment and offered an unspecified ex-gratia condolence payment. Without more information, it is impossible to know whether such payment is appropriate, though high-profile cases often get high payments such as the <a href="https://www.washingtonpost.com/world/national-security/yemeni-victims-of-us-military-drone-strike-get-more-than-1million-in-compensation/2014/08/18/670926f0-26e4-11e4-8593-da634b334390_story.html">Yemenis</a> who received over 1 million dollars for the well publicized U.S. drone strike that killed multiple family members at a wedding celebration. The Pentagon and the State Department are also assisting the family with relocation to the United States. Such <a href="https://www.nytimes.com/2021/10/15/us/politics/kabul-drone-strike-victims-payment.html">offers were made</a> to Zemari Ahmadi’s employer, Nutrition and Education International, and its lawyers, the ACLU and Cohen Milstein, who are assisting the family. But harms necessitating relocation may extend beyond the immediate family. The director of the ACLU’s National Security Project, Hina Shamsi, <a href="https://www.aclu.org/press-releases/neiaclu-comment-air-force-inspector-generals-investigation-deadly-us-drone-strike">suggests</a> that the relocation must be extended to Nutrition and Education International staff who are also at risk as a result of revelations about the drone strike.</p>
<h2 class="heading-2"><strong>B. Non-Recurrence and Accountability</strong></h2>
<p>Even as compensation was being negotiated, Ahmadi’s attorneys <a href="https://www.cohenmilstein.com/update/food-aid-organization-asks-pentagon-help-family-members-staff-and-survivors-kabul-drone">have asked</a> “the Department of Defense to conduct a meaningful investigation into the strike.. . . We also hope that the investigation into the strike provides NEI and the Ahmadi family meaningful transparency and accountability.” As explained in an earlier post, these requests touch on two other components of amends—the acceptance of responsibility and a commitment to non-recurrence. How does the U.S. fare on these aspects?</p>
<p>The Department of Defense made some immediate initial changes. After the revelation of the “tragic mistake,” Secretary of Defense Lloyd Austin <a href="https://www.wsj.com/articles/u-s-offers-payments-to-families-of-afghans-killed-in-august-drone-strike-11634350706">acknowledged</a> the significantly increased difficultly in identifying and engaging threats in Afghanistan. Moving forward, Defense Secretary Lloyd Austin must personally sign off on any future strikes in Afghanistan. Having such a high level of review should, at least in theory, help reduce errors.</p>
<p>The Air Force Inspector General just concluded the investigation to determine, among other issues, who should be held accountable and “the degree to which strike authorities, procedures and processes need to be altered in the future.” The investigation which included 29 interviews and an independent reconstruction of the events remains classified because “the required detailed analysis included highly classified information,” but the Defense Department released a fact sheet summarizing the investigation’s findings and conclusions. Perhaps most startlingly, the Defense Department admitted that a child could be seen on surveillance video two minutes before launching the strike but concluded the failure to see said child was not actionable. It also concluded no violations of the laws of war occurred and recommended no criminal charges. Air Force Inspector General <a href="https://www.aljazeera.com/news/2021/11/3/no-misconduct-in-deadly-us-drone-attack-kabul-pentagon-review">Said</a> described his perspective on the strike as “It was an honest mistake. But it’s not criminal conduct, random conduct, negligence.” The investigation <a href="https://context-cdn.washingtonpost.com/notes/prod/default/documents/b72be59f-f01e-4e3a-bdba-8582472b9c83/note/25812926-b3ca-4280-9e69-2e337a8d6a23.">recommended</a> using new measures to cut down the risk of confirmation bias, enhancing sharing of overall mission situation awareness during strike execution, and reviewing the pre-strike procedures used to assess the presence of civilians.</p>
<p>The investigation has left many unsatisfied. For instance, the ACLU decried the lack of meaningful transparency. Without including any of the interview material or detailed reasoning, outsiders cannot assess the quality of the decision-making, whether criminal proceedings are justified or whether any of the proposed recommendations would meaningfully reduce errors in the future. In a situation where the United States defended the strike as righteous until a <em>New York Times</em> investigation prompted them to do otherwise, the government ought not expect critics to simply trust its conclusions.</p>
<h2 class="heading-2">C. What Else is Needed</h2>
<h3 style="padding-left: 40px;">1. Congressional Review of the Incident Report</h3>
<p>Democratic Congressman Adam Schiff, chairman of the House Permanent Select Committee on Intelligence <a href="https://intelligence.house.gov/news/documentsingle.aspx?DocumentID=1168">called</a> for “real accountability” and demanded that Congress receive the classified report for review. He also wanted the Department of Defense available for “additional questions about this horrible tragedy, the intelligence which led to it, and how the protocols and procedures in high pressure, complex environments will be improved.” While such a review would still lack the transparency of disclosing either the full review or a redacted review, it would at least allow for some external review and questioning. In a situation in which trust is justifiably lacking, review from another branch is at least a step towards an independent review and allows for additional input.</p>
<h3 style="padding-left: 40px;"><strong>2. Chain of Command Accountability Decisions</strong></h3>
<p>Air Force Inspector General Said explicitly left open the possibility of the chain of command to make accountability determinations. He <a href="https://www.stripes.com/theaters/us/2021-11-03/kabul-airstrike-civilians-killed-evacuations-terrorists-attack-troops-3485790.html">said</a>, “I didn&#8217;t eliminate the possibility of accountability — that is commander business. They can decredential folks, they can retrain folks, they can fire folks, they can do a variety of different things&#8230;. The fact that I didn&#8217;t call any individual out with accountability, that doesn&#8217;t mean the command won’t.” And empirically speaking, there is at least some precedent for such punishment. For instance, after the Kunduz hospital bombing, the military <a href="https://www.latimes.com/world/asia/la-fg-pentagon-hospital-airstrike-20160428-story.html">found</a> 16 individuals, including a two-star general, at fault. The chain of command suspended one officer from command, sent six to counseling, issued seven letters of reprimand, and ordered two to take retraining courses. Again, without knowing more of the classified details about the Kunduz strike, it is difficult to say whether such punishment was appropriately calibrated, but it does suggest at least some appetite for discipline.</p>
<h3 style="padding-left: 40px;">3. A Broader Review of Drone Strikes</h3>
<p>Lastly, rather than limiting themselves to a review of this particular strike, a broader review may be justified. The military <a href="https://www.voanews.com/a/us-admits-last-drone-strike-in-kabul-a-tragic-mistake-/6233741.html">has suggested</a> that the problems with the Kabul strike were unique because they involved self-defense and a very limited time frame in which to make decisions as opposed to normal strikes which allegedly allow ample time for a pattern of life assessment. But some intelligence problems seem endemic to an “over the horizon” strategy or to strikes in general. Senators Leahy and Durbin have <a href="https://www.judiciary.senate.gov/imo/media/doc/27092021DurbinLeahyLethalForceLetterFinal%20(001)%20(1).pdf">called for</a> President Biden to publicly: (1) describe steps the administration is taking to ensure compliance with the laws of war and in particular to identify targets, reduce risks to civilians, and that any civilian casualties are “expeditiously and thoroughly investigated, and appropriate amends and redress are provided pursuant to established guidelines and procedures” and (2) to “comprehensively assess[] the impacts of the lethal force policies over the past two decades, including their toll on civilians [and] assessing how other tools and resources (e.g., diplomacy, development and peacebuilding, law enforcement, cooperation and extradition, and financial and other sanctions) can be better utilized.” Such a comprehensive review would truly give meaning to promises of non-repetition in a way that more limited investigations and reviews cannot.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/human-rights" title="View all posts in Human Rights">Human Rights</a>,                                                                     <a href="https://verdict.justia.com/category/international-law" title="View all posts in International Law">International Law</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/afghanistan" title="View all posts in Afghanistan">Afghanistan</a>,                                                                     <a href="https://verdict.justia.com/tags/amends" title="View all posts in amends">amends</a>,                                                                     <a href="https://verdict.justia.com/tags/drone" title="View all posts in drone">drone</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-133" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Lesley Wexler" href="https://verdict.justia.com/author/wexler" rel="author">
            <span class="visuallyhidden">Author: Lesley Wexler</span>
            <img src="https://justatic.com/v/20211014/verdict/images/authors/thumbs/wexler.jpg" alt="Lesley Wexler" title="Lesley Wexler" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/wexler" class="author-name" rel="author" itemprop="url"><span itemprop="name">Lesley Wexler</span></a>
        <p class="author-description" itemprop="description"><span>                Lesley Wexler is a Professor of Law at the University of Illinois College of Law. Professor Wexler writes, teaches and consults in the public international law fields, especially international humanitarian law, international disaster law, and human rights as well as in the anti-discrimination field more generally.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/10/08/rejecting-vaccination-status-discrimination-learning-from-the-laws-of-war ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2019/04/shutterstock_1046242816.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Rejecting Vaccination Status Discrimination: Learning from the Laws of War" />
						</div>
							<strong class="post-title"> Rejecting Vaccination Status Discrimination: Learning from the Laws of War</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/29/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-3 ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_393692620.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: &lt;span class=&quot;subtitle&quot;&gt;Part III—Making Amends&lt;/span&gt;" />
						</div>
							<strong class="post-title"> “A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: <span class="subtitle">Part III—Making Amends</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/24/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike-2 ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_393692620.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: &lt;span class=&quot;subtitle&quot;&gt;Part II—Condolence and Solatia Payments&lt;/span&gt;" />
						</div>
							<strong class="post-title"> “A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: <span class="subtitle">Part II—Condolence and Solatia Payments</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/22/a-tragic-mistake-understanding-the-aftermath-of-the-kabul-drone-strike ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2018/08/shutterstock_690489076.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="“A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: &lt;span class=&quot;subtitle&quot;&gt;Part I—Detecting Mistakes and No Required Reparations&lt;/span&gt;" />
						</div>
							<strong class="post-title"> “A Tragic Mistake”: Understanding the Aftermath of the Kabul Drone Strike: <span class="subtitle">Part I—Detecting Mistakes and No Required Reparations</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/07/01/freebritney-and-believe-women ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_1161267841.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="#FreeBritney and Believe Women" />
						</div>
							<strong class="post-title"> #FreeBritney and Believe Women</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/06/24/reforming-the-vaticans-code-of-canon-law-metoo-insights-and-zero-tolerance ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_1066788329.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Reforming the Vatican’s Code of Canon law, #MeToo Insights, and Zero Tolerance" />
						</div>
							<strong class="post-title"> Reforming the Vatican’s Code of Canon law, #MeToo Insights, and Zero Tolerance</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x27336#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20211014/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x27336' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'24567935',post:'24548',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24548' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-11-05 00:04:56 by W3 Total Cache
-->