<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Should Congress Ban Legacy and Donor Preferences in College Admissions? | Michael C. Dorf | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Should Congress Ban Legacy and Donor Preferences in College Admissions?" />
                    <meta name="twitter:description" content="Cornell Law professor Michael C. Dorf comments on the recent proposal to pass legislation ending legacy and donor preferences in college admissions. Professor Dorf explains the context and rationale f..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2022/02/shutterstock_154183418.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/52hj" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Michael C. Dorf" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="7 minutes" />
        
                                    <meta property="og:title" content="Should Congress Ban Legacy and Donor Preferences in College Admissions?" />
                            <meta property="og:description" content="Cornell Law professor Michael C. Dorf comments on the recent proposal to pass legislation ending legacy and donor preferences in college admissions. Professor Dorf explains the context and rationale f..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2022/02/shutterstock_154183418.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2022/02/25/should-congress-ban-legacy-and-donor-preferences-in-college-admissions" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2022/02/25/should-congress-ban-legacy-and-donor-preferences-in-college-admissions" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2022/02/25/should-congress-ban-legacy-and-donor-preferences-in-college-admissions" />
    
            <meta name="description" content="Cornell Law professor Michael C. Dorf comments on the recent proposal to pass legislation ending legacy and donor preferences in college admissions. Professor Dorf explains the context and rationale for the proposal and describes some potential perverse effects it might have, but he concludes that its potential benefits likely outweigh these drawbacks." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20220210/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x72595#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x72595#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24859" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Should Congress Ban Legacy and Donor Preferences in College Admissions?
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2022/02/25/should-congress-ban-legacy-and-donor-preferences-in-college-admissions">
                                        <meta itemprop="headline" content="Should Congress Ban Legacy and Donor Preferences in College Admissions?">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2022-02-25" datetime="2022-02-25T05:01:01-05:00" class="post-date published">25 Feb 2022
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2022-02-24T21:18:48-05:00" class="updated" itemprop="dateModified">24 Feb 2022</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/dorf" class="url fn author-dorf author-17 post-author-link" rel="author">Michael C. Dorf</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2022/02/shutterstock_154183418.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Should Congress Ban Legacy and Donor Preferences in College Admissions?"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2022/02/shutterstock_154183418.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2022%2F02%2F25%2Fshould-congress-ban-legacy-and-donor-preferences-in-college-admissions%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2022-02-25-24859&title=Should%20Congress%20Ban%20Legacy%20and%20Donor%20Preferences%20in%20College%20Admissions%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40CornellLaw%20prof%20%40DorfonLaw%20discusses%20pros%20and%20cons%20of%20a%20ban%20on%20legacy%20and%20donor%20preferences%20in%20college%20admissions%20https%3A%2F%2Fj.st%2F52hi" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2022%2F02%2F25%2Fshould-congress-ban-legacy-and-donor-preferences-in-college-admissions%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2022-02-25-24859&title=Should%20Congress%20Ban%20Legacy%20and%20Donor%20Preferences%20in%20College%20Admissions%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2022%2F02%2F25%2Fshould-congress-ban-legacy-and-donor-preferences-in-college-admissions%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2022-02-25-24859" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/education" title="View all posts in Education">Education</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>The Supreme Court recently agreed to hear cases challenging undergraduate admissions policies at <a href="https://www.scotusblog.com/case-files/cases/students-for-fair-admissions-inc-v-president-fellows-of-harvard-college/">Harvard</a> and the <a href="https://www.scotusblog.com/case-files/cases/students-for-fair-admissions-inc-v-university-of-north-carolina/">University of North Carolina</a>. The conservative super-majority will likely use the cases to curtail or possibly even completely eliminate the use of race as a factor in higher education admissions.</p>
<p>Whatever decision the Court makes will be profoundly upsetting to a great many people—either opponents or supporters of affirmative action (or, in the event of a halfway decision, possibly both). Opponents of race-conscious admissions see such programs as illicit reverse discrimination against whites and, as the plaintiffs argue in their submissions to the Court, as a vehicle for conventional discrimination against Asian Americans. Supporters view affirmative action as a means of promoting student body diversity and as a partial remedy for generations of racial subordination.</p>
<p>Meanwhile, despite profound disagreements over considering race in admissions, a surprising consensus appears to be emerging that challenges a parallel practice. Liberals and conservatives alike have lately targeted preferences for applicants whose parents are alumni of and/or donors to the schools in question.</p>
<p>That liberals disdain legacy and donor preferences should hardly be news. Such preferences tend to perpetuate past patterns of racial and other forms of inequality. Indeed, it is especially galling to many liberals (including me) that the Fourteenth Amendment and the 1964 Civil Rights Act—both adopted with the aim of undoing our country’s odious history of white supremacy—may now be used to curtail or forbid race-based affirmative action, even while admissions preferences based on past racially tinged privilege are legal.</p>
<p>But conservatives too have joined the call to end legacy and donor preferences. For example, the <a href="https://www.supremecourt.gov/DocketPDF/20/20-1199/169941/20210225095525027_Harvard%20Cert%20Petn%20Feb%2025.pdf">Supreme Court petition</a> on behalf of the plaintiffs in the Harvard case contends that eliminating such preferences (as well as preferences for the children of faculty and staff) would leave more room in the entering class for socioeconomic-based affirmative action that could achieve substantial racial diversity without express consideration of race. Whether and the extent to which that is true is contested, but the key point is that there is cross-ideological opposition to legacy and donor preferences.</p>
<h2 class="heading-2">The Current Legal Status of Legacy and Donor Preferences</h2>
<p>To be clear, neither the Harvard nor the UNC case will invalidate legacy or donor preferences, which no one has directly challenged. Nor could anyone bring a successful federal legal challenge to such preferences.</p>
<p>Both kinds of preferences have a disparate racial impact. If a college’s student body was mostly white in the 1980s and 1990s, then the alumni parents of present-day applicants will likewise be mostly white. So too, given racial disparities in the distribution of wealth, donor parents will be disproportionately white as well. However, <a href="https://supreme.justia.com/cases/federal/us/426/229/">Supreme Court case law</a> renders such a disparate impact insufficient to establish a constitutional violation when undertaken by a government actor like UNC. So long as public colleges and universities provide a boost to legacy and donor children <em>despite </em>rather than <em>because</em> of the disparate racial impact, they act constitutionally.</p>
<p>Harvard and other private colleges and universities are not bound by the Constitution, but they are bound by <a href="https://law.justia.com/codes/us/2018/title-42/chapter-21/subchapter-v/sec-2000d/">Title VI</a>, a federal antidiscrimination statute that applies to recipients of federal funds. A <a href="https://www2.ed.gov/policy/rights/reg/ocr/edlite-34cfr100.html">Department of Education regulation</a> construes that prohibition to extend not only to intentional race discrimination but also to practices that have “the effect of” discriminating, language that forbids some facially race-neutral practices that have a disparate impact. However, <a href="https://supreme.justia.com/cases/federal/us/532/275/">a 2001 Supreme Court ruling</a> involving a similar regulation from the Department of Transportation concluded that private parties may not sue to enforce the disparate impact regulations issued under Title VI.</p>
<p>To say that no private parties could sue a college or university that gives legacy and donor preferences is not to say that such preferences are completely legal. The 2001 Supreme Court ruling did not invalidate the underlying federal regulation; it only barred private lawsuits. In principle, the Department of Education could withhold funds from colleges and universities that provide legacy and donor preferences as violating the disparate impact regulation. However, that would be a dramatic step and, if resisted, might even result in a judicial decision invalidating the disparate impact regulation—a prospect that <a href="http://www.dorfonlaw.org/2022/02/scotus-voting-rights-case-foreshadows.html">I discussed on my blog recently</a> in connection with the <a href="https://www.supremecourt.gov/opinions/21pdf/21a375_d18f.pdf">Court’s latest Voting Rights Act order</a>.</p>
<p>Accordingly, it appears unlikely that, absent new legislation, courts will invalidate legacy and donor preferences. But it turns out that new legislation may be coming.</p>
<h2 class="heading-2">Proposed Legislation</h2>
<p>Seven <a href="https://www.govtrack.us/congress/bills/117/hr6559/text">progressive Democrats in the House of Representatives</a> and <a href="https://www.govtrack.us/congress/bills/117/s3559/text">two Democratic Senators</a> are sponsors of the proposed Fair College Admissions for Students Act (FCASA), a short bill that would deny federal funds to colleges and universities that provide admissions preferences based on the applicants’ relationships to alumni of or donors to a covered institution. So far no Republicans have co-sponsored the proposals, but the effort could garner bipartisan support.</p>
<p>The bill is clearly constitutional as within the power of Congress to set conditions on how federal funds are spent. Is it a good idea?</p>
<p>On balance, I would say the answer is probably yes. In addition to their tendency to perpetuate past race discrimination, legacy and donor preferences are, as the bill’s title indicates, fundamentally unfair. It’s one thing for a college to accept some applicants with lower grades and test scores than some of the other applicants it rejects where the preference goes to a student-athlete, talented musician, first-generation collegian, under-represented minority, or other person whose presence on campus contributes to the collective enterprise of the community. But to admit Buffy over Briana or Jared over Jamal because Buffy’s mom is an alum or <a href="https://www.propublica.org/article/the-story-behind-jared-kushners-curious-acceptance-into-harvard">Jared’s dad donated millions of dollars</a> to the university is frankly corrupt.</p>
<h2 class="heading-2">Evasions and Misgivings</h2>
<p>Colleges and universities provide donor and legacy preferences to incentivize donations by alumni and even people with no prior connection who hope to increase the odds of admission for their children. Maybe they don’t need to do so, however. After all, some alumni and other supporters of higher education want to “give back” or “pay it forward” without expecting or hoping for any advantage for their children. And there is <a href="https://s3-us-west-2.amazonaws.com/production.tcf.org/app/uploads/2016/03/08201915/2010-09-15-chapter_5.pdf">some empirical support</a> for the proposition that colleges can eliminate legacy preferences without taking a financial hit. Perhaps that evidence—along with the substantial public relations benefit—explains why <a href="https://www.newyorker.com/culture/cultural-comment/the-pointless-end-of-legacy-admissions">Amherst College recently did so</a>.</p>
<p>Yet I suspect that Development and Admissions officers at some colleges will reach a different conclusion. They might calculate that eliminating legacy and donor preferences will substantially reduce donations. If so, and if such preferences become illegal, they will look for ways to replace the lost revenue.</p>
<p>How so? Consider a schematic example. Suppose that Faber College aims at an incoming class of 500 students. Faber alumni are loyal and some of them are very wealthy. To keep the donations coming, Faber advantages alumni children and children of other high-dollar donors in the admissions process, which in turn enables Faber to position itself among the <a href="https://blog.prepscholar.com/need-blind-colleges-list">dozen or so</a> large-endowment colleges and universities that both guarantee sufficient grant-based (as opposed to loan-based) financial aid to everyone who needs it and to make admissions decisions on a need-blind basis. By filling just ten out of its 500 seats each year with students whose parents provided Faber with millions of dollars in support, Faber is able to ensure that the remaining 490 incoming first-year students reflect substantial economic diversity.</p>
<p>Now suppose that the FCASA becomes law. Faber must forgo several million dollars in donations each year. To replace that money, it might choose to abandon need-blind admissions. At elite colleges (like Cornell, whose figures I’ll use), <a href="https://finaid.cornell.edu/detailed-breakdown-of-estimated-cost-attendance">full fare is about $80,000 per year</a>, while an <a href="https://finaid.cornell.edu/detailed-breakdown-of-estimated-cost-attendance">average need-based financial aid package is $44,000</a>. Let’s assume Faber is similar. Therefore, relative to an applicant who would qualify for financial aid, every student who enrolls without financial need saves the college about $44,000 per year or about $176,000 over the course of four years. Thus, to make up for three and a half million dollars in forgone donations from donors and alumni parents, Faber must enroll twenty more full-paying students than it otherwise would have under a purely need-blind process.</p>
<p>Here’s another way to view those figures. Jared Kushner’s father gave Harvard $2.5 million in 1998, which is about $4.3 million in inflation-adjusted 2022 dollars. Using the numbers from the last paragraph, that means that for every Jared Kushner a college rejects because barred from admitting him under the FCASA, it would have to substitute almost 25 full-fare admittees for better-qualified students who would need financial aid.</p>
<p>That result may strike many people as perverse. Is it really worse to have one dope who only got into Faber because of his wealthy father’s donation than to have 25 students who also wouldn’t have gotten in under a need-blind standard but are not necessarily quite as dopey as Jared?</p>
<p>Hold on! Why not solve this problem by amending the FCASA so that it also requires federally funded colleges and universities to employ need-blind admissions standards?</p>
<p>The problem is that for colleges and universities without sufficiently large endowments or the prospect of building one, need-blind admissions without a guarantee of meeting financial aid will mean that the entering class remains skewed wealthy, because many of the admitted students will not be able to afford to attend. If abolishing legacy and donor preferences really does put financial pressure on colleges and universities by leaving them less money to provide in financial aid, only an infusion of cash can solve the problem. An admissions policy will not suffice.</p>
<p>Indeed, that is more or less what the Dean of Admissions at Yale <a href="https://www.cga.ct.gov/2022/HEDdata/Tmy/2022HB-05034-R000217-Quinlan,%20Jeremiah,%20Dean%20of%20Admissions-Yale%20University-TMY.PDF">recently told the Connecticut legislature</a>, which is considering a bill similar to FCASA. The issue, he said, is fundamentally one of resources. In addition, Dean Quinlan opined that admissions are a matter of institutional prerogative that should not be dictated by Congress or a state legislature.</p>
<p style="text-align: center;">* * *</p>
<p>Dean Quinlan makes a fair point, but it is too late in the day to say that everything about college and university admissions is a matter of self-government. Federal civil rights law already places substantial limits on admissions policy, after all.</p>
<p>Meanwhile, and notwithstanding the possible inadequacy and even perverse effects of the FCASA, it deserves qualified support. The children of wealthy and highly educated parents have numerous advantages in the college admissions game and in life more generally. They attend better primary and secondary schools, have access to test preparation services and college advisors, and have family resources to cushion setbacks. Eliminating donor and legacy preferences will not undo those advantages, but it will at least make one small aspect of the admissions process less obviously corrupt. If that is only a symbolic point, it is nonetheless an important one.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/education" title="View all posts in Education">Education</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/college-admissions" title="View all posts in college admissions">college admissions</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-17" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Michael C. Dorf" href="https://verdict.justia.com/author/dorf" rel="author">
            <span class="visuallyhidden">Author: Michael C. Dorf</span>
            <img src="https://justatic.com/v/20220210/verdict/images/authors/thumbs/dorf.jpg" alt="Michael C. Dorf" title="Michael C. Dorf" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/dorf" class="author-name" rel="author" itemprop="url"><span itemprop="name">Michael C. Dorf</span></a>
        <p class="author-description" itemprop="description"><span>                Michael C. Dorf is the Robert S. Stevens Professor of Law at Cornell University and co-author, most recently, of <a href="http://www.amazon.com/Beating-Hearts-Abortion-Critical-Perspectives/dp/0231175140" target="_blank">Beating Hearts: Abortion and Animal Rights</a>. He blogs at <a href="http://www.dorfonlaw.org/" target="_blank">dorfonlaw.org</a>.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/dorfonlaw" class="twitter" target="_blank" title="Follow @dorfonlaw on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @dorfonlaw on Twitter</span>
            <svg class="vicon">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#twitter"></use>
            </svg>
        </a></li>
    </ul>
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/02/15/the-evolution-of-chief-justice-john-roberts ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2022/02/shutterstock_425846233.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Evolution of Chief Justice John Roberts" />
						</div>
							<strong class="post-title"> The Evolution of Chief Justice John Roberts</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/01/27/justice-breyers-legacy ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/12/shutterstock_270314624.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Justice Breyer’s Legacy" />
						</div>
							<strong class="post-title"> Justice Breyer’s Legacy</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/01/14/can-the-public-trust-that-an-unmasked-justice-gorsuch-was-unbiased-about-mandates ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/01/shutterstock_1698244525.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Can the Public Trust that an Unmasked Justice Gorsuch was Unbiased About Mandates?" />
						</div>
							<strong class="post-title"> Can the Public Trust that an Unmasked Justice Gorsuch was Unbiased About Mandates?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/01/05/a-year-after-the-capitol-insurrection-the-threat-is-coming-from-inside-the-building ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/01/shutterstock_1888600195.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="A Year After the Capitol Insurrection, the Threat is Coming from Inside the Building" />
						</div>
							<strong class="post-title"> A Year After the Capitol Insurrection, the Threat is Coming from Inside the Building</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/12/16/whos-a-bounty-hunter-how-the-supreme-courts-own-standing-precedents-answer-the-effort-to-normalize-enforcement-outsourcing-in-the-texas-abortion-case ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/12/shutterstock_93505339.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Who’s a Bounty Hunter? How the Supreme Court’s Own Standing Precedents Answer the Effort to Normalize Enforcement Outsourcing in the Texas Abortion Case" />
						</div>
							<strong class="post-title"> Who’s a Bounty Hunter? How the Supreme Court’s Own Standing Precedents Answer the Effort to Normalize Enforcement Outsourcing in the Texas Abortion Case</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/12/07/justice-kavanaughs-misdirection-plays-in-the-mississippi-abortion-case ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_532785637.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Justice Kavanaugh’s Misdirection Plays in the Mississippi Abortion Case" />
						</div>
							<strong class="post-title"> Justice Kavanaugh’s Misdirection Plays in the Mississippi Abortion Case</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/dorf">Michael C. Dorf</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0674636260?tag=" title="On Reading the Constitution" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Laurence H. Tribe and Michael C. Dorf" src="https://justatic.com/v/20220210/verdict/images/books/on-reading-the-constituti.jpg" title="On Reading the Constitution" alt="On Reading the Constitution"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">On Reading the Constitution</strong>
                                    <p class="authors">by Laurence H. Tribe and Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1599411695?tag=" title="Constitutional Law Stories, 2d Edition" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20220210/verdict/images/books/constitutional-law-storie.jpg" title="Constitutional Law Stories, 2d Edition" alt="Constitutional Law Stories, 2d Edition"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law Stories, 2d Edition</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0742550303?tag=" title="No Litmus Test Law versus Politics in the Twenty-First Century" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20220210/verdict/images/books/no-litmus-test-law-versus.jpg" title="No Litmus Test Law versus Politics in the Twenty-First Century" alt="No Litmus Test Law versus Politics in the Twenty-First Century"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">No Litmus Test Law versus Politics in the Twenty-First Century</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-4">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0195370031?tag=" title="The Oxford Introductions to U.S. Law Constitutional Law" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf with Trevor W. Morrison" src="https://justatic.com/v/20220210/verdict/images/books/the-oxford-introductions.jpg" title="The Oxford Introductions to U.S. Law Constitutional Law" alt="The Oxford Introductions to U.S. Law Constitutional Law"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">The Oxford Introductions to U.S. Law Constitutional Law</strong>
                                    <p class="authors">by Michael C. Dorf with Trevor W. Morrison</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-5">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1628100133?tag=" title="Constitutional Law: Cases Comments and Questions" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer" src="https://justatic.com/v/20220210/verdict/images/books/constitutional-law-cases.jpg" title="Constitutional Law: Cases Comments and Questions" alt="Constitutional Law: Cases Comments and Questions"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law: Cases Comments and Questions</strong>
                                    <p class="authors">by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x72595#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x72595#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2022 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20220210/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x72595' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'24567935',post:'24859',tz:'-5',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24859' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2022-02-25 02:43:20 by W3 Total Cache
-->