<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Why Does Evil Exist in the World? | Charles E. Binkley | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Why Does Evil Exist in the World?" />
                    <meta name="twitter:description" content="In her Verdict column on December 18, Professor Sherry Colb raised the important question of why, if God is omnipotent, omniscient, and benevolent, as the monotheistic religions believe, evil continue..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/01/shutterstock_1089887999.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4FOD" />
        
                                    <meta property="og:title" content="Why Does Evil Exist in the World?" />
                            <meta property="og:description" content="In her Verdict column on December 18, Professor Sherry Colb raised the important question of why, if God is omnipotent, omniscient, and benevolent, as the monotheistic religions believe, evil continue..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/01/shutterstock_1089887999.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/01/02/why-does-evil-exist-in-the-world" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/01/02/why-does-evil-exist-in-the-world" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/01/02/why-does-evil-exist-in-the-world" />
    
            <meta name="description" content="Clinical bioethicist Charles E. Binkley responds to a recent column by Verdict columnist and Cornell law professor Sherry F. Colb regarding the existence of evil in the world. Using a theological framework, Binkley addresses the central question Colb raised in her column and proposes a corollary question about communal evil." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20191201f/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
                        
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x54949#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div> 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x54949#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-22319" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Why Does Evil Exist in the World?
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/01/02/why-does-evil-exist-in-the-world">
                                        <meta itemprop="headline" content="Why Does Evil Exist in the World?">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-01-02" datetime="2020-01-02T05:01:22-05:00" class="post-date published">2 Jan 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-01-01T13:48:34-05:00" class="updated" itemprop="dateModified">1 Jan 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/binkley" class="url fn author-binkley author-129 post-author-link" rel="author">Charles E. Binkley</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/01/shutterstock_1089887999.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Why Does Evil Exist in the World?"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/01/shutterstock_1089887999.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F01%2F02%2Fwhy-does-evil-exist-in-the-world%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-01-02-22319&title=Why%20Does%20Evil%20Exist%20in%20the%20World%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=Why%20Does%20Evil%20Exist%20in%20the%20World%3F%20Clinical%20bioethicist%20%40CharlesBinkley%20discusses%20theodicy%20and%20communal%20evil%20https%3A%2F%2Fj.st%2F4FOx" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F01%2F02%2Fwhy-does-evil-exist-in-the-world%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-01-02-22319&title=Why%20Does%20Evil%20Exist%20in%20the%20World%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F01%2F02%2Fwhy-does-evil-exist-in-the-world%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-01-02-22319" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x54949#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/philosophy-ethics" title="View all posts in Philosophy and Ethics">Philosophy and Ethics</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>In her <em><a href="https://verdict.justia.com/2019/12/18/the-problem-of-evil-and-free-will">Verdict column on December 18</a></em>, Professor Sherry Colb raised the important question of why, if God is omnipotent, omniscient, and benevolent, as the monotheistic religions believe, evil continues to exist in the world. In this column, I respond to her thoughts on the issue using a theological framework called theodicy and offer a corollary question about the existence of communal evil.</p>
<p>This is perhaps one of the most perplexing questions in history, and a topic about which much been written and speculated. Beginning in the book of Genesis from the ancient scripture, we see a first stab at explaining the root of evil. As the story goes, from humanity’s disobedience to God sprang forth evil. Evil thus becomes a punishment inflicted on humanity for its severed relationship with God. The Psalms repeatedly ask the question of how is it that evil befalls those whom God loves. In the Christian tradition, Jesus, as foretold by Isaiah and the prophets, restores that relationship damaged in the garden of Eden, but alas, evil still exists. The question of evil has certainly plagued theists, atheists, and those in between, since the origin of moral consciousness. As Professor Colb points out, for those who do believe in a perfectly good, omnipotent, and omniscient God as the origin of creation, it is particularly difficult to reconcile. For others, the dissonance between an intangible deity and palpable evil is irreconcilable and leads to abandonment of the one deemed less reasonable.</p>
<h2 class="heading-2">Evil Is the Absence of Good</h2>
<p>Theodicy is a theological construct that seeks to answer how and why evil exists if God is truly loving, omnipotent, and omniscient. The privation theory of theodicy holds that evil is an absence of good. Thus, God did not create evil, but God allows for the absence of good so as to give God’s creatures rational free will—choice based in reason. Human reason, under this view, is not solely an intellectual enterprise but is a reflective process that also draws on the spiritual and emotional aspects of the human person and manifests as conscience. Somewhat paradoxically, God allows humanity to have the full range of freedom to rationally act within its nature &#8211; essentially allowing humanity to choose either good or the absence of good, evil. Evil, or the privation of good, exists so that humanity may choose. The notion of rational action as it applies to free will is essential. As the traditional understanding of God goes, by rationally choosing good, humanity brings itself into more perfect union with the all-good God, and by choosing evil, which is a rejection of good, humanity alienates itself from the source of good. Accordingly, an inability to choose evil would make choosing good meaningless. Imbued with free will, and living in a world in which good and evil exist, humanity thus uses conscience to make moral decisions.</p>
<p>It is also important to acknowledge the myopic experience of humanity. An act that one might consider as a great evil is relative to one’s own limited contact with the created world in which one inhabits. It may well be, in the boundless knowledge and power of God, that far greater evils than humanity can imagine are possible. Part of God’s benevolence, speculatively, is that God balances free will with some level of restraint. Just as humanity is capable of great acts of heroism, love, and generosity, so too is humanity capable of evil. Just as humans can be frustrated by the limits of the good they can do, so too is it possible that greater exercises of evil are limited by God’s love.</p>
<p>(A related dilemma, which theodicy seeks to understand, is that of free will and an all-knowing God. If God knows all, including the future, then God already knows what choices humans will make. Given that, how much freedom does humanity have if the outcome is already known to God? That discussion, however, is beyond the scope of this column.)</p>
<h2 class="heading-2">Evil Is Necessary to the Exercise of Free Will</h2>
<p>Humans experience desires, drives, and impulses, which can affect decision making, but free will itself operates independently of these urges. Free will is the agency of humans to make decisions based on conscience—which is the assimilation of intellect, emotion, and spirituality. In discussing whether to shoot up a grocery store or buy bananas, Professor Colb describes appeal as a confounding factor of decision making, comparing it to deciding whether to drink fruit or aloe juice. While this might be a serious reflection of observed <em>phenomena, </em>classical moral theology would argue that it misses the essential nature of human free will. As the account goes, moral actions are rational choices between good and evil. As such, in response to the question how God can escape responsibility for God’s creatures’ choices, God is not responsible for humanity’s choices. Rather, humans as rational beings are responsible. God is responsible only for humanity’s reason and the freedom to make rational choices. Thus, when humans commit evil acts, it is because of their humanity.</p>
<p>Important to the consideration of the exercise of free will and the formation of the conscience of the individual is their relationship to the community. Individual freedom would argue that on any basis, rational or otherwise, or without a basis at all, one could act. However, that perspective disregards the relationship to the community. While an individual is personally responsible for his or her rational choices, formation of that reason, the conscience, is influenced by both God and the community. Additionally, profoundly evil acts affect the community, not just the individual. Thus, while humanity possesses free will, the development and exercise occur within the context of relationship and community.</p>
<h2 class="heading-2">Cooperation With Evil Poses a More Insidious Harm</h2>
<p>Taking together Professor Colb’s observations that some individuals seem to be driven, be compelled, or have a taste for evil actions, and the classic theological understanding of free will as grounded in reason, how does one make sense of some profoundly evil acts such as genocide, the mass murder of school children, sexual abuse, and animal cruelty? One way of understanding these profoundly evil acts is that some acquired pathology interferes with the individual’s understanding of the choices. One still possesses free will, but one’s ability to differentiate good from evil is diseased. At the risk of falling into a simplistic mechanism, or validating the “deeply disturbed” rationale given by politicians for why someone murders students in their school, this understanding views evil as resulting from a defect in the individual’s ability to <em>valuate</em> good and evil. This pathology results in a lack of empathy and a defective conscience. It is not purely psychological, spiritual, or physical, but affects all three aspects of the human. The pathology is also not <em>de novo</em>, it is acquired, through a combination of experiences and encounters. It likely has a neurochemical component, acquired through the adaptability of the neural network. The pathology that allows one to choose evil is a lack of good, just as a person with a disease suffers from a lack of health.</p>
<p>This pathology theory of profound evil, as distinct from rugged individualism, is particularly communal and has implications for cooperation with evil. Take for instance the Cambodian Genocide led by Pol Pot and the Khmer Rouge. While the acts advocated and committed by Pol Pot are clear examples of profound evil, arguably stemming from some deep pathology within him, cooperation with that evil, either by doing what he commanded, or perhaps more poignantly, by not stopping him, is similarly an act of evil. In many ways cooperation with evil, by doing or not doing, is equally if not more troubling than the evil being committed. Similarly, imagine a group of students knowing that a friend sexually violating another student in the adjacent room, but doing nothing to stop him. Enabling or passively allowing a profound evil to occur while having the ability to stop the act constitutes formal cooperation with the evil. While the perpetrator of a profoundly evil act can potentially be understood as having a diseased conscience, pathologically void of empathy and the ability to discern good and bad, it is more difficult to apply the same theory to cooperation with evil.</p>
<p>As members of a community, humans have a moral responsibility for both judging their own acts as good or evil, and also the potentially evil acts being committed around them. Importantly, humanity must actively engage so as to not cooperate with evil either actively or passively. Rational, moral humans must be compelled to ask whether if by not trying to stop families being separated and children imprisoned they are cooperating with the evil. Similarly, it must be asked in what way humanity cooperates with animal cruelty by actively supporting the institutions which perpetuate the evil. One has only to look at the august institutions which are currently grappling with the moral lapse of their early leaders by actively engaging in human trafficking and slavery. Statistically, as judged by history, choosing to shoot up a theater, school, or supermarket—though intensely tragic and profoundly evil—is far less likely but much more insidious than choosing to cooperate in or ignore evils that we witness.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/philosophy-ethics" title="View all posts in Philosophy and Ethics">Philosophy and Ethics</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/evil" title="View all posts in evil">evil</a>,                                                                     <a href="https://verdict.justia.com/tags/theology" title="View all posts in theology">theology</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-129" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Charles E. Binkley" href="https://verdict.justia.com/author/binkley" rel="author">
            <span class="visuallyhidden">Author: Charles E. Binkley</span>
            <img src="https://justatic.com/v/20191201f/verdict/images/authors/thumbs/binkley.jpg" alt="Charles E. Binkley" title="Charles E. Binkley" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/binkley" class="author-name" rel="author" itemprop="url"><span itemprop="name">Charles E. Binkley</span></a>
        <p class="author-description" itemprop="description"><span>                Charles E. Binkley, MD, FACS, is a clinical bioethicist and health care quality consultant.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"22319 https:\/\/verdict.justia.com\/?p=22319","disqusShortname":"verdict","disqusTitle":"Why Does Evil Exist in the World?","disqusUrl":"https:\/\/verdict.justia.com\/2020\/01\/02\/why-does-evil-exist-in-the-world","postId":22319};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/binkley" class="url fn author-binkley author-129 post-author-link" rel="author">Charles E. Binkley</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/09/09/can-the-fda-regulate-vaping-as-an-ethical-alternative-to-tobacco-cigarettes ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2019/09/shutterstock_1164002674.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Can the FDA Regulate Vaping as an Ethical Alternative to Tobacco Cigarettes?" />
						</div>
							<strong class="post-title"> Can the FDA Regulate Vaping as an Ethical Alternative to Tobacco Cigarettes?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2017/03/21/ethical-analysis-american-health-care-act ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2017/03/shutterstock_578572345.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="An Ethical Analysis of the American Health Care Act" />
						</div>
							<strong class="post-title"> An Ethical Analysis of the American Health Care Act</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x54949#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20191201f/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x54949' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'24567935',post:'22319',tz:'-5',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '22319' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-01-02 00:01:37 by W3 Total Cache
-->