<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Can Workers Tell Governors to Drop Dead? | Joseph Margulies | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Can Workers Tell Governors to Drop Dead? The Moral Authority to Defy Lockdowns" />
                    <meta name="twitter:description" content="In my last essay, I discussed the moral legitimacy of the protests taking place against the COVID-19 lockdowns. I concluded the protests are legitimate. Though people have a right to engage in behavio..." />
                    <meta name="twitter:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/05/shutterstock_1676868985.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4IfV" />
        
                                    <meta property="og:title" content="Can Workers Tell Governors to Drop Dead? The Moral Authority to Defy Lockdowns" />
                            <meta property="og:description" content="In my last essay, I discussed the moral legitimacy of the protests taking place against the COVID-19 lockdowns. I concluded the protests are legitimate. Though people have a right to engage in behavio..." />
                            <meta property="og:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/05/shutterstock_1676868985.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/05/19/can-workers-tell-governors-to-drop-dead" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/05/19/can-workers-tell-governors-to-drop-dead" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/05/19/can-workers-tell-governors-to-drop-dead" />
    
            <meta name="description" content="In this second of a series of columns about the COVID-19 protests, Cornell law professor Joseph Margulies argues, with some caveats, that workers have the moral authority to reopen their businesses in order to sustain themselves. Margulies notes that while he is not advising anyone to disobey the law (and while he personally supports the lockdown orders), business owners facing the impossible decision whether to follow the law or sustain themselves and their families are morally justified in defying the stay-at-home orders." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20200518a/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
                        
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x11246#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div> 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x11246#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-22965" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Can Workers Tell Governors to Drop Dead? <span class="subtitle">The Moral Authority to Defy Lockdowns</span>
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/05/19/can-workers-tell-governors-to-drop-dead">
                                        <meta itemprop="headline" content="Can Workers Tell Governors to Drop Dead? The Moral Authority to Defy Lockdowns">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-05-19" datetime="2020-05-19T04:01:52-04:00" class="post-date published">19 May 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-05-19T02:11:48-04:00" class="updated" itemprop="dateModified">19 May 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/margulies" class="url fn author-margulies author-95 post-author-link" rel="author">Joseph Margulies</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/05/shutterstock_1676868985.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Can Workers Tell Governors to Drop Dead? &lt;span class=&quot;subtitle&quot;&gt;The Moral Authority to Defy Lockdowns&lt;/span&gt;"/>
                    <meta itemprop="url" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/05/shutterstock_1676868985.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F05%2F19%2Fcan-workers-tell-governors-to-drop-dead%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-05-19-22965&title=Can%20Workers%20Tell%20Governors%20to%20Drop%20Dead%3F%20%3Cspan%20class%3D%22subtitle%22%3EThe%20Moral%20Authority%20to%20Defy%20Lockdowns%3C%2Fspan%3E" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40CornellLaw%20prof%20%40JoeMargulies%20considers%20the%20moral%20right%20of%20workers%20to%20reopen%20their%20businesses%20https%3A%2F%2Fj.st%2F4IfU" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F05%2F19%2Fcan-workers-tell-governors-to-drop-dead%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-05-19-22965&title=Can%20Workers%20Tell%20Governors%20to%20Drop%20Dead%3F%20The%20Moral%20Authority%20to%20Defy%20Lockdowns" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F05%2F19%2Fcan-workers-tell-governors-to-drop-dead%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-05-19-22965" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x11246#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/philosophy-ethics" title="View all posts in Philosophy and Ethics">Philosophy and Ethics</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>In my <a href="https://verdict.justia.com/2020/05/04/about-those-protests">last essay</a>, I discussed the moral legitimacy of the protests taking place against the COVID-19 lockdowns. I concluded the protests are legitimate. Though people have a right to engage in behavior that may lead to their death, the state has the power to curtail that right as soon as it threatens the well-being of an innocent bystander. In the exercise of that power, however, the state must be reasonable. It cannot reduce people to poverty. By that reasoning, I concluded the state has the moral authority to impose lockdowns, but that the authority expires when the checks run out. If the state cannot or will not sustain its citizenry during a crisis, it leaves them no choice but to protest.</p>
<p>Today, I consider an obvious follow-up question: If people have a moral right to protest the state’s miserliness, do they also have a right to reopen their stores and businesses in order to sustain themselves? In short, can they justly ignore the state’s rules? I think the answer has to be yes, with important qualifications.</p>
<p>A few preliminary cautions are in order. First, I am not advising anyone to disobey the law and am not giving legal advice. Anyone who knowingly violates the terms of a lockdown order risks civil or criminal penalties, though the magnitude of the risk likely varies from state to state. I am making an argument about what is just, not what is legal; the two are not the same. Second, I am emphatically not endorsing what I consider to be a misguided argument, ostensibly grounded in the Constitution, about liberty. As I argued in my last column, the state clearly has the moral and constitutional authority to impose reasonable limits on personal behavior in order to limit the spread of the virus. Problems arise only once the state exceeds reasonable bounds. And third, I freely accept that the lockdown orders are a good faith effort by the state to limit the spread of a dangerous disease. Indeed, I will go farther and say I personally support the lockdown orders. I consider them largely responsible for slowing the spread of the disease, and believe they have saved thousands of lives. Attacks on the orders themselves, divorced from further analysis into the complementary obligations on the part of the state, are mistaken. With all this in mind, we can turn to the question at hand.</p>
<p>Consider the case of <a href="https://www.nytimes.com/2020/05/15/nyregion/barber-virus-kingston-ny.html">Joseph LaLima</a>, a barber in Kingston, New York. Mr. LaLima has gotten a great deal of attention lately because he continued to operate his barbershop from his home—located at the back of the store—in defiance of the lockdown order imposed by New York Governor Mario Cuomo. Predictably, Mr. LaLima contracted the virus, and was treated and released from a local hospital. State and local officials are up in arms about Mr. LaLima’s behavior. Without naming him, Governor Cuomo sharply rebuked LaLima, and the local district attorney is considering a criminal prosecution. Mr. LaLima, however, is unbowed. In remarks to a reporter with the <em>New York Times</em>, he framed the issue perfectly: “Is Cuomo going to pay me? Is he going to make up the difference? Is he going to pay my taxes? Is he going to pay the heat and electric? Is he going to feed my family?”</p>
<p>If the answer to these questions is no, and if Mr. LaLima is not exaggerating his plight, then what was he supposed to do? He and his family are apparently faced with a stark choice: obey and starve, or disobey and eat. The state simply has no authority to impose this choice on its citizenry, and cannot take action against them when they predictably choose the latter option. My caveats are important here; the conclusion depends on evidence that Mr. LaLima has no other means of support, and that his financial situation is genuinely pressing. I think the onus is on him to make that showing. But if he does, then he cannot be faulted for disobeying the order.</p>
<p>Some might complain that I have misframed the choice, since I leave out the risk to others created by his behavior. I want to be perfectly clear that I recognize this risk, and that I am not a COVID denier. I accept as a brute epidemiological fact that Mr. LaLima’s behavior put an untold number of other people at risk. I also accept that his behavior could contribute to a tsunami that swamps the local health care systems in Ulster County, New York, where Kingston is located. A key purpose of imposing a lockdown is to slow the spread of the disease, which in turn prevents spikes that overwhelm hospitals and medical staff. Deliberate disregard of the orders threatens to create outbreaks of the sort that took place in Italy, which the need for care outran the country’s capacity to provide it. The same thing nearly happened in New York City. In short, I freely grant that Mr. LaLima’s choice may well have imperiled others.</p>
<p>Yet it was nonetheless justified. I do not see how anyone in his position can be expected to stand idly by—literally—while his children go hungry and his family loses their home. And do not underestimate the risk that this might happen. I have written before about financial precarity in this country. According to a 2015 study by the Pew Research Center, one in five adults in the United States, or just under 50 million people, lives in a household that is <a href="https://www.ft.com/content/c3de7f66-9f96-11e5-beba-5e33e2b79e46">in or near poverty</a>, an increase of more than 100% since 1970. According to the Federal Reserve, nearly four in ten Americans do not have enough cash on hand to cover an <a href="https://www.federalreserve.gov/publications/files/2018-report-economic-well-being-us-households-201905.pdf">unanticipated expense</a> of $400. Just under three in ten Americans report that they have <a href="https://www.bankrate.com/banking/savings/financial-security-june-2019/">no emergency savings</a> whatsoever, and nearly six in ten say they live <a href="https://www.usatoday.com/story/money/2019/08/14/paycheck-to-paycheck-most-americans-struggle-financially-survey-says/39940123/">paycheck to paycheck</a>. Meanwhile, in most places dealing with COVID, the rent is still due, the utilities still have to be paid, and groceries are not suddenly free. Unsurprisingly, food banks across the country have been overwhelmed, and people wait in lines that stretch for miles to receive a free bag of food.</p>
<p>As I reason this through, I think Mr. LaLima and others in his position have the moral right to operate their businesses—openly and without fear of retribution from the state. Not because their work is essential to the public, but because it is essential to them.</p>
<p>As I noted, my conclusion is subject to important qualifications. Since the only moral justification for Mr. LaLima to defy the order is financial, he is justified only to the extent he can show financial need. People who continue to draw a paycheck, or who have other adequate sources of income or support during the crisis (including through non-governmental mutual aid), have no moral right to disregard an otherwise reasonable lockdown order. In addition, like others who are allowed to operate, he must still take precautions in his dealings with customers, as should his patrons. He must, in other words, comply with the spirit of the lockdown order, and avoid steps that create unnecessary additional risk over and above what is strictly necessary to maintain himself and his family. Again, it bears repeating that the lockdown orders are a good faith attempt to limit the spread of a serious disease. They must be obeyed as much as reasonably possible.</p>
<p>Not everyone is impressed with Mr. LaLima’s claim of financial need. Richard Azzopardi, for instance, is a senior adviser to Governor Cuomo. When he learned of Mr. LaLima’s plight, he was unsympathetic. “There is no excuse to be reckless in a pandemic,” he said. But Mr. Azzopardi—who still has a paycheck—is surely mistaken. Mr. Lalima has the best excuse of all. His actions are morally just, which means his behavior is not reckless at all. If the state wants him to stop cutting hair, it must pay him a living wage and defer his debts.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law/civil-rights" title="View all posts in Civil Rights">Civil Rights</a>,                                                                     <a href="https://verdict.justia.com/category/philosophy-ethics" title="View all posts in Philosophy and Ethics">Philosophy and Ethics</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/coronavirus" title="View all posts in coronavirus">coronavirus</a>,                                                                     <a href="https://verdict.justia.com/tags/covid-19" title="View all posts in COVID-19">COVID-19</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-95" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Joseph Margulies" href="https://verdict.justia.com/author/margulies" rel="author">
            <span class="visuallyhidden">Author: Joseph Margulies</span>
            <img src="https://justatic.com/v/20200518a/verdict/images/authors/thumbs/margulies.jpg" alt="Joseph Margulies" title="Joseph Margulies" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/margulies" class="author-name" rel="author" itemprop="url"><span itemprop="name">Joseph Margulies</span></a>
        <p class="author-description" itemprop="description"><span>                Joseph Margulies is a Professor of Law and Government at Cornell University. He is the author of <em>What Changed When Everything Changed: 9/11 and the Making of National Identity</em> (Yale 2013), and is also counsel for Abu Zubaydah, for whose interrogation the torture memo was written.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"22965 https:\/\/verdict.justia.com\/?p=22965","disqusShortname":"verdict","disqusTitle":"Can Workers Tell Governors to Drop Dead? The Moral Authority to Defy Lockdowns","disqusUrl":"https:\/\/verdict.justia.com\/2020\/05\/19\/can-workers-tell-governors-to-drop-dead","postId":22965};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/margulies" class="url fn author-margulies author-95 post-author-link" rel="author">Joseph Margulies</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/05/04/about-those-protests ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/05/shutterstock_1693399324.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="About Those Protests" />
						</div>
							<strong class="post-title"> About Those Protests</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/04/20/equality-is-the-lesson-of-our-day ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/04/shutterstock_439061860.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Equality Is the Lesson of Our Day" />
						</div>
							<strong class="post-title"> Equality Is the Lesson of Our Day</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/04/06/the-simple-message-of-tolerance-that-eludes-president-trump ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2018/09/shutterstock_344201303.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Simple Message of Tolerance That Eludes President Trump" />
						</div>
							<strong class="post-title"> The Simple Message of Tolerance That Eludes President Trump</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/04/03/covid-19-lays-bare-the-cruelty-of-neoliberalism ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_1658863093.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="COVID-19 Lays Bare the Cruelty of Neoliberalism" />
						</div>
							<strong class="post-title"> COVID-19 Lays Bare the Cruelty of Neoliberalism</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/03/23/what-happens-now ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_743005153.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="What Happens Now?" />
						</div>
							<strong class="post-title"> What Happens Now?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/02/24/how-to-spot-a-nation-in-freefall ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/02/shutterstock_147623321.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="How to Spot a Nation in Freefall" />
						</div>
							<strong class="post-title"> How to Spot a Nation in Freefall</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x11246#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20200518a/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x11246' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'24567935',post:'22965',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '22965' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-05-19 02:12:06 by W3 Total Cache
-->