<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Would Eliminating Qualified Immunity Substantially Deter Police Misconduct? | Michael C. Dorf | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Would Eliminating Qualified Immunity Substantially Deter Police Misconduct?" />
                    <meta name="twitter:description" content="Ongoing protests against racism and police brutality have already sparked changes, including more serious charges against the officer who killed George Floyd and new charges against his fellow officer..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/07/shutterstock_587518259.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4Ixl" />
        
                                    <meta property="og:title" content="Would Eliminating Qualified Immunity Substantially Deter Police Misconduct?" />
                            <meta property="og:description" content="Ongoing protests against racism and police brutality have already sparked changes, including more serious charges against the officer who killed George Floyd and new charges against his fellow officer..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/07/shutterstock_587518259.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/06/10/would-eliminating-qualified-immunity-substantially-deter-police-misconduct" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/06/10/would-eliminating-qualified-immunity-substantially-deter-police-misconduct" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/06/10/would-eliminating-qualified-immunity-substantially-deter-police-misconduct" />
    
            <meta name="description" content="Cornell law professor Michael C. Dorf discusses the proposal that eliminating or substantially reducing the qualified immunity currently enjoyed by police officers would address racism and police brutality. Although the idea has lately garnered some bipartisan support and could potentially have some benefit, Dorf describes two reasons to be skeptical of the suggestion. He concludes that for all of its flaws, qualified immunity may actually facilitate the progressive development of constitutional rights." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20200518a/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
                        
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x45498#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x45498#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-23051" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Would Eliminating Qualified Immunity Substantially Deter Police Misconduct?
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/06/10/would-eliminating-qualified-immunity-substantially-deter-police-misconduct">
                                        <meta itemprop="headline" content="Would Eliminating Qualified Immunity Substantially Deter Police Misconduct?">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-06-10" datetime="2020-06-10T04:01:36-04:00" class="post-date published">10 Jun 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-06-09T19:16:16-04:00" class="updated" itemprop="dateModified">9 Jun 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/dorf" class="url fn author-dorf author-17 post-author-link" rel="author">Michael C. Dorf</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/07/shutterstock_587518259.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Would Eliminating Qualified Immunity Substantially Deter Police Misconduct?"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/07/shutterstock_587518259.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F06%2F10%2Fwould-eliminating-qualified-immunity-substantially-deter-police-misconduct%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-06-10-23051&title=Would%20Eliminating%20Qualified%20Immunity%20Substantially%20Deter%20Police%20Misconduct%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=Would%20eliminating%20qualified%20Immunity%20deter%20police%20misconduct%3F%20%40CornellLaw%20prof%20%40DorfonLaw%20discusses%20pros%20and%20cons%20https%3A%2F%2Fj.st%2F4Ixl" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F06%2F10%2Fwould-eliminating-qualified-immunity-substantially-deter-police-misconduct%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-06-10-23051&title=Would%20Eliminating%20Qualified%20Immunity%20Substantially%20Deter%20Police%20Misconduct%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F06%2F10%2Fwould-eliminating-qualified-immunity-substantially-deter-police-misconduct%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-06-10-23051" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law" title="View all posts in Constitutional Law">Constitutional Law</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>Ongoing protests against racism and police brutality have already sparked changes, including more serious charges against the officer who killed George Floyd and new charges against his fellow officers who watched without intervening, a pledge by the Minneapolis City Council to disband and replace the existing police force, and the beginning of reform throughout the country. Many of the moves are long overdue. Whether they will lead to lasting improvement, however, remains to be seen. In the wake of civil unrest in the 1960s, the Kerner Commission recommended bold action to redress racism and to reform policing, but <a href="https://www.smithsonianmag.com/smithsonian-institution/1968-kerner-commission-got-it-right-nobody-listened-180968318/">inadequate implementation</a> followed, leading to our current moment. One hopes but cannot be sure that we are not witnessing a case of <em>plus ça change, plus c’est la même chose.</em></p>
<p>A truly bold package of reforms would address institutional racism in all its forms, but even focusing narrowly on criminal justice, we can readily identify an emerging consensus for such measures as community policing, civilian review boards, demilitarization of police tactics, bail reform, an end to mass incarceration, and more. Without diminishing the utility of those measures, the balance of this column focuses on one further, relatively narrow proposal that has lately garnered some bipartisan support: eliminating or at least substantially cutting back on the <em>qualified immunity </em>that police officers enjoy when sued for violating federal civil rights. As I explain below, that change could be beneficial, but it might not be; indeed, it might even backfire.</p>
<h2 class="heading-2">What is Qualified Immunity and Where Does it Come From?</h2>
<p>In 1871, President Ulysses S. Grant signed the Ku Klux Klan Act. One of its key provisions, currently codified at <a href="https://law.justia.com/codes/us/2018/title-42/chapter-21/subchapter-i/sec-1983/">42 U.S.C. § 1983</a>, authorizes victims of civil rights violations by state and local officials to sue for damages. To win such lawsuits, however, plaintiffs must do more than prove that the defendants violated their civil rights. They must show that it should have been <em>obvious to the defendants</em> that they were violating the plaintiffs’ civil rights. In legal jargon, the plaintiffs must overcome defendant officers’ “qualified immunity” from suit by showing that, as <a href="https://supreme.justia.com/cases/federal/us/572/12-1117/case.pdf">Justice Alito wrote for the Supreme Court in 2014</a>, the “contours” of the rights allegedly violated “were sufficiently definite that any reasonable official in the defendant’s shoes would have understood that he was violating” them.</p>
<p>Neither that language nor any hint of the doctrine of qualified immunity appears in Section 1983. Why, then, has the Court believed itself justified in granting defendant officers qualified immunity? The cases point to two main reasons.</p>
<p>First, one sees policy grounds. Civil liability provides government officials with an incentive to avoid violating civil rights, but it risks over-deterrence of, and thus dereliction of duty by, state and local officials. The body of constitutional law is complex and, at least at the margins, frequently indeterminate. Judges and justices often disagree with one another over whether some particular action by the police was unconstitutional. Liability after the fact for what was not clearly rights-violating conduct when it occurred could be unfair to the officers held liable and could, over the long run, lead them to err too far in under-enforcing the law for fear of liability.</p>
<p>Second, courts and commentators justify qualified immunity as consistent with, even if not commanded by, the text of Section 1983. Lawmakers do not legislate in a vacuum. The Reconstruction Congress that adopted the Ku Klux Klan Act did so against a common-law background that included various defenses, supposedly including qualified immunity. On this view, when Congress created what we now call 1983 actions, it expected defendants to be able to raise qualified immunity as a defense.</p>
<h2 class="heading-2">Critics of Qualified Immunity</h2>
<p>In recent years, scholars and others have criticized qualified immunity on various grounds. Liberals and progressives typically argue that in the name of avoiding over-deterring police enforcement of the criminal law, qualified immunity ends up under-deterring violations of civil rights. Some versions of this critique aim at qualified immunity itself, while other versions assert simply that the Court has defined qualified immunity too broadly. If an officer can point to even relatively minor differences between his conduct and the conduct found to violate civil rights in prior cases, he may be able to escape liability under the Court’s requirement that the contours of civil rights be recognizable to any reasonable officer. (For a dramatic and darkly humorous illustration of how minor the distinctions with prior cases can be to provide qualified immunity, readers can view the <a href="https://youtu.be/Wf4cea5oObY">most recent episode of <em>Last Week Tonight</em></a>, in which John Oliver discusses qualified immunity, beginning at roughly the 22-minute mark.)</p>
<p>Meanwhile, conservatives have leveled a different critique of qualified immunity. Concurring in <a href="https://supreme.justia.com/cases/federal/us/582/15-1358/case.pdf">a 2017 case</a>, Justice Clarence Thomas complained that the doctrine had lost touch with its common-law roots. To similar effect, University of Chicago Law Professor William Baude argued in <a href="https://chicagounbound.uchicago.edu/cgi/viewcontent.cgi?article=13555&amp;context=journal_articles">a 2018 article</a> in the <em>California Law Review</em>, the modern doctrine of qualified immunity does not closely resemble the common-law background against which the Reconstruction Congress legislated—so even assuming judicial authority to read defenses as preserved by statutes that are silent with respect to defenses, the modern doctrine would not be justified.</p>
<p>Given the convergence of criticism from the left and the right, there is a real possibility that either <a href="https://www.govtrack.us/congress/bills/116/sres602/text/is">Congress</a> will repeal or the Supreme Court will reconsider the doctrine of qualified immunity and either abandon it entirely or substantially curtail it. Should qualified immunity be tossed in the ashbin of history?</p>
<h2 class="heading-2">Benefits of Curtailing Qualified Immunity</h2>
<p>The answer to that question is not entirely clear—even to me, and I am among the liberal/progressive scholars who think the Court has gone too far in shielding state and local officers from liability for violating civil rights. Why wouldn’t the elimination or diminution of qualified immunity be unambiguously beneficial? The short answer is that it interacts with other elements of the legal system in ways that are sufficiently complex to make any prediction uncertain.</p>
<p>At the most basic level, eliminating qualified immunity would not result in police officers paying damages to victims of civil rights violations, because even today officers found to lack qualified immunity do not pay damages from their own pockets. Under the <a href="https://www.nyulawreview.org/issues/volume-89-number-3/police-indemnification/">near-universal practice</a>, municipal employers reimburse them for any damages liability pursuant to indemnification provisions in the contracts that police unions negotiate in favor of their officers.</p>
<p>That does not mean, however, that eliminating or curtailing qualified immunity would have no impact. A pair of Supreme Court cases currently frames municipal liability. Under the 1980 ruling in <a href="https://supreme.justia.com/cases/federal/us/445/622/"><em>Owen v. City of Independence</em></a>, municipalities can be held directly liable for violating constitutional rights even if their officers enjoy qualified immunity, but under the 1978 ruling in <a href="https://supreme.justia.com/cases/federal/us/436/658/"><em>Monell v. Dep’t of Soc. Serv</em></a><em>.</em>, local governments will nonetheless typically escape liability unless the plaintiffs can establish that the officers who violated their rights did so pursuant to a “policy or practice.” <em>Monell</em> specifically rejected the tort principle of <em>respondeat superior</em>, under which a principal bears liability for the wrongs committed by its agents.</p>
<p>Given the practice of indemnification, eliminating or dramatically curtailing qualified immunity would effectively undercut <em>Monell</em>. And that, in turn, could be beneficial in much the way that tort liability generally leads to safer conduct. Putting municipalities on the hook for their officers’ rights violations even when the underlying conduct fell into an arguable gray area at the time it took place would give municipalities a strong financial incentive to train, supervise, and discipline their officers.</p>
<h2 class="heading-2">Potential Unexpected Consequences</h2>
<p>Accordingly, the move to eliminate or diminish qualified immunity could be part of the solution to police violence. But there remain at least two reasons for skepticism.</p>
<p>First, even under current law, the officers who engage in the most egregious violations—such as the use of clearly excessive force that results in an arrestee’s death—do not have qualified immunity. Municipalities routinely pay millions of dollars in damages to settle lawsuits for such conduct, and individual officers face the risk of termination and imprisonment. Yet despite those incentives, Americans—and especially African Americans—experience an unacceptable level of unjustified police violence. Adding an additional measure of liability by curtailing qualified immunity would likely have only a marginal benefit.</p>
<p>Second, in at least one way, eliminating or scaling back qualified immunity could license <em>further</em> rights violations. To see how, imagine that you are a principled conservative Supreme Court justice or other federal judge. You want to recognize constitutional violations, but you do not want to saddle individual officers or the municipalities that indemnify them with excessive liability. Under current law, you can balance these concerns by finding that conduct that once fell into a gray zone in fact violated constitutional rights but that the officers should not be held liable for failing to anticipate your interpretation of prior law. You can, in effect, issue prospective-only rulings.</p>
<p>However, if there is no qualified immunity, your impulse to protect the police against what you regard as unfair retroactive liability will have only one outlet. You will construe substantive constitutional rights less generously, finding that the underlying conduct was permissible after all. As I explained in <a href="https://verdict.justia.com/2020/04/23/rethinking-retroactivity-in-light-of-the-supreme-courts-jury-unanimity-requirement">an April column</a>, requiring all rights-recognizing decisions to be fully retroactive increases the costs of those decisions and thus makes them less likely in the first place. For all of its flaws, qualified immunity may actually facilitate the progressive development of constitutional rights.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law" title="View all posts in Constitutional Law">Constitutional Law</a>,                                                                     <a href="https://verdict.justia.com/category/courts-and-procedure" title="View all posts in Courts and Procedure">Courts and Procedure</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/police-brutality" title="View all posts in police brutality">police brutality</a>,                                                                     <a href="https://verdict.justia.com/tags/qualified-immunity" title="View all posts in qualified immunity">qualified immunity</a>,                                                                     <a href="https://verdict.justia.com/tags/racism" title="View all posts in Racism">Racism</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-17" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Michael C. Dorf" href="https://verdict.justia.com/author/dorf" rel="author">
            <span class="visuallyhidden">Author: Michael C. Dorf</span>
            <img src="https://justatic.com/v/20200518a/verdict/images/authors/thumbs/dorf.jpg" alt="Michael C. Dorf" title="Michael C. Dorf" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/dorf" class="author-name" rel="author" itemprop="url"><span itemprop="name">Michael C. Dorf</span></a>
        <p class="author-description" itemprop="description"><span>                Michael C. Dorf is the Robert S. Stevens Professor of Law at Cornell University and co-author, most recently, of <a href="http://www.amazon.com/Beating-Hearts-Abortion-Critical-Perspectives/dp/0231175140" target="_blank">Beating Hearts: Abortion and Animal Rights</a>. He blogs at <a href="http://www.dorfonlaw.org/" target="_blank">dorfonlaw.org</a>.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/dorfonlaw" class="twitter" target="_blank" title="Follow @dorfonlaw on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @dorfonlaw on Twitter</span>
            <svg class="vicon">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#twitter"></use>
            </svg>
        </a></li>
    </ul>            </div>
</div>
                                    </div>
            </footer>

            
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"23051 https:\/\/verdict.justia.com\/?p=23051","disqusShortname":"verdict","disqusTitle":"Would Eliminating Qualified Immunity Substantially Deter Police Misconduct?","disqusUrl":"https:\/\/verdict.justia.com\/2020\/06\/10\/would-eliminating-qualified-immunity-substantially-deter-police-misconduct","postId":23051};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/dorf" class="url fn author-dorf author-17 post-author-link" rel="author">Michael C. Dorf</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/05/27/before-she-died-jane-roe-said-she-was-never-really-pro-life-does-it-matter ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2016/06/shutterstock_380912410.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Before She Died, “Jane Roe” Said She Was Never Really Pro-Life: Does It Matter?" />
						</div>
							<strong class="post-title"> Before She Died, “Jane Roe” Said She Was Never Really Pro-Life: Does It Matter?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/05/12/supreme-court-reverses-bridgegate-convictions ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/05/shutterstock_1208616583.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Supreme Court Reverses “Bridgegate” Convictions" />
						</div>
							<strong class="post-title"> Supreme Court Reverses “Bridgegate” Convictions</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/04/23/rethinking-retroactivity-in-light-of-the-supreme-courts-jury-unanimity-requirement ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2016/05/shutterstock_121502677.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Rethinking Retroactivity in Light of the Supreme Court’s Jury Unanimity Requirement" />
						</div>
							<strong class="post-title"> Rethinking Retroactivity in Light of the Supreme Court’s Jury Unanimity Requirement</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/04/13/why-did-the-u-s-supreme-court-endanger-the-lives-of-wisconsin-voters ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2016/04/shutterstock_239614381.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Why Did the U.S. Supreme Court Endanger the Lives of Wisconsin Voters?" />
						</div>
							<strong class="post-title"> Why Did the U.S. Supreme Court Endanger the Lives of Wisconsin Voters?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/03/30/supreme-court-gives-states-the-green-light-to-infringe-copyrights ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_760349158.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Supreme Court Gives States the Green Light to Infringe Copyrights" />
						</div>
							<strong class="post-title"> Supreme Court Gives States the Green Light to Infringe Copyrights</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/03/15/lock-us-down-suspend-habeas-save-the-nation ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_1667855233.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Lock Us Down; Suspend Habeas; Save the Nation" />
						</div>
							<strong class="post-title"> Lock Us Down; Suspend Habeas; Save the Nation</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/dorf">Michael C. Dorf</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0674636260?tag=" title="On Reading the Constitution" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Laurence H. Tribe and Michael C. Dorf" src="https://justatic.com/v/20200518a/verdict/images/books/on-reading-the-constituti.jpg" title="On Reading the Constitution" alt="On Reading the Constitution"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">On Reading the Constitution</strong>
                                    <p class="authors">by Laurence H. Tribe and Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1599411695?tag=" title="Constitutional Law Stories, 2d Edition" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20200518a/verdict/images/books/constitutional-law-storie.jpg" title="Constitutional Law Stories, 2d Edition" alt="Constitutional Law Stories, 2d Edition"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law Stories, 2d Edition</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0742550303?tag=" title="No Litmus Test Law versus Politics in the Twenty-First Century" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20200518a/verdict/images/books/no-litmus-test-law-versus.jpg" title="No Litmus Test Law versus Politics in the Twenty-First Century" alt="No Litmus Test Law versus Politics in the Twenty-First Century"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">No Litmus Test Law versus Politics in the Twenty-First Century</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-4">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0195370031?tag=" title="The Oxford Introductions to U.S. Law Constitutional Law" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf with Trevor W. Morrison" src="https://justatic.com/v/20200518a/verdict/images/books/the-oxford-introductions.jpg" title="The Oxford Introductions to U.S. Law Constitutional Law" alt="The Oxford Introductions to U.S. Law Constitutional Law"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">The Oxford Introductions to U.S. Law Constitutional Law</strong>
                                    <p class="authors">by Michael C. Dorf with Trevor W. Morrison</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-5">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1628100133?tag=" title="Constitutional Law: Cases Comments and Questions" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer" src="https://justatic.com/v/20200518a/verdict/images/books/constitutional-law-cases.jpg" title="Constitutional Law: Cases Comments and Questions" alt="Constitutional Law: Cases Comments and Questions"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law: Cases Comments and Questions</strong>
                                    <p class="authors">by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x45498#arrow-right"></use></svg> 
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x45498#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20200518a/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x45498' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'24567935',post:'23051',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '23051' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-06-10 00:02:04 by W3 Total Cache
-->