<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Naomi Osaka, Disability Accommodations, and Platonic Essentialism | Michael C. Dorf | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Naomi Osaka, Disability Accommodations, and Platonic Essentialism" />
                    <meta name="twitter:description" content="Cornell Law professor Michael C. Dorf considers how the recent treatment of tennis player Naomi Osaka by the professional tennis establishment highlights key aspects of disability law. Professor Dorf..." />
                    <meta name="twitter:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_545014621.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4VY9" />
        
                                    <meta property="og:title" content="Naomi Osaka, Disability Accommodations, and Platonic Essentialism" />
                            <meta property="og:description" content="Cornell Law professor Michael C. Dorf considers how the recent treatment of tennis player Naomi Osaka by the professional tennis establishment highlights key aspects of disability law. Professor Dorf..." />
                            <meta property="og:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_545014621.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/06/09/naomi-osaka-disability-accommodations-and-platonic-essentialism" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/06/09/naomi-osaka-disability-accommodations-and-platonic-essentialism" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/06/09/naomi-osaka-disability-accommodations-and-platonic-essentialism" />
    
            <meta name="description" content="Cornell Law professor Michael C. Dorf considers how the recent treatment of tennis player Naomi Osaka by the professional tennis establishment highlights key aspects of disability law. Professor Dorf argues that while reasonable people can disagree in many cases about what constitutes the “essence” of a sport for purposes of the Americans with Disabilities Act (ADA), no one can plausibly argue that speaking to reporters at a press conference is in any way essential to playing tennis." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20210518/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                    <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x14200#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x14200#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24105" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Naomi Osaka, Disability Accommodations, and Platonic Essentialism
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/06/09/naomi-osaka-disability-accommodations-and-platonic-essentialism">
                                        <meta itemprop="headline" content="Naomi Osaka, Disability Accommodations, and Platonic Essentialism">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-06-09" datetime="2021-06-09T04:01:41-04:00" class="post-date published">9 Jun 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-06-08T18:44:31-04:00" class="updated" itemprop="dateModified">8 Jun 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/dorf" class="url fn author-dorf author-17 post-author-link" rel="author">Michael C. Dorf</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_545014621.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Naomi Osaka, Disability Accommodations, and Platonic Essentialism"/>
                    <meta itemprop="url" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/06/shutterstock_545014621.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F06%2F09%2Fnaomi-osaka-disability-accommodations-and-platonic-essentialism%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-06-09-24105&title=Naomi%20Osaka%2C%20Disability%20Accommodations%2C%20and%20Platonic%20Essentialism" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40CornellLaw%20prof%20%40DorfonLaw%20discusses%20Naomi%20Osaka%2C%20Disability%20Accommodations%2C%20and%20Platonic%20Essentialism%20https%3A%2F%2Fj.st%2F4VY3" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F06%2F09%2Fnaomi-osaka-disability-accommodations-and-platonic-essentialism%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-06-09-24105&title=Naomi%20Osaka%2C%20Disability%20Accommodations%2C%20and%20Platonic%20Essentialism" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F06%2F09%2Fnaomi-osaka-disability-accommodations-and-platonic-essentialism%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-06-09-24105" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law/civil-rights" title="View all posts in Civil Rights">Civil Rights</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>The nearly-universally negative reaction to the professional tennis world’s initially shameful treatment of Naomi Osaka has been encouraging. Recall that the 22-year-old champion Osaka, who, like millions of other people, suffers from anxiety and depression, wanted to opt out of press conferences at the French Open. Although she was willing to pay the $15,000 fine, the tennis establishment—not just the people who run the French Open, but also the organizers of the Grand Slam tournaments in Australia, the U.K., and the U.S.—threatened Osaka with a series of escalating penalties, leading her to withdraw from the French Open. The public overwhelmingly supported Osaka, and thus the tennis establishment has backed down. The episode encouragingly suggests that people all over the world have come to recognize the importance of mental health.</p>
<p>The Osaka saga also provides an opportunity to reflect on the nature of disability law. Before professional tennis backed down, various commentators noted that penalizing rather than accommodating a player like Osaka for a mental health issue is unlawful. Ohio Northern law professor Scott Gerber, writing in <em>USA Today</em>, explained: “By law, including French law, an employer is required to reasonably accommodate the mental health issues of employees and potential employees.” I am not an expert in French law, so I take Professor Gerber’s word for it that a competitor in a tennis tournament qualifies as an employee or potential employee—but even if not, Professor Gerber is surely right that the authorities’ initial reaction violated the spirit of disability law in much of the world.</p>
<p>That includes the United States. Another good account of the Osaka case, this one in <em>Forbes</em><em> </em>by attorney Douglas Wigdor, expressly discusses the leading U.S. case in which the organizers of a major sports tournament sought to exclude a competitor with a disability. Twenty years ago, the U.S. Supreme Court ruled in <em>PGA Tour v. Martin</em>, that the Americans With Disabilities Act (ADA) required the PGA Tour to accommodate Casey Martin, who suffers from “Klippel-Trenaunay-Weber Syndrome, a degenerative circulatory disorder that . . .  causes severe pain and has atrophied his right leg” by permitting him to use a golf cart rather than to walk between holes. Justice Stevens explained for the Court that walking “is not an indispensable feature of tournament golf” and that accommodating Martin would not unfairly advantage him relative to the competition.</p>
<p>In the ensuing years, there have been other high-profile sports cases involving disabilities—like “Blade Runner” (and unrelatedly, killer) Oscar Pistorius—but the <em>PGA Tour </em>case remains the closest high-profile comparator for Osaka’s treatment. Indeed, Osaka’s case is a no-brainer compared with <em>PGA Tour</em>, for there is at least a non-trivial argument to be made that the toll that walking between holes takes on golfers is part of the game’s physical challenge, whereas no one can seriously contend that press conferences are any part of tennis. Accordingly, let us revisit the <em>PGA Tour </em>case, which provides a useful basis for reflecting on disability accommodations in sports and beyond.</p>
<h2 class="heading-2">Platonic Golf?</h2>
<p><em>PGA Tour </em>was not unanimous. Justice Scalia, joined by Justice Thomas, dissented. Part of their objection concerned the coverage of the ADA. The majority relied on the public accommodations portion of the ADA, but Justices Scalia and Thomas thought that was irrelevant to tournament competition, as opposed to mere access to golf courses. I shall put that disagreement aside. The dissenters also thought that the majority was wrong that permitting Martin to use a cart was a reasonable accommodation. Walking is an indispensable feature of golf after all, said Justice Scalia, at least if the tournament organizers say so.</p>
<p>You might think that Justice Scalia was making a point about golf. On a hot day and a long course, walking between holes might raise a golfer’s heart rate, which in turn might make it hard to sink a putt. I’m not a golf fan or enough of a golfer to have a view about that question. When I do golf, I walk between holes simply to get exercise, but I’m so terrible at the sport to begin with that my complete lack of skill overwhelms any differences my fatigue level might make. In any event, Justice Scalia was not really making any point specific to walking or golf. Here’s the core of his analysis:</p>
<blockquote><p>Nowhere is it writ that PGA TOUR golf must be classic “essential” golf. Why cannot the PGA TOUR, if it wishes, promote a new game, with distinctive rules (much as the American League promotes a game of baseball in which the pitcher’s turn at the plate can be taken by a “designated hitter”)? If members of the public do not like the new rules—if they feel that these rules do not truly test the individual’s skill at “real golf” (or the team’s skill at “real baseball”) they can withdraw their patronage. But the rules are the rules. They are (as in all games) entirely arbitrary, and there is no basis on which anyone—not even the Supreme Court of the United States—can pronounce one or another of them to be “nonessential” if the rule maker (here the PGA TOUR) deems it to be essential. If one assumes, however, that the PGA TOUR has some legal obligation to play classic, Platonic golf—and if one assumes the correctness of all the other wrong turns the Court has made to get to this point—then we Justices must confront what is indeed an awesome responsibility.</p></blockquote>
<p>One can understand Justice Scalia’s claims narrowly or broadly. The narrow version is limited, as his parenthetical “as in all games” suggests, to sports and games. And in some sense he’s right. The majority gives doubling the diameter of the hole as an example of the sort of change that would fundamentally alter the nature of the game, even if it applied equally to everyone. But it’s not entirely clear what makes the size of the hole more essential to golf than whether the golfers walk.</p>
<h2 class="heading-2">Platonic Baseball?</h2>
<p>Indeed, Justice Scalia’s designated-hitter (DH) example is pretty powerful for just that reason. Suppose that a pitcher on a National League team has an anxiety disorder that is triggered by standing in the batter’s box. Would it be a reasonable accommodation to allow a designated hitter for this pitcher, even though the National League rules don’t allow for one? The fact that the American League deploys the DH pretty strongly suggests that pitchers batting are not indispensable or essential to baseball. Moreover, if there’s a worry that allowing a DH for one team but not the other confers a competitive advantage, the opposing team could be permitted a DH when facing the pitcher in need of the accommodation.</p>
<p>And yet, one has (or at least I have) a lingering sense that Major League Baseball should not have to accommodate this particular pitcher. That lingering sense might be explained by the fact that the pitcher could be accommodated without any special dispensation by playing for an American League team. To be sure, even American League pitchers bat in interleague and World Series games in National League parks, but the manager of our hypothetical pitcher with the anxiety disorder could pitch him only during home games when playing National League teams.</p>
<p>Nonetheless, the possibility of pitching for an American League team does not really explain away the problem. As a general matter, we do not excuse discrimination by one firm because the discrimination victim can find employment or services at another firm.</p>
<p>Nor does the American League possibility make sense of what makes an accommodation reasonable. Suppose that the American League had never adopted the DH. In that instance, we might think the argument for an accommodation would be even <em>weaker</em>, because that would be evidence that “everyone takes their turn at bat” really is essential to baseball.</p>
<h2 class="heading-2">Platonic Lawyering?</h2>
<p>Justice Scalia seemingly hits on the key point with his reference to “Platonic golf,” by which he intends to cast doubt on the idea that anything is essential to a game. The rules of all games are, as he says, arbitrary. The problem for Justice Scalia’s view is the difficulty of confining it to the narrow domain of sports and games.</p>
<p>Long ago I had a conversation with a then-colleague who thought the ADA highly problematic. He contrasted the requirement of reasonable accommodations with antidiscrimination law in other contexts. In nearly every other setting, this colleague noted, antidiscrimination law requires that people be treated the same as everyone else, whereas the ADA requires different treatment.</p>
<p>I pushed back by emphasizing reasonableness. I gave the example of a lawyer who is in a wheelchair. Surely walking is not part of what it means to be a lawyer, I said. Thus, if someone who needs a wheelchair applies to work at a law firm that has a physical plant that is not currently wheelchair accessible, if that lawyer is otherwise the best candidate for the job, the firm should have to make modifications (like installing ramps).</p>
<p>To my surprise, my colleague was unpersuaded. He said something like “I don’t know what you mean by <em>otherwise the best candidate for the job</em>. If the cost of accommodating the wheelchair-using lawyer exceeds the additional profits the firm will make by hiring that lawyer rather than the next-best-but-not-wheelchair-using lawyer, then the lawyer who needs the wheelchair is less qualified than that other lawyer.” My colleague punctuated the point in a phrase that anticipated Justice Scalia&#8217;s <em>PGA Tour </em>dissent. He said that if the firm so defines it that way, then not being in a wheelchair is part of the job of being a lawyer.</p>
<p>Is it possible to draw the line at sports and other games? In other words, could we say that Justice Scalia was right in his <em>PGA Tour </em>dissent that golf has no essence—that is, there is no such thing as Platonic golf—but that my colleague was wrong about lawyering and that there is such a thing as Platonic lawyering?</p>
<p>I don’t see how. The critique of Platonic essences is hardly limited to sports or games. Is Pluto a planet? Is a bean-bag chair a chair? Were Australopithecines human? Those who think (as I do and as Justice Scalia apparently did) that these are questions to which we give stipulative answers that depend on how we define words rather than anything inherent in the furniture of the universe will have no occasion to distinguish between golf and lawyering.</p>
<h2 class="heading-2">What the Law Demands</h2>
<p>Less philosophically and more practically, nor is there any reason in law to distinguish sports and games from other activities. In <em>PGA Tour</em>, Justice Stevens identifies a three-part test for whether the law requires an accommodation: whether it is “‘reasonable,’ whether it is ‘necessary’ for the disabled individual, and whether it would ‘fundamentally alter the nature of’ the competition.” The language in internal quotation marks comes directly from the ADA itself and is hardly limited to games or sports. The statute requires courts to inquire whether an accommodation would “fundamentally alter the nature of such goods, services, facilities, privileges, advantages, or accommodations” as are at issue in any particular case.</p>
<p>Put differently, even though there is no such thing as Platonic golf or Platonic lawyering, the law requires courts to judge as though there were. Is that possible?</p>
<p>Justices Scalia and Thomas thought it was not, so they would have held the ADA more or less entirely inapplicable to professional sports. As I have shown, that was an untenable position, because there is no principled basis for distinguishing sports and games from other activities. The <em>PGA Tour </em>dissent, taken to its logical end point, would have nullified the ADA itself.</p>
<p>Reasonable people can disagree about whether a beanbag chair is really a chair, and of course there is no right answer. It does not follow, however, that reasonable people can disagree about whether a fork, the Pacific Ocean, or Mount Everest is really a chair. None of them is.</p>
<p>Likewise, speaking to reporters at a press conference is not in any way essential to playing tennis. Reasonable people can disagree about whether walking is essential to golf, but the need to draw a somewhat arbitrary line does not provide good reason to nullify one of the signal civil rights advances of the last several decades.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law/civil-rights" title="View all posts in Civil Rights">Civil Rights</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/americans-with-disabilities-act" title="View all posts in Americans With Disabilities Act">Americans With Disabilities Act</a>,                                                                     <a href="https://verdict.justia.com/tags/disability-law" title="View all posts in Disability Law">Disability Law</a>,                                                                     <a href="https://verdict.justia.com/tags/tennis" title="View all posts in tennis">tennis</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-17" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Michael C. Dorf" href="https://verdict.justia.com/author/dorf" rel="author">
            <span class="visuallyhidden">Author: Michael C. Dorf</span>
            <img src="https://justatic.com/v/20210518/verdict/images/authors/thumbs/dorf.jpg" alt="Michael C. Dorf" title="Michael C. Dorf" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/dorf" class="author-name" rel="author" itemprop="url"><span itemprop="name">Michael C. Dorf</span></a>
        <p class="author-description" itemprop="description"><span>                Michael C. Dorf is the Robert S. Stevens Professor of Law at Cornell University and co-author, most recently, of <a href="http://www.amazon.com/Beating-Hearts-Abortion-Critical-Perspectives/dp/0231175140" target="_blank">Beating Hearts: Abortion and Animal Rights</a>. He blogs at <a href="http://www.dorfonlaw.org/" target="_blank">dorfonlaw.org</a>.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/dorfonlaw" class="twitter" target="_blank" title="Follow @dorfonlaw on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @dorfonlaw on Twitter</span>
            <svg class="vicon">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#twitter"></use>
            </svg>
        </a></li>
    </ul>
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/05/26/could-the-supreme-court-erode-but-not-overrule-roe-v-wade-in-the-mississippi-case ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_532785637.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Could the Supreme Court Erode But Not Overrule Roe v. Wade in the Mississippi Case?" />
						</div>
							<strong class="post-title"> Could the Supreme Court Erode But Not Overrule Roe v. Wade in the Mississippi Case?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/05/12/what-facebook-and-its-oversight-board-got-right-and-wrong-in-the-trump-case ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2019/01/shutterstock_1179628984.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="What Facebook and its Oversight Board Got Right and Wrong in the Trump Case" />
						</div>
							<strong class="post-title"> What Facebook and its Oversight Board Got Right and Wrong in the Trump Case</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/04/28/whats-in-a-name-genocide-torture-eugenics-taxes-and-humpty-dumpty ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/02/shutterstock_677784010.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="What’s in a Name? Genocide, Torture, Eugenics, Taxes, and Humpty Dumpty" />
						</div>
							<strong class="post-title"> What’s in a Name? Genocide, Torture, Eugenics, Taxes, and Humpty Dumpty</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/04/14/could-clarence-thomas-be-right-about-twitter ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/05/shutterstock_1475227562.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Could Clarence Thomas Be Right About Twitter?" />
						</div>
							<strong class="post-title"> Could Clarence Thomas Be Right About Twitter?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/03/31/sidney-powell-files-a-brief-embracing-fact-free-politics ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/03/shutterstock_1853749987.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Sidney Powell Files a Brief Embracing Fact-Free Politics" />
						</div>
							<strong class="post-title"> Sidney Powell Files a Brief Embracing Fact-Free Politics</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/03/17/how-not-to-criticize-the-american-rescue-plan-act-of-2021 ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/03/shutterstock_1866625642.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="How Not to Criticize the American Rescue Plan Act of 2021" />
						</div>
							<strong class="post-title"> How Not to Criticize the American Rescue Plan Act of 2021</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/dorf">Michael C. Dorf</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0674636260?tag=" title="On Reading the Constitution" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Laurence H. Tribe and Michael C. Dorf" src="https://justatic.com/v/20210518/verdict/images/books/on-reading-the-constituti.jpg" title="On Reading the Constitution" alt="On Reading the Constitution"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">On Reading the Constitution</strong>
                                    <p class="authors">by Laurence H. Tribe and Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1599411695?tag=" title="Constitutional Law Stories, 2d Edition" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20210518/verdict/images/books/constitutional-law-storie.jpg" title="Constitutional Law Stories, 2d Edition" alt="Constitutional Law Stories, 2d Edition"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law Stories, 2d Edition</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0742550303?tag=" title="No Litmus Test Law versus Politics in the Twenty-First Century" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20210518/verdict/images/books/no-litmus-test-law-versus.jpg" title="No Litmus Test Law versus Politics in the Twenty-First Century" alt="No Litmus Test Law versus Politics in the Twenty-First Century"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">No Litmus Test Law versus Politics in the Twenty-First Century</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-4">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0195370031?tag=" title="The Oxford Introductions to U.S. Law Constitutional Law" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf with Trevor W. Morrison" src="https://justatic.com/v/20210518/verdict/images/books/the-oxford-introductions.jpg" title="The Oxford Introductions to U.S. Law Constitutional Law" alt="The Oxford Introductions to U.S. Law Constitutional Law"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">The Oxford Introductions to U.S. Law Constitutional Law</strong>
                                    <p class="authors">by Michael C. Dorf with Trevor W. Morrison</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-5">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1628100133?tag=" title="Constitutional Law: Cases Comments and Questions" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer" src="https://justatic.com/v/20210518/verdict/images/books/constitutional-law-cases.jpg" title="Constitutional Law: Cases Comments and Questions" alt="Constitutional Law: Cases Comments and Questions"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law: Cases Comments and Questions</strong>
                                    <p class="authors">by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x14200#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x14200#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20210518/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x14200' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'24567935',post:'24105',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24105' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-06-09 00:02:12 by W3 Total Cache
-->