<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>E.L. Doctorow’s The Book of Daniel Turns 50: | Rodger Citron | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="E.L. Doctorow’s The Book of Daniel Turns 50: Reflections on a Novel Inspired by the Case of Julius and Ethel Rosenberg" />
                    <meta name="twitter:description" content="In honor of the fiftieth anniversary of the publication of E.L. Doctorow’s book The Book of Daniel, Touro Law professor Rodger D. Citron reflects on the novel inspired by the case of Julius and Ethel..." />
                    <meta name="twitter:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/08/411761._UY630_SR1200630_.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/50iY" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Rodger Citron" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="6 minutes" />
        
                                    <meta property="og:title" content="E.L. Doctorow’s The Book of Daniel Turns 50: Reflections on a Novel Inspired by the Case of Julius and Ethel Rosenberg" />
                            <meta property="og:description" content="In honor of the fiftieth anniversary of the publication of E.L. Doctorow’s book The Book of Daniel, Touro Law professor Rodger D. Citron reflects on the novel inspired by the case of Julius and Ethel..." />
                            <meta property="og:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/08/411761._UY630_SR1200630_.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/08/18/e-l-doctorows-the-book-of-daniel-turns-50" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/08/18/e-l-doctorows-the-book-of-daniel-turns-50" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/08/18/e-l-doctorows-the-book-of-daniel-turns-50" />
    
            <meta name="description" content="In honor of the fiftieth anniversary of the publication of E.L. Doctorow’s book The Book of Daniel, Touro Law professor Rodger D. Citron reflects on the novel inspired by the case of Julius and Ethel Rosenberg. Professor Citron explains why the book continues to be relevant today and argues that it not only illuminates the debate over the Rosenbergs case but also shows that the debate is important for understanding the 1960s and ensuing decades." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20210518/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                    <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x11080#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x11080#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24296" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    E.L. Doctorow’s <em>The Book of Daniel</em> Turns 50: <span class="subtitle">Reflections on a Novel Inspired by the Case of Julius and Ethel Rosenberg </span>
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/08/18/e-l-doctorows-the-book-of-daniel-turns-50">
                                        <meta itemprop="headline" content="E.L. Doctorow’s The Book of Daniel Turns 50: Reflections on a Novel Inspired by the Case of Julius&hellip;">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-08-18" datetime="2021-08-18T04:01:30-04:00" class="post-date published">18 Aug 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-08-17T19:30:54-04:00" class="updated" itemprop="dateModified">17 Aug 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/citron" class="url fn author-citron author-83 post-author-link" rel="author">Rodger Citron</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/08/411761._UY630_SR1200630_.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="E.L. Doctorow’s &lt;em&gt;The Book of Daniel&lt;/em&gt; Turns 50: &lt;span class=&quot;subtitle&quot;&gt;Reflections on a Novel Inspired by the Case of Julius and Ethel Rosenberg &lt;/span&gt;"/>
                    <meta itemprop="url" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/08/411761._UY630_SR1200630_.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F08%2F18%2Fe-l-doctorows-the-book-of-daniel-turns-50%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-08-18-24296&title=E.L.%20Doctorow%E2%80%99s%20%3Cem%3EThe%20Book%20of%20Daniel%3C%2Fem%3E%20Turns%2050%3A%20%3Cspan%20class%3D%22subtitle%22%3EReflections%20on%20a%20Novel%20Inspired%20by%20the%20Case%20of%20Julius%20and%20Ethel%20Rosenberg%20%3C%2Fspan%3E" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=Honoring%2050th%20Anniversary%20of%20E.L.%20Doctorow%27s%20The%20Book%20of%20Daniel%2C%20%40TouroLawCenter%20prof%20Rodger%20Citron%20offers%20a%20reflection%20https%3A%2F%2Fj.st%2F50iX" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F08%2F18%2Fe-l-doctorows-the-book-of-daniel-turns-50%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-08-18-24296&title=E.L.%20Doctorow%E2%80%99s%20The%20Book%20of%20Daniel%20Turns%2050%3A%20Reflections%20on%20a%20Novel%20Inspired%20by%20the%20Case%20of%20Julius%20and%20Ethel%20Rosenberg%20" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F08%2F18%2Fe-l-doctorows-the-book-of-daniel-turns-50%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-08-18-24296" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x11080#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/book-reviews" title="View all posts in Book Reviews">Book Reviews</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>Seventy years ago, the jury in a federal criminal trial convicted Julius Rosenberg and his wife Ethel of conspiracy to commit espionage. The United States charged the couple (and several other defendants) with passing atomic secrets to the Soviet Union. In the heat of the Cold War—the Korean War had begun the year before, in 1950—the judge who tried the case, Irving R. Kaufman, sentenced the Rosenbergs to death. Despite numerous legal appeals and a worldwide campaign for clemency, Rosenbergs were executed in 1953.</p>
<p>The Rosenbergs affair was a defining moment in the Cold War and still resonates today. Just this year, Anne Sebba’s biography of Ethel Rosenberg revived interest in the case. If Sebba’s book has piqued your interest in the couple, then you absolutely should read E.L. Doctorow’s <em>The Book of Daniel</em>, an extraordinary novel inspired by the case published a half century ago.</p>
<p>Doctorow’s novel succeeds on two levels. It is an impressive work of historical fiction. The author creates a family loosely based on the Rosenbergs—the Isaacsons—and tells their story through their now-adult son, Daniel, who is writing his Ph.D. dissertation in 1967. Although Doctorow is writing a novel rather than history, he perceptively limns the issues raised by the trial.</p>
<p><em>The Book of Daniel</em> also is a political novel that explores the continuities and differences between the Old Left that became popular during the Great Depression and the New Left that emerged in the 1960s. While events in the novel are driven by the anti-Communist zeal of the Cold War in the 1950s, protests against the Vietnam War also shape Daniel’s understanding of his parents.</p>
<h2 class="heading-2">The Rosenbergs and the Isaacsons</h2>
<p>There are obvious parallels between the Rosenbergs and the Isaacsons, the fictional couple in the novel. Like Julius and Ethel, Paul and Rochelle Isaacson were first-generation Jewish immigrants who came of age during the Great Depression and embraced Communism. The Rosenbergs had two sons, Michael and Robert, who were ten and six years old, respectively, when their parents were executed. In <em>The Book of Daniel</em>, the Isaacsons have two young children, Daniel and his younger sister Susan.</p>
<p>One of the most notable aspects of the Rosenbergs trial is that all the major players—the principal prosecutors, the defendants and their lawyers, and the judge—were Jewish. To what extent, if any, were the actions of U.S. Attorney Irving Saypol and Judge Kaufman motivated by a desire to establish that they were loyal Americans dedicated to combating Communism?</p>
<p>Though Doctorow does not dwell on this point, he incorporates this aspect of the case into the narrative. The lead prosecutor in the novel is described by Paul Isaacson as an “arch assimilationist.” The judge, Paul learns, is a Jewish lawyer who “hopes to be appointed to the Supreme Court.” This description also applies to Judge Kaufman, who presided over the Rosenbergs trial and was known to be ambitious. (Though he was not the lead attorney, the infamous Roy Cohn helped prosecute the case; perhaps he is the inspiration for the “assistant” skewered by Paul as an “ass licker” in a letter to his wife during the trial.)</p>
<h2 class="heading-2">The Prosecution of the Isaacsons Illuminates the Case against the Rosenbergs</h2>
<p>While there are similarities between the Rosenbergs and the Isaacsons, there also are differences. The key witness against the Rosenbergs was Ethel’s younger brother, David Greenglass, who was stationed at Los Alamos and procured the atomic secrets that were passed along to the Soviet Union. After Greenglass was arrested, he cooperated with prosecutors and received a reduced sentence. In addition, his wife Ruth, who participated in the conspiracy, was not prosecuted.</p>
<p>Doctorow seems to have believed that truth would make for implausible fiction. He gave the role of cooperating witness to Selig Mindish, a clumsy, off-putting dentist who is a friend of the Isaacsons. Like Greenglass, who was arrested before the Rosenbergs, Mindish is arrested first then supplies evidence that leads to the arrest of the Isaacsons. That Mindish is viewed as a betrayer is suggested by the Judas kiss he bestows upon Daniel when they meet at Disneyland in late 1967.</p>
<p>When Doctorow wrote his novel, the question of whether the Rosenbergs were Soviet spies was still subject to debate. (It now is established that Julius Rosenberg ran a spy ring for the Soviet Union for nearly a decade. The legal case against Ethel was problematic for a number of reasons, as I discussed in this <a href="https://verdict.justia.com/2014/07/15/saint-ethel-review-ethel-sings-unsung-song-ethel-rosenberg">article</a>.</p>
<p>While Doctorow does not resolve conclusively in his novel whether the Isaacsons engaged in espionage, he explores several critical themes that resonate with issues raised by the Rosenbergs trial. For instance, Rochelle Isaacson comments:</p>
<blockquote><p>We are charged not with committing espionage, but with conspiring to commit espionage. Since espionage does not have to be proved, no evidence is required that we have done something. All that is required is evidence that we intended to do something. What is this evidence? Coincidentally enough under the law the testimony of our so-called accomplice is considered evidence. . . . [A]nything Mindish says against us has the weight of evidence.</p></blockquote>
<p>Through Rochelle, Doctorow articulated what some viewed as a problematic aspect of the Rosenbergs case: the government’s reliance on a coconspirator—one who was the younger brother of one of the defendants, no less. While the government presented other witnesses and evidence in addition to David Greenglass, the guilty verdicts were vulnerable to question because of the critical role Greenglass played in the government’s case.</p>
<p>Another example, also presented through an observation by Rochelle, is the way in which the Isaacsons are accused of treason even though they, like the Rosenbergs, were not charged with that crime. During the trial, Rochelle hands her attorney “a piece of paper with some words in her own handwriting and behind each word vertical pencil strokes, crossed diagonally every fifth stroke.” Here is the list of words Rochelle has heard:</p>
<ul>
<li>traitors</li>
<li>traitorous</li>
<li>treacherous</li>
<li>treasonous</li>
<li>betrayal</li>
<li>treachery</li>
</ul>
<p>Treason, Rochelle’s attorney explains, is defined in the Constitution. It consists of giving “aid and comfort” to enemies of the United States and is such a serious offense that the Constitution provides that “No person shall be convicted unless on the testimony of two witnesses to the same overt act, or on confession in open court.”</p>
<p>The Rosenbergs were not charged with treason. When the atomic espionage began during World War II, the United States and the Soviet Union were allies, not enemies. In addition, there was only one witness, not two, to a number of the overt acts charged in the indictment.</p>
<p>Nonetheless, Judge Kaufman labeled the Rosenbergs’ actions as “treason” when sentencing them to death and a number of newspapers used this language to describe the couple in their coverage of the case. Writing in 1971, Doctorow shows how the Cold War inflamed passions against the Rosenbergs. They were and continue to be the only civilians ever to be executed for espionage during peacetime. (The United States never formally declared war during the Korean conflict.)</p>
<h2 class="heading-2">The Old Left and the New Left</h2>
<p>Part of the tragedy of <em>The Book of Daniel</em> is its account of Daniel and Susan struggling to reconcile their private experiences as the Isaacson family with the political lives of their parents. Daniel occasionally is cruel to his wife and young child. Susan is suicidal.</p>
<p>As young adults, Daniel and Susan have taken different approaches in response to their parents’ execution. Daniel is a graduate student in history and researches his parents’ case in order to understand it. Susan, on the other hand, is a political activist who wants to establish a foundation “for Revolution” to honor her parents.</p>
<p>They debate the conflict between knowledge and action:</p>
<blockquote><p>“Go back to the stacks, Daniel. The world needs another graduate student.”</p>
<p>“Well, I don’t have to go out and get beat up to justify my existence.”</p>
<p>“No, you’d rather jerk off behind a book.”</p></blockquote>
<p>This is a very 1960s conversation, profanity and all. Amid the Vietnam War, while Daniel investigates his parents’ case, Susan wrestles with the relevance of their legacy. The character Artie Sternlicht, a leader of the New Left inspired, perhaps, by Abbie Hoffman, is dismissive of Paul and Rochelle Isaacson. “They were into the system. They wore ties,” Sternlicht says. “They thought politics was something you do at a meeting.”</p>
<p>The Isaacsons’ greatest mistake, Sternlicht suggests, was playing by the “government’s rules” at their trial. Instead, he says, they should have turned the tables and put the government on trial. (Here, Doctorow alludes to the Chicago Seven trial in 1969; Hoffman was one of the defendants and repeatedly disrupted the proceedings.)</p>
<p>In Sternlicht’s view, there is no connection between the Old Left and the New Left. His rejection of the Isaacsons contributes to Susan’s decline. Doctorow does not subscribe to this view, however. Sternlicht comes off as a preening narcissist.</p>
<p>Moreover, Daniel is more successful than his sister in integrating their parents’ past into his life. He takes action by participating in the March on the Pentagon in the fall of 1967 and completing his dissertation.</p>
<p>To be sure, neither event is an unambiguous triumph. Daniel is beaten and arrested during the march, and it’s not clear whether his dissertation will be accepted. Nonetheless, he has survived his childhood, arrived at an understanding of his parents, and will bring his knowledge and experience to whatever is “going down” in the rest of the turbulent 1960s.</p>
<h2 class="heading-2">Why <em>The Book of Daniel</em> Matters Today</h2>
<p>Doctorow’s novel continues to be relevant today, and not just because treason has become a popular charge in our politics. The Rosenbergs case is still debated when we examine the law and politics of the Cold War. <em>The Book of Daniel</em> not only illuminates the debate over the case, it also shows that this debate is important for understanding the 1960s and ensuing decades.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/book-reviews" title="View all posts in Book Reviews">Book Reviews</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/1960s" title="View all posts in 1960s">1960s</a>,                                                                     <a href="https://verdict.justia.com/tags/ethel-rosenberg" title="View all posts in Ethel Rosenberg">Ethel Rosenberg</a>,                                                                     <a href="https://verdict.justia.com/tags/julius-rosenberg" title="View all posts in Julius Rosenberg">Julius Rosenberg</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-83" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Rodger Citron" href="https://verdict.justia.com/author/citron" rel="author">
            <span class="visuallyhidden">Author: Rodger Citron</span>
            <img src="https://justatic.com/v/20210518/verdict/images/authors/thumbs/citron.jpg" alt="Rodger Citron" title="Rodger Citron" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/citron" class="author-name" rel="author" itemprop="url"><span itemprop="name">Rodger Citron</span></a>
        <p class="author-description" itemprop="description"><span>                Rodger Citron is the Associate Dean for Research and Scholarship and Professor of Law at Touro College, Jacob D. Fuchsberg Law Center. He is a graduate of Yale College and Yale Law School and, among other things, was a trial attorney at the Department of Justice before becoming a law professor.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/06/30/the-pentagon-papers-case-through-the-mists-of-time ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2018/01/shutterstock_676391875.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Pentagon Papers Case through the Mists of Time: &lt;span class=&quot;subtitle&quot;&gt;Understanding the Court’s 6-3 Decision in the Most Important First Amendment Case Ever&lt;/span&gt;" />
						</div>
							<strong class="post-title"> The Pentagon Papers Case through the Mists of Time: <span class="subtitle">Understanding the Court’s 6-3 Decision in the Most Important First Amendment Case Ever</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/10/06/here-we-go-again-the-supreme-court-considers-whether-to-further-narrow-the-law-of-personal-jurisdiction ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/10/shutterstock_591937739.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Here We Go Again: The Supreme Court Considers Whether to Further Narrow the Law of Personal Jurisdiction" />
						</div>
							<strong class="post-title"> Here We Go Again: The Supreme Court Considers Whether to Further Narrow the Law of Personal Jurisdiction</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/09/25/a-half-century-after-its-publication-what-can-the-greening-of-america-tell-us-about-the-united-states-today ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/09/greening.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="A Half Century After Its Publication, What Can “The Greening of America” Tell Us About the United States Today?" />
						</div>
							<strong class="post-title"> A Half Century After Its Publication, What Can “The Greening of America” Tell Us About the United States Today?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/06/29/notes-on-an-oral-argument ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2019/08/shutterstock_1070201222.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Notes on an Oral Argument: &lt;span class=&quot;subtitle&quot;&gt;The Questions Asked, the Answers Given, and What They May Augur for the Supreme Court’s Decision in the Congressional Subpoena Cases&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Notes on an Oral Argument: <span class="subtitle">The Questions Asked, the Answers Given, and What They May Augur for the Supreme Court’s Decision in the Congressional Subpoena Cases</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/06/03/a-profile-of-john-j-gleeson-the-trial-courts-proposed-friend-of-the-court-in-the-michael-flynn-case ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/06/shutterstock_782972068.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="A Profile of John J. Gleeson, the Trial Court’s Proposed “Friend Of The Court” in the Michael Flynn Case" />
						</div>
							<strong class="post-title"> A Profile of John J. Gleeson, the Trial Court’s Proposed “Friend Of The Court” in the Michael Flynn Case</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/05/11/president-trump-clashes-with-legal-oversight-in-three-cases-to-be-argued-at-the-supreme-court ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_753336583.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="President Trump Clashes with Legal Oversight in Three Cases to be Argued at the Supreme Court" />
						</div>
							<strong class="post-title"> President Trump Clashes with Legal Oversight in Three Cases to be Argued at the Supreme Court</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x11080#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20210518/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x11080' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'24567935',post:'24296',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24296' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-08-18 00:01:51 by W3 Total Cache
-->