<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Criminal Justice and the Problem of the In Between | Joseph Margulies | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Criminal Justice and the Problem of the In Between" />
                    <meta name="twitter:description" content="Cornell law professor Joseph Margulies describes the ambivalence and fear many of us feel toward the “in between”—the space between where we are today and where we imagine we could be. Professor Margu..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2022/01/shutterstock_1728914926.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/51PQ" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Joseph Margulies" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="4 minutes" />
        
                                    <meta property="og:title" content="Criminal Justice and the Problem of the In Between" />
                            <meta property="og:description" content="Cornell law professor Joseph Margulies describes the ambivalence and fear many of us feel toward the “in between”—the space between where we are today and where we imagine we could be. Professor Margu..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2022/01/shutterstock_1728914926.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2022/01/17/criminal-justice-and-the-problem-of-the-in-between" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2022/01/17/criminal-justice-and-the-problem-of-the-in-between" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2022/01/17/criminal-justice-and-the-problem-of-the-in-between" />
    
            <meta name="description" content="Cornell law professor Joseph Margulies describes the ambivalence and fear many of us feel toward the “in between”—the space between where we are today and where we imagine we could be. Professor Margulies points out that if we allow it, the fear of the in between will always keep us from the world we deserve, so we must find the courage to push past the fear." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20211016/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x95612#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x95612#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24725" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Criminal Justice and the Problem of the In Between
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2022/01/17/criminal-justice-and-the-problem-of-the-in-between">
                                        <meta itemprop="headline" content="Criminal Justice and the Problem of the In Between">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2022-01-17" datetime="2022-01-17T05:01:51-05:00" class="post-date published">17 Jan 2022
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2022-01-16T23:44:52-05:00" class="updated" itemprop="dateModified">16 Jan 2022</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/margulies" class="url fn author-margulies author-95 post-author-link" rel="author">Joseph Margulies</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2022/01/shutterstock_1728914926.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Criminal Justice and the Problem of the In Between"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2022/01/shutterstock_1728914926.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2022%2F01%2F17%2Fcriminal-justice-and-the-problem-of-the-in-between%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2022-01-17-24725&title=Criminal%20Justice%20and%20the%20Problem%20of%20the%20In%20Between" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=Criminal%20Justice%20and%20the%20Problem%20of%20the%20In%20Between%20https%3A%2F%2Fj.st%2F51PP%20%23%20%23Remove%20term%3A%20Criminal%20Justice%20Reform" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2022%2F01%2F17%2Fcriminal-justice-and-the-problem-of-the-in-between%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2022-01-17-24725&title=Criminal%20Justice%20and%20the%20Problem%20of%20the%20In%20Between" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2022%2F01%2F17%2Fcriminal-justice-and-the-problem-of-the-in-between%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2022-01-17-24725" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/criminal-law" title="View all posts in Criminal Law">Criminal Law</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>The American mind does not rest easily on the in between. It has a scrivener’s talent for describing what is, and the poet’s gift for imagining what might be, but it balks at the transition, terrified of the chaos it imagines on the journey from here to there. This freezes us in place, consigned to lament the world we have but too frightened to build a new one. It is the fear of the in between.</p>
<p>Nowadays, fear of the in between stymies reform of the criminal justice system. Among those who rely on the system the most, whether by choice or necessity, there is a broad consensus that it fails at nearly every turn. By many orders of magnitude, the carceral state is too big, too expensive, and too cruel. It sweeps millions into its grasp who should be left unmolested, and clings to millions more who should be released—released from prison, probation, or parole.</p>
<p>Yet we can imagine a world where a thriving, healthy neighborhood naturally produces public safety, without need for the coercive weaponry of the carceral state. Where crime is low, streets are safe and prisons are empty. But getting from here to there means navigating the in between, and particularly in an age of rising violent crime rates, fear paralyzes policy and blunts reform.</p>
<p>The fear is strongest whenever talk turns to police reform. The suggestion that we misuse the police, and that other professionals are better suited to many of the tasks for which we now dispatch an armed, uniformed officer, is met with suspicion. Opponents of reform raise a wary brow, detecting in the suggestion a sinister agenda. We know your game, they say. Shifting responsibilities from one professional to another—from a cop to a mental health worker, for instance—will eventually lead to a call that resources follow the work. Pretty soon, you’ll be talking about trimming police budgets. It is a dangerous step into the in between, a voyage too terrifying to contemplate.</p>
<p>And the observation—backed by decades of research—that violent crime is hyper-concentrated among a tiny number of people who square off at a miniscule number of places? We know where this is heading. Before long, reformers will argue that policymakers develop a laser-focus on those few people and places that account for an inordinate fraction of the violence and bloodshed in any city. That’s where resources should go, they’ll say, rather than to saturation strategies like zero tolerance and stop and frisk. It’s just another ploy to emasculate the police and shrink the carceral state—yet another step into the in between.</p>
<p>Or the claim that the police are only one piece, and often only a small piece, of the public safety puzzle? That is nothing short of Martin Luther pounding his 95 theses onto the door of the carceral church. To say that the best use of a vacant lot is an affordable home, that the proper response to a broken window is to fix the window, that economic opportunity is the best crime control strategy, and that a healthy neighborhood can solve many of its own problems—if we permit this sort of heresy, then soon enough, someone will figure out that we don’t need the police nearly as much as we think we do. By that point, we will be deep adrift in the in between.</p>
<p>As regular readers know, I have pressed <a href="https://verdict.justia.com/2020/06/29/the-one-thing-a-cop-can-do">time</a> <a href="https://verdict.justia.com/2017/03/06/changing-places">and again</a> for reforms that <a href="https://verdict.justia.com/2017/04/17/can-stop-attorney-general">shrink the blue footprint</a> to make life better for everyone, including the police. That is why I was so gratified to read the recent report by the <a href="https://counciloncj.org/about-us/">Council on Criminal Justice</a>, an independent, non-partisan think tank devoted to the creation of a fair, intelligent, and humane criminal justice system. On January 12, to little fanfare, the Council released its <a href="https://counciloncj.org/wp-content/uploads/2022/01/2-PAGE-SUMMARY_VCWG-1.pdf">proposal</a> to reduce gun violence in American cities. It is a short, sensible <a href="https://counciloncj.org/wp-content/uploads/2022/01/VCWG-Final-Report.pdf">document</a>, mercifully free of hyperbole and pot-banging. It identifies ten straightforward actions cities can take immediately that will, in time, reform policing, reduce gun violence, and restore trust.</p>
<p>And when I say straightforward, I mean <em>really </em>straightforward. Set a <a href="https://counciloncj.org/wp-content/uploads/2022/01/VCWG-Final-Report.pdf">goal</a> and make it a priority at the very top. Treat reduction of gun violence with the moral and practical urgency it deserves, and accept responsibility for the task. Recognize that while gun violence ultimately touches everyone, it involves only a very <a href="https://counciloncj.org/wp-content/uploads/2022/01/VCWG-Final-Report.pdf">few</a>. Learn their names, know their motives, understand their trauma, respect their humanity. Do not content yourself with planting an officer on the small number of hot spots where violence occurs; <a href="https://verdict.justia.com/2017/03/20/the-corner-market">change the place</a>. And most of all, hold offenders <a href="https://counciloncj.org/wp-content/uploads/2022/01/VCWG-Final-Report.pdf">accountable</a>, but do not treat them like animals; they are not monsters, they are sons, fathers, brothers, neighbors. Anything else, and especially a demagoguery of us and them, will certainly fail. As I have insisted many times, <a href="https://verdict.justia.com/2020/06/01/our-demons">there is no them, there is only us.</a></p>
<p>The Council has not produced a radical document. Its modest proposals are backed by mountains of research. All of them have been implemented in one form or another in municipalities across the country. We know they work. Yet opponents of reform will undoubtedly warn that the proposals would unleash even more violence. There may be a Nirvana, they will say, but getting there will get us all killed. It is the fear of the in between.</p>
<p>It is time to recognize this lament for what it is. There will always be those who raise the specter of transitional chaos in order to reverse the tentative first steps toward justice, or better still, to justify doing nothing at all. In 1956, more than four-score southern congressmen and 19 southern senators released their famous broadside against <em>Brown v. Board of Education</em>. The “Declaration of Constitutional Principles,” known more widely as the <a href="https://tigerprints.clemson.edu/cgi/viewcontent.cgi?article=2379&amp;context=strom">Southern Manifesto</a>, sounded the familiar alarm of the in between. <em>Brown</em>, they insisted, unleashed “chaos and confusion,” destroying “the amicable relations between the white and Negro races that have been created through 90 years of patient effort by the good people of both races.”</p>
<p>The times change but the fear does not. If we allow it, the fear of the in between will always keep us from the world we deserve. When it comes to gun violence and police reform, there is a way forward, if only we have the courage to push past the fear.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/criminal-law" title="View all posts in Criminal Law">Criminal Law</a>,                                                                     <a href="https://verdict.justia.com/category/philosophy-ethics" title="View all posts in Philosophy and Ethics">Philosophy and Ethics</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/criminal-justice-reform" title="View all posts in Criminal Justice Reform">Criminal Justice Reform</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-95" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Joseph Margulies" href="https://verdict.justia.com/author/margulies" rel="author">
            <span class="visuallyhidden">Author: Joseph Margulies</span>
            <img src="https://justatic.com/v/20211016/verdict/images/authors/thumbs/margulies.jpg" alt="Joseph Margulies" title="Joseph Margulies" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/margulies" class="author-name" rel="author" itemprop="url"><span itemprop="name">Joseph Margulies</span></a>
        <p class="author-description" itemprop="description"><span>                Joseph Margulies is a Professor of Law and Government at Cornell University. He is the author of <em>What Changed When Everything Changed: 9/11 and the Making of National Identity</em> (Yale 2013), and is also counsel for Abu Zubaydah, for whose interrogation the torture memo was written.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/01/03/why-prisons-are-criminogenic ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2019/05/shutterstock_753619510.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Why Prisons Are Criminogenic" />
						</div>
							<strong class="post-title"> Why Prisons Are Criminogenic</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/12/20/our-cages ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/12/shutterstock_1752529031.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Our Cages" />
						</div>
							<strong class="post-title"> Our Cages</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/12/07/answering-my-hate-mail ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/12/shutterstock_253549105.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Answering My Hate Mail" />
						</div>
							<strong class="post-title"> Answering My Hate Mail</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/11/02/should-we-forgive-the-president ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/11/shutterstock_644329531.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Can We Forgive the President?" />
						</div>
							<strong class="post-title"> Can We Forgive the President?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/10/27/in-the-pandemic-only-the-rich-get-a-safety-net ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/10/shutterstock_1654034092.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="In the Pandemic, Only the Rich Get a Safety Net" />
						</div>
							<strong class="post-title"> In the Pandemic, Only the Rich Get a Safety Net</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/10/07/remain-humble-and-compassionate-and-have-a-plan-to-kill-everyone-you-meet ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2016/10/shutterstock_448997113.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="“Remain Humble and Compassionate—And Have a Plan to Kill Everyone You Meet”" />
						</div>
							<strong class="post-title"> “Remain Humble and Compassionate—And Have a Plan to Kill Everyone You Meet”</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x95612#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2022 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20211016/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x95612' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'24567935',post:'24725',tz:'-5',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24725' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2022-01-17 00:02:05 by W3 Total Cache
-->