<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Women Lose at the Court | Leslie C. Griffin | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Women Lose at the Court" />
                    <meta name="twitter:description" content="Religion has won a number of victories recently at the Supreme Court of the United States. None of them was good for women. The Ministerial Exception Women lost the ministerial exception case. Agnes M..." />
                    <meta name="twitter:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/07/shutterstock_1607992057.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4IUm" />
        
                                    <meta property="og:title" content="Women Lose at the Court" />
                            <meta property="og:description" content="Religion has won a number of victories recently at the Supreme Court of the United States. None of them was good for women. The Ministerial Exception Women lost the ministerial exception case. Agnes M..." />
                            <meta property="og:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/07/shutterstock_1607992057.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/07/09/women-lose-at-the-court" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/07/09/women-lose-at-the-court" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/07/09/women-lose-at-the-court" />
    
            <meta name="description" content="UNLV Boyd School of Law professor Leslie C. Griffin comments on three recent decisions by the U.S. Supreme Court in which religion has won, at the expense of women. Griffin explains why the Court’s decisions in Our Lady of Guadalupe School v. Morrissey-Berru (and the consolidated case, St. James School v. Biel), Little Sisters of the Poor Saints Peter and Paul Home v. Pennsylvania (and the consolidated case, Trump v. Pennsylvania), and Espinoza v. Montana Department of Revenue together amount to sanctioned and government-funded discrimination masquerading as religious freedom." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20200705/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
                        
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x52796#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x52796#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-23176" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Women Lose at the Court
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/07/09/women-lose-at-the-court">
                                        <meta itemprop="headline" content="Women Lose at the Court">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-07-09" datetime="2020-07-09T04:01:50-04:00" class="post-date published">9 Jul 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-07-08T22:36:52-04:00" class="updated" itemprop="dateModified">8 Jul 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/griffin" class="url fn author-griffin author-103 post-author-link" rel="author">Leslie C. Griffin</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/07/shutterstock_1607992057.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Women Lose at the Court"/>
                    <meta itemprop="url" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/07/shutterstock_1607992057.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F07%2F09%2Fwomen-lose-at-the-court%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-07-09-23176&title=Women%20Lose%20at%20the%20Court" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40UNLVLaw%20prof%20%40LeslieCGriffin%20writes%3A%20Women%20Lose%20at%20the%20Court%20https%3A%2F%2Fj.st%2F4IUa" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F07%2F09%2Fwomen-lose-at-the-court%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-07-09-23176&title=Women%20Lose%20at%20the%20Court" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F07%2F09%2Fwomen-lose-at-the-court%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-07-09-23176" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law/speech-and-religion" title="View all posts in Speech and Religion">Speech and Religion</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>Religion has won a number of victories recently at the Supreme Court of the United States. None of them was good for women.</p>
<h2 class="heading-2"><a href="https://www.supremecourt.gov/opinions/19pdf/19-267_1an2.pdf"><strong>The</strong> Ministerial Exception</a></h2>
<p>Women lost the ministerial exception case.</p>
<p>Agnes Morrissey-Berru and the late Kristen Biel were lay teachers at Catholic elementary schools. Morrissey-Berru was fired, and sued alleging age discrimination. Biel was fired, and sued alleging disabilities discrimination. Their employers had no religious reasons for dismissing them. “Indeed, it is ironic that Our Lady of Guadalupe School seeks complete immunity for age discrimination when its teacher handbook promised not to discriminate on that basis.” They were teachers, as the Ninth Circuit correctly <a href="http://cdn.ca9.uscourts.gov/datastore/opinions/2018/12/17/17-55180.pdf">ruled</a>. That meant their lawsuits could proceed.</p>
<p>Their employers, however, called them ministers during the lawsuit. That is almost always a winning strategy for employers. The ministerial cases do not get to court once the employee is decreed to be a minister. The courts created the exception, allegedly in honor of the First Amendment. As a result, women are turned into ministers in court even when their employers do not ordain them to any ministerial status, and even though the employees never called themselves or thought of themselves as ministers.</p>
<p>The Supreme Court reversed the Ninth Circuit’s teachers ruling. Justice Samuel Alito, in a 7-2 opinion, concluded Morrissey-Berru and Biel were clearly ministers. Justice Clarence Thomas concurred with Justice Neil Gorsuch, arguing that civil courts must defer to the organizations’ assessment of who is a minister. Employers won. Women lost.</p>
<p>Why should you care? The opinion is a broad statement that religious organizations are not subject to the laws of the states or the United States. In other words, religious employers do not have to obey the antidiscrimination laws. If they violate them, and call the employee a minister, they win.</p>
<p>Today’s ministerial exception is very broad. Justice Sonia Sotomayor, joined by Justice Ruth Bader Ginsburg, wrote that she dissented because the majority’s “simplistic approach has no basis in law and strips thousands of school-teachers of their legal protections.” Past cases, dissenters Sotomayor and Ginsburg explained, had concluded, “Lay faculty, even those who teach religion at church-affiliated schools, are not ‘ministers.’” Moreover, they added, “Until today, no court had held that the ministerial exception applies with disputed facts like these and lay teachers like respondents, let alone at the summary-judgment stage.”</p>
<p>The dissenters accused the majority of “rewriting <a href="https://www.oyez.org/cases/2011/10-553"><em>Hosanna-Tabor</em></a>,” the Supreme Court’s ministerial exception case, and raising the “potential for abuse” that circuit courts had long warned against. Indeed, Sotomayor wrote, the Court’s “reasoning risks rendering almost every Catholic parishioner and parent in the Archdiocese of Los Angeles a Catholic minister.”</p>
<p>In her dissent, Sotomayor made an especially noteworthy point about the scope of the majority’s opinion:</p>
<p>Other sources tally over a hundred thousand secular teachers whose rights are at risk. … And that says nothing of the rights of countless coaches, camp counselors, nurses, social-service workers, in-house lawyers, media-relations personnel, and many others who work for religious institutions. All these employees could be subject to discrimination for reasons completely irrelevant to their employers’ religious tenets.</p>
<p>And all of them would lose their cases without ever getting a chance to get the facts of their cases before the court.</p>
<p>Imagine. Hundreds of thousands of employees cannot get into court because the elementary schools, universities, hospitals, camps and other religious organizations are protected from being sued for discrimination on the basis of race, gender, sexual orientation, age, disability, and anything else. This case was a big win for religion, and a loss for the women employees.</p>
<h2 class="heading-2"><a href="https://www.supremecourt.gov/opinions/19pdf/19-431_5i36.pdf">Contraception</a></h2>
<p>Women lost the contraception case.</p>
<p>In the past, the Court had upheld religious exemptions from contraceptive insurance for employers who disagreed with it. The religious employers pushed for more. The Trump administration gave it to them. The administration expanded the exemption, making it available to many more religious and purportedly moral employers. More exemption for employers, less coverage for women.</p>
<p>The Court today gave discriminatory organizations another win. In a 7-2 opinion written by Justice Thomas, the Court upheld the Trump administration’s expansion of employers’ rights to deny contraceptive insurance to their employees. The new rule enabled more employers to deny coverage, thus setting up problems for women who completely lost their contraceptive insurance.</p>
<p>Justice Ginsburg wrote the dissent, joined again by Justice Sotomayor. She said the question of the case was “May the Government jettison an arrangement that promotes women workers’ well-being while accommodating employers’ religious tenets and, instead, defer entirely to employers’ religious beliefs, although that course harms women who do not share those beliefs?” Unfortunately for women, the majority said yes. Only the two dissenters said no.</p>
<p>Ginsburg used powerful language, just as Sotomayor had in <em>Morrissey-Berru</em>. As she said, “Today, for the first time, the Court casts totally aside countervailing rights and interests in its zeal to secure religious rights to the <em>n</em>th degree.” The result of the majority’s decision? The result that “between 70,500 and 126,400 women would immediately lose access to no-cost contraceptive services.”</p>
<p>Thousands of women lose their contraceptive services. They already lost their rights not to be discriminated against if they work in a religious organization. Victories for religion, but not for women.</p>
<h2 class="heading-2"><a href="https://www.supremecourt.gov/opinions/19pdf/18-1195_g314.pdf">Funding</a></h2>
<p>Women lost this case too.</p>
<p>June 30 was not that long ago. Remember that day’s <a href="https://www.supremecourt.gov/opinions/19pdf/18-1195_g314.pdf"><em>Espinoza v. Montana Department of Revenue</em></a> opinion? It got a lot of attention for changing the Court’s First Amendment jurisprudence. In the past, the Court had been careful about <em>not </em>allowing the government to fund religion. Church and state were expected to be separate. In <em>Espinoza</em>, five justices—Chief Justice John Roberts and Justices Thomas, Alito, Gorsuch, and Kavanaugh—changed the old approach to funding religion. Most shocking was Justice Thomas’s concurrence, joined by Justice Gorsuch, arguing that the Establishment Clause does not block the states’ choices about religion.</p>
<p>Chief Justice Roberts concluded “A State need not subsidize private education. But once a State decides to do so, it cannot disqualify some private schools solely because they are religious.” Religious schools are entitled to government funding.</p>
<h2 class="heading-2">Conclusion</h2>
<p>Putting together these three decisions, the government has to fund institutions that are not subject to the antidiscrimination laws and do not have to provide women’s health care coverage.</p>
<p>In other words, religious freedom is a world of permitted and funded discrimination.</p>
<p>That is not a good situation for women’s rights.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law/speech-and-religion" title="View all posts in Speech and Religion">Speech and Religion</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/first-amendment" title="View all posts in First Amendment">First Amendment</a>,                                                                     <a href="https://verdict.justia.com/tags/ministerial-exception" title="View all posts in ministerial exception">ministerial exception</a>,                                                                     <a href="https://verdict.justia.com/tags/religious-liberty" title="View all posts in religious liberty">religious liberty</a>,                                                                     <a href="https://verdict.justia.com/tags/rfra" title="View all posts in RFRA">RFRA</a>,                                                                     <a href="https://verdict.justia.com/tags/scotus" title="View all posts in SCOTUS">SCOTUS</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-103" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Leslie C. Griffin" href="https://verdict.justia.com/author/griffin" rel="author">
            <span class="visuallyhidden">Author: Leslie C. Griffin</span>
            <img src="https://justatic.com/v/20200705/verdict/images/authors/thumbs/griffin.jpg" alt="Leslie C. Griffin" title="Leslie C. Griffin" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/griffin" class="author-name" rel="author" itemprop="url"><span itemprop="name">Leslie C. Griffin</span></a>
        <p class="author-description" itemprop="description"><span>                <a href="https://law.unlv.edu/faculty/leslie-griffin">Dr. Leslie C. Griffin</a> is the William S. Boyd Professor of Law at the University of Nevada, Las Vegas Boyd School of Law. Prof. Griffin, who teaches constitutional law and bioethics, is known for her interdisciplinary work in law and religion.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="http://www.law.uci.edu/faculty/visiting/griffin/" class="website" target="_blank" title="Visit Leslie C. Griffin site"> 
        	<span class="share-tag visuallyhidden">Visit Leslie C. Griffin site</span>
            <svg class="vicon">
                <use xlink:href="/justatic/verdict/images/icons/icon-sprite.svg?x52796#website"></use>
            </svg>
        </a></li>
    </ul>            </div>
</div>
                                    </div>
            </footer>

            
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"23176 https:\/\/verdict.justia.com\/?p=23176","disqusShortname":"verdict","disqusTitle":"Women Lose at the Court","disqusUrl":"https:\/\/verdict.justia.com\/2020\/07\/09\/women-lose-at-the-court","postId":23176};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/griffin" class="url fn author-griffin author-103 post-author-link" rel="author">Leslie C. Griffin</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/06/18/good-rights-news-now-bad-rights-news-later ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/06/shutterstock_313134182.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Good Rights News Now, Bad Rights News Later?" />
						</div>
							<strong class="post-title"> Good Rights News Now, Bad Rights News Later?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/05/13/they-are-still-teachers ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2016/12/shutterstock_356921591.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="They Are Still Teachers" />
						</div>
							<strong class="post-title"> They Are Still Teachers</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/04/14/religions-harm-people ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/04/shutterstock_602104268.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Religions Harm People" />
						</div>
							<strong class="post-title"> Religions Harm People</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/03/17/obey-the-law ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/03/shutterstock_516191722.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Obey the Law" />
						</div>
							<strong class="post-title"> Obey the Law</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/01/23/what-will-the-court-say-about-religious-freedom ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/01/shutterstock_1219929058.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="What Will the Court Say About Religious Freedom?" />
						</div>
							<strong class="post-title"> What Will the Court Say About Religious Freedom?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2019/09/03/thinking-about-the-brain ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/09/shutterstock_719796733.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Thinking About the Brain" />
						</div>
							<strong class="post-title"> Thinking About the Brain</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/justatic/verdict/images/logo/logo-sprite.svg?x52796#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20200705/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x52796' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'24567935',post:'23176',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '23176' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-07-09 00:02:02 by W3 Total Cache
-->