<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>The Supreme Court Limbers Up to Aid and Abet Trump’s Coup | Neil H. Buchanan | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="The Supreme Court Limbers Up to Aid and Abet Trump’s Coup" />
                    <meta name="twitter:description" content="For the past five years, I have been writing columns and giving speeches warning that Donald Trump is an existential threat to constitutional democracy. I have noted that he has always obviously been..." />
                    <meta name="twitter:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/09/shutterstock_274063685.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4OpH" />
        
                                    <meta property="og:title" content="The Supreme Court Limbers Up to Aid and Abet Trump’s Coup" />
                            <meta property="og:description" content="For the past five years, I have been writing columns and giving speeches warning that Donald Trump is an existential threat to constitutional democracy. I have noted that he has always obviously been..." />
                            <meta property="og:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/09/shutterstock_274063685.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/10/30/the-supreme-court-limbers-up-to-aid-and-abet-trumps-coup" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/10/30/the-supreme-court-limbers-up-to-aid-and-abet-trumps-coup" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/10/30/the-supreme-court-limbers-up-to-aid-and-abet-trumps-coup" />
    
            <meta name="description" content="UF Levin College of Law professor and economist Neil H. Buchanan describes how the U.S. Supreme Court is readying itself to declare Trump the winner of the election. Professor Buchanan points out that no court acting in good faith would apply the text of the Constitution or existing Supreme Court precedents in a way that would allow any of this scheme to see the light of day, but based on what Justice Kavanaugh has written and what Justice Gorsuch strongly suggests, the Court might not even have that minimum amount of good faith." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20201025a/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                    <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x35841#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x35841#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-23499" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    The Supreme Court Limbers Up to Aid and Abet Trump’s Coup
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/10/30/the-supreme-court-limbers-up-to-aid-and-abet-trumps-coup">
                                        <meta itemprop="headline" content="The Supreme Court Limbers Up to Aid and Abet Trump’s Coup">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-10-30" datetime="2020-10-30T04:02:26-04:00" class="post-date published">30 Oct 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-10-29T23:48:15-04:00" class="updated" itemprop="dateModified">29 Oct 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/buchanan" class="url fn author-buchanan author-16 post-author-link" rel="author">Neil H. Buchanan</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/09/shutterstock_274063685.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="The Supreme Court Limbers Up to Aid and Abet Trump’s Coup"/>
                    <meta itemprop="url" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/09/shutterstock_274063685.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F10%2F30%2Fthe-supreme-court-limbers-up-to-aid-and-abet-trumps-coup%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-10-30-23499&title=The%20Supreme%20Court%20Limbers%20Up%20to%20Aid%20and%20Abet%20Trump%E2%80%99s%20Coup" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=%23SCOTUS%20Limbers%20Up%20to%20Aid%20and%20Abet%20Trump%E2%80%99s%20Coup%20-%20By%20%40UFLaw%20prof%20and%20economist%20%40NeilHBuchanan%20https%3A%2F%2Fj.st%2F4OpE" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F10%2F30%2Fthe-supreme-court-limbers-up-to-aid-and-abet-trumps-coup%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-10-30-23499&title=The%20Supreme%20Court%20Limbers%20Up%20to%20Aid%20and%20Abet%20Trump%E2%80%99s%20Coup" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F10%2F30%2Fthe-supreme-court-limbers-up-to-aid-and-abet-trumps-coup%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-10-30-23499" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law" title="View all posts in Constitutional Law">Constitutional Law</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>For the past five years, I have been writing <a href="https://verdict.justia.com/2020/10/08/a-somewhat-optimistic-view-of-the-possible-constitutional-crisis-of-2020">columns</a> and giving speeches warning that Donald Trump is an existential threat to constitutional democracy. I have noted that he has always obviously been inclined toward authoritarianism, and I have warned that he will do anything and everything to hold power, elections and the Constitution be damned.</p>
<p>Even so, I was deliberately vague about the methods by which Trump would hold onto power in defiance of the Constitution and our shared democratic traditions. Would he try to use the military to hold onto power after he lost the election? Would he stoke violence by domestic terrorists who have formed paramilitary groups in support of Trump’s racist appeals?</p>
<p>The answer to both of those questions now seems to be resoundingly “yes.” In addition, however, it has become clear throughout Trump’s time in office that Republicans are in no way inclined to stop him. The sham impeachment trial earlier this year ended all doubt about that. And as Senate Republicans and Trump continued to stack the courts with extreme partisans, the possibility that even the judiciary would not stand in the way of Trump’s power grabs became ever more likely.</p>
<p>With only a few days remaining before Election Day, however, it is now becoming clearer just what Trump’s enablers have in mind when it comes to nullifying voters’ efforts to end his presidency. There was understandable focus on the recent addition of yet another hard-right Supreme Court justice, but now we need to think about how the judiciary might manipulate legal doctrines to put a veneer of constitutional respectability on what will amount to a Trump-led coup.</p>
<p>While my predictions here might not come true—indeed, I hope that they do not—it seems clear that the Supreme Court is now setting itself up to make the presidential election itself a sham. Whereas it makes sense for Democrats to exhort people to vote in such overwhelming numbers that “they can’t steal it,” Trump’s carefully picked and highly partisan jurists might well prove that even a landslide election can be stolen.</p>
<h2 class="heading-2">The Constitutional Framework for Adjudicating Electoral Disputes</h2>
<p>The Electoral College elects the President, whereas electors are appointed under each state’s laws. We are used to thinking that the unfairness of the Electoral College arises from its over-weighting of Republican-leaning states, which is caused by each state’s receiving two extra votes (mirroring the undemocratic tilt of the Senate), but it goes beyond that.</p>
<p>Just as we learned to our surprise that the Senate can sit on a Supreme Court nomination for as long as the majority leader wishes, we have recently learned that Trump’s legal team has been putting together strategies that go far beyond merely exploiting looseness in the joints of the Constitution.</p>
<p>In a <a href="https://verdict.justia.com/2020/09/30/no-republicans-cannot-throw-the-presidential-election-into-the-house-so-that-trump-wins">recent <em>Verdict</em> column</a> that I co-authored with Professors Michael Dorf and Laurence Tribe, we discussed a possible Trumpian gambit by which the election would not be decided in the Electoral College but by the House of Representatives, using a one-vote-per-state-delegation rule that might guarantee the election for Trump. We showed that this gambit would not work even on its own terms, but we were all too aware that a motivated Supreme Court could simply misread the relevant provision in the Twelfth Amendment if the Republican-appointed justices were sufficiently motivated to do so.</p>
<p>Here, I want to discuss how the Court would not even need to reach the Twelfth Amendment gambit in order to steal the election for Trump. Even worse, the Court’s hyper-conservatives are already signaling that they might go along for the anti-democratic ride.</p>
<h2 class="heading-2">Can State Legislatures Defy Their State’s Voters?</h2>
<p>Article II, Section 1 of the Constitution includes the Presidential Electors Clause, which <a href="https://www.law.cornell.edu/constitution/articleii">reads</a>: “Each state shall appoint, in such manner as the Legislature thereof may direct, a number of electors . . . .” Professors Dorf and Tribe, along with their colleague Grace Brosofsky, demonstrated in <a href="http://www.dorfonlaw.org/2020/09/state-legislatures-cannot-act-alone-in.html">a <em>Dorf on Law</em> column</a> last month that this clause does not vest the power to appoint electors in each state legislature itself but in each <em>state</em>, using a <em>manner</em> that is directed by the legislature.</p>
<p>Why does that distinction matter? The U.S. Constitution does not say that “each state’s legislature can simply choose electors.” It says that a state gets to choose its electors using the procedures that each state’s constitution prescribes, which in every state means having the legislature pass laws that must be either signed by the governor or be enacted by overriding a governor’s veto. The Brosofsky/Dorf/Tribe analysis showed that this reading of “legislature” is enshrined in the U.S. Supreme Court’s 1932 decision in <a href="https://www.law.cornell.edu/supremecourt/text/285/355"><em>Smiley v. Holm</em></a>.</p>
<p>In addition, here on <em>Verdict</em> yesterday, Dean Vikram Amar wrote <a href="https://verdict.justia.com/2020/10/29/the-unwanted-return-of-bush-v-gore-and-ruth-bader-ginsburgs-underappreciated-impact-on-the-2020-election?utm_source=verdict-newsletter&amp;utm_medium=email&amp;utm_campaign=2020-10-29&amp;utm_content=text-view-in-browser-1">a brilliant column</a> that—without even relying on <em>Smiley</em>—showed that the term “legislature” in Article II (and, for that matter, in Article I in a related context) does not mean “the legislature acting alone” but “the state’s lawmaking process as a whole.”</p>
<p>As Dean Amar pointed out, if a legislature were to purport to appoint electors through any process other than that required by the state’s constitution—the very document that says what the legislature is and that gives that body powers that the federal government must respect—then the legislature is no longer acting as a legislature at all. At that point, it is simply a rogue body saying that it can do things that its own state’s legal system prohibits.</p>
<p>But is there not something important about the word “legislature” being used in the Constitution in lieu of “whole state government”? Again, note that Article II says that the <em>state</em> appoints the electors, limiting the legislature to determining the manner of their appointment. And “we appoint this slate of guys” is not a manner by which electors are appointed. “The winner of the state’s popular vote for President shall have all of this state’s electors appointed to vote for him or her,” by contrast, <em>is</em> a manner of appointment. It is not the only manner that a state’s legislature (acting under its state constitution) might choose, but it is the one that all but two states have adopted and adhered to for a very long time.</p>
<p>More generally, there are plenty of instances in which the Constitution refers to the powers of a legislative body without actually giving that body absolute power. For example, Article I, Section 8 <a href="https://www.law.cornell.edu/constitution/articlei">tells us</a> that “Congress shall have power to lay and collect taxes … to borrow money .. to regulate commerce …” and so on; but that in no way says that Congress <em>acting alone</em> can pass such laws.</p>
<p>Indeed, we learned earlier this year that Congress could not even prevent the President from abusing the vague emergency powers that Congress had granted him (when Trump diverted funds to build parts of his border wall) without giving the President the opportunity to veto Congress’s attempted disapproval. When Congress failed to override Trump’s veto, Congress’s power to appropriate funds was thus forfeited. Even Congress’s vaunted power of the purse was not determined solely by what the legislative branch had ordered (and insisted upon in a subsequent vote)—no matter what the Constitution says that “Congress” has the power to do.</p>
<p>The point is that “legislature” does not mean “any state’s legislature acting on its own, without following the state’s own legal requirements that also involve the governor and the state’s courts.” It means the state government’s <em>legislative function</em>, including all requirements for presentment, judicial review, and so on.</p>
<h2 class="heading-2">The Looming Threat of Supreme Overreach</h2>
<p>Will any of this matter to the current members of the Supreme Court? In a case arising out of Wisconsin earlier this week, much attention was paid to a concurring opinion by Justice Brett Kavanaugh, who invoked <em>Bush v. Gore</em> (and made several sloppy errors along the way) in a way that suggested that he would interpret the word “legislature” to allow state legislatures to act without even being subject to state judicial review. Indeed, this misinterpretation by Kavanaugh was the target of most of Dean Amar’s analysis.</p>
<p>My concern, however, was raised by a less-noticed comment in Justice Neil Gorsuch’s separate concurrence in the same case. He <a href="https://www.washingtonpost.com/politics/courts_law/supreme-court-wisconsin-mail-ballots/2020/10/26/70fa459e-12fc-11eb-ad6f-36c93e6e94fb_story.html">wrote</a>:</p>
<blockquote><p>It’s indisputable that Wisconsin has made considerable efforts to accommodate early voting and respond to COVID. The district court’s only possible complaint is that the state hasn’t done enough. But how much is enough? . . . The Constitution provides that state legislatures—not federal judges, not state judges, <strong>not state governors</strong>, not other state officials—bear primary responsibility for setting election rules. (Emphasis added.)</p></blockquote>
<p>Why is that so worrisome? Because the Trump legal team has already said that they are planning to have Republican legislatures in key swing states declare their state’s voting outcomes to have been tainted by fraud (echoing Trump’s evidence-free attacks on absentee voting). Thus, even if a state’s voters overwhelmingly vote for Joe Biden, a Republican-led legislature would purport to appoint Trump’s slate of electors.</p>
<p>Why is Gorsuch’s statement potentially so explosive? Four key swing states—Michigan, North Carolina, Pennsylvania, and Wisconsin—have Democratic governors but Republican majorities in both houses of their (gerrymandered) state legislatures. Because the normal rules should apply to legislative action, those states’ governors can veto any attempt by the Republican legislators to steal their states’ electoral votes for Trump—or at least, the governors can do so unless the Supreme Court changes everything to benefit Trump.</p>
<p>What is especially notable is that, in the Wisconsin case about which Gorsuch was writing, the governor was not even involved. It was a lower federal court that the Supreme Court was slapping down. Yet Gorsuch listed all of the possible contenders who might be seen to challenge the legislature’s supposed authority, specifically including a state’s governor on the list of parties who are inferior.</p>
<p>Now, there might be two innocent explanations for this choice of words by Gorsuch. First, he might simply have thought that he was being exhaustive in saying who is not the primary actor under Article II. That, however, is not particularly satisfying, because under the theory that the Court’s majority was endorsing, a <em>federal</em> court was not allowed to meddle in a state’s election rules. There was no reason to bring up state courts or governors at all, especially because (per Dean Amar’s analysis) state courts and governors are very much part of each state’s constitutional structure with roles to play in the enactment, enforcement, and interpretation of laws.</p>
<p>Second, Gorsuch might instead have been saying that a state’s governor must not act on her or his own to change election laws. That would, indeed, be an unexceptional statement that states’ laws can only be changed by following the regular rules of enacting laws. But again, the governor in the case at hand had done nothing at all. This would be like the lead opinion in <em>Brown v. Board of Education</em> adding the stray comment: “And of course, Congress may not establish a national religion.” Although that statement (unlike Gorsuch’s in the Wisconsin case) happens to be true, why say it?</p>
<p>The question, then, becomes whether Gorsuch meant to say that governors (and state courts, which might try to enforce the normal procedures by which laws are enacted) have no power under Article II to participate in the appointment of their state’s slate of electors.</p>
<p>If so—and there is certainly every reason to think that at least Justices Thomas, Alito, Kavanaugh, and Barrett, possibly joined by Chief Justice John Roberts, would agree with Gorsuch on this point—there would be no way for Joe Biden to win the election. The people’s will would be completely frustrated.</p>
<p>Why? If no other state changes its verdict regarding Trump from 2016, Biden would have to flip Wisconsin, Michigan, and Pennsylvania—all three—to win the Electoral College. If he flips North Carolina, he could lose one of those other three and still win.</p>
<p>But it is exactly those four states that are implicated by Gorsuch’s not-so-veiled warning. Would those states’ Republicans be so bold? Count on it.</p>
<p>Both Wisconsin and North Carolina saw their Republican legislatures engage in egregious actions to neuter their governors after Democrats won recent statewide elections in those states, making it easy to imagine that those two states’ Republican legislatures would gladly engage in this cynical game.</p>
<p>In Michigan, the Republican speaker of the state’s house of representatives could not even bring himself to be nonpartisan after a plot to kidnap and kill the Democratic governor was foiled. Instead, he went into full Trumpian mode, <a href="https://www.nytimes.com/2020/10/11/us/whitmer-kidnapping-plot-michigan.html">saying</a><span> in a statement directed at the governor</span>:</p>
<blockquote><p>It’s time to tone down the partisan rhetoric and turn the heat down as you’ve said. Will you do the same for President Trump? You’ve arguably been his biggest critic this year in the country. You even fundraised this week off this plot, now making it political, which is sad.</p></blockquote>
<p><em>Now</em> making it political—in a state where Trump has egged on his most violent supporters to oppose anti-COVID measures put in place by Governor Whitmer? At the very least, we can safely conclude that this Republican leader is unlikely to show restraint when given the option of negating his state’s voters and hand the election to Trump.</p>
<p>What about Pennsylvania? In an important <a href="https://www.theatlantic.com/magazine/archive/2020/11/what-if-trump-refuses-concede/616424/">article</a> in <em>The Atlantic</em> last month, Barton Gellman wrote: “In Pennsylvania, three Republican leaders told me they had already discussed the direct appointment of electors among themselves, and one said he had discussed it with Trump’s national campaign.” The state’s Republican Party chairman even admitted on the record: “I’ve mentioned it to them, and I hope they’re thinking about it too. . . . [Direct appointment of electors] is one of the options. It is one of the available legal options set forth in the Constitution.”</p>
<p>So we have a motivated presidential campaign that would eagerly back four states’ motivated legislative leaders, all of whom would claim that they can have their legislatures—acting alone, without any opportunity for the governor to veto these outrageous actions or for state courts to intervene—appoint pro-Trump slates of electors, no matter what happens in their state’s elections. And again, Biden needs at least three of those four states to win.</p>
<p>To be clear, no court acting in good faith would apply the text of the Constitution or existing Supreme Court precedents in a way that would allow any of this scheme to see the light of day. Do we have a Supreme Court that has at least that minimum amount of good faith? Based on what Justice Kavanaugh has written and what Justice Gorsuch strongly suggests, I fear that the answer is no. We can only hope that they surprise us.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law" title="View all posts in Constitutional Law">Constitutional Law</a>,                                                                     <a href="https://verdict.justia.com/category/courts-and-procedure" title="View all posts in Courts and Procedure">Courts and Procedure</a>,                                                                     <a href="https://verdict.justia.com/category/election-law" title="View all posts in Election Law">Election Law</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/2020-presidential-election" title="View all posts in 2020 Presidential Election">2020 Presidential Election</a>,                                                                     <a href="https://verdict.justia.com/tags/scotus" title="View all posts in SCOTUS">SCOTUS</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-16" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Neil H. Buchanan" href="https://verdict.justia.com/author/buchanan" rel="author">
            <span class="visuallyhidden">Author: Neil H. Buchanan</span>
            <img src="https://justatic.com/v/20201025a/verdict/images/authors/thumbs/buchanan.jpg" alt="Neil H. Buchanan" title="Neil H. Buchanan" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/buchanan" class="author-name" rel="author" itemprop="url"><span itemprop="name">Neil H. Buchanan</span></a>
        <p class="author-description" itemprop="description"><span>                Neil H. Buchanan, an economist and legal scholar, holds the James J. Freeland Eminent Scholar Chair in Taxation at the University of Florida's Levin College of Law. His research addresses economic and philosophical aspects of justice between generations, and he is particularly interested in policies that affect budget deficits, the national debt, health care costs, and Social Security.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/NeilHBuchanan" class="twitter" target="_blank" title="Follow @NeilHBuchanan on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @NeilHBuchanan on Twitter</span>
            <svg class="vicon">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#twitter"></use>
            </svg>
        </a></li>
    </ul>
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/buchanan" class="url fn author-buchanan author-16 post-author-link" rel="author">Neil H. Buchanan</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/10/15/racism-rage-and-raw-political-power-revisiting-the-motivations-of-trumps-supporters ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/10/shutterstock_74134303.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Racism, Rage, and Raw Political Power: Revisiting the Motivations of Trump’s Supporters" />
						</div>
							<strong class="post-title"> Racism, Rage, and Raw Political Power: Revisiting the Motivations of Trump’s Supporters</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/10/08/a-somewhat-optimistic-view-of-the-possible-constitutional-crisis-of-2020 ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/10/shutterstock_1566778795.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="A Somewhat Optimistic View of the Possible Constitutional Crisis of 2020" />
						</div>
							<strong class="post-title"> A Somewhat Optimistic View of the Possible Constitutional Crisis of 2020</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/09/30/no-republicans-cannot-throw-the-presidential-election-into-the-house-so-that-trump-wins ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/06/shutterstock_382759327.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="No, Republicans Cannot Throw the Presidential Election into the House so that Trump Wins" />
						</div>
							<strong class="post-title"> No, Republicans Cannot Throw the Presidential Election into the House so that Trump Wins</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/09/24/republicans-blind-support-for-trump-is-not-about-judges-and-tax-cuts-but-about-bigotry-and-raw-power ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/09/shutterstock_1563061735.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Republicans’ Blind Support for Trump Is NOT About Judges and Tax Cuts but About Bigotry and Raw Power" />
						</div>
							<strong class="post-title"> Republicans’ Blind Support for Trump Is NOT About Judges and Tax Cuts but About Bigotry and Raw Power</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/09/03/trump-swings-his-wrecking-ball-at-social-security ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/09/shutterstock_306158105.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Trump Swings His Wrecking Ball at Social Security" />
						</div>
							<strong class="post-title"> Trump Swings His Wrecking Ball at Social Security</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/08/06/economic-theory-shows-that-people-will-make-choices-that-worsen-the-pandemic ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/08/shutterstock_1703561665.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Economic Theory Shows that People Will Make Choices that Worsen the Pandemic" />
						</div>
							<strong class="post-title"> Economic Theory Shows that People Will Make Choices that Worsen the Pandemic</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/buchanan">Neil H. Buchanan</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/B00EZSM6KK?tag=" title="The Debt Ceiling Disasters: How the Republicans Created an Unnecessary Constitutional Crisis and How the Democrats Can Fight Back" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Neil H. Buchanan" src="https://justatic.com/v/20201025a/verdict/images/books/the-debt-ceiling-disaster.jpg" title="The Debt Ceiling Disasters: How the Republicans Created an Unnecessary Constitutional Crisis and How the Democrats Can Fight Back" alt="The Debt Ceiling Disasters: How the Republicans Created an Unnecessary Constitutional Crisis and How the Democrats Can Fight Back"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">The Debt Ceiling Disasters: How the Republicans Created an Unnecessary Constitutional Crisis and How the Democrats Can Fight Back</strong>
                                    <p class="authors">by Neil H. Buchanan</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x35841#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20201025a/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x35841' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'24567935',post:'23499',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '23499' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-10-30 00:03:23 by W3 Total Cache
-->