<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Stigma and the Oral Argument in Fulton v. City of Philadelphia | Leslie C. Griffin | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Stigma and the Oral Argument in Fulton v. City of Philadelphia" />
                    <meta name="twitter:description" content="It’s all about stigma. Philadelphia wants to enforce its laws against sexual orientation discrimination, while an agency that contracts with the city wants an exemption, rooted in free exercise of rel..." />
                    <meta name="twitter:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/11/shutterstock_1185496774.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4Ou4" />
        
                                    <meta property="og:title" content="Stigma and the Oral Argument in Fulton v. City of Philadelphia" />
                            <meta property="og:description" content="It’s all about stigma. Philadelphia wants to enforce its laws against sexual orientation discrimination, while an agency that contracts with the city wants an exemption, rooted in free exercise of rel..." />
                            <meta property="og:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/11/shutterstock_1185496774.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2020/11/05/stigma-and-the-oral-argument-in-fulton-v-city-of-philadelphia" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2020/11/05/stigma-and-the-oral-argument-in-fulton-v-city-of-philadelphia" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2020/11/05/stigma-and-the-oral-argument-in-fulton-v-city-of-philadelphia" />
    
            <meta name="description" content="UNLV Boyd School of Law professor Leslie C. Griffin explains why stigma is a central concept that came up during oral argument before the Supreme Court in Fulton v. City of Philadelphia. Griffin points out that some religions have long supported racial discrimination, citing their religious texts, but courts prohibited such discrimination, even by religious entities. Griffin argues that just as religious organizations should not enjoy religious freedom to stigmatize people of color, so they should not be able to discriminate—and thus stigmatize—people based on sexual orientation." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24216418-1', 'auto', {'useAmpClientId': true});  
	ga('send', 'pageview');
    </script>
    
    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager --> 	
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20201025a/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                    <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x35841#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x35841#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-23551" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Stigma and the Oral Argument in <em>Fulton v. City of Philadelphia</em>
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2020/11/05/stigma-and-the-oral-argument-in-fulton-v-city-of-philadelphia">
                                        <meta itemprop="headline" content="Stigma and the Oral Argument in Fulton v. City of Philadelphia">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2020-11-05" datetime="2020-11-05T05:00:25-05:00" class="post-date published">5 Nov 2020
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2020-11-04T23:27:20-05:00" class="updated" itemprop="dateModified">4 Nov 2020</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/griffin" class="url fn author-griffin author-103 post-author-link" rel="author">Leslie C. Griffin</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/11/shutterstock_1185496774.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Stigma and the Oral Argument in &lt;em&gt;Fulton v. City of Philadelphia&lt;/em&gt;"/>
                    <meta itemprop="url" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/11/shutterstock_1185496774.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2020%2F11%2F05%2Fstigma-and-the-oral-argument-in-fulton-v-city-of-philadelphia%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2020-11-05-23551&title=Stigma%20and%20the%20Oral%20Argument%20in%20%3Cem%3EFulton%20v.%20City%20of%20Philadelphia%3C%2Fem%3E" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40UNLVLaw%20prof%20%40LeslieCGriffin%20discusses%20stigma%20and%20the%20oral%20argument%20in%20Fulton%20v.%20City%20of%20Philadelphia%20https%3A%2F%2Fj.st%2F4Ou3" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2020%2F11%2F05%2Fstigma-and-the-oral-argument-in-fulton-v-city-of-philadelphia%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2020-11-05-23551&title=Stigma%20and%20the%20Oral%20Argument%20in%20Fulton%20v.%20City%20of%20Philadelphia" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2020%2F11%2F05%2Fstigma-and-the-oral-argument-in-fulton-v-city-of-philadelphia%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2020-11-05-23551" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law/speech-and-religion" title="View all posts in Speech and Religion">Speech and Religion</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>It’s all about stigma. Philadelphia wants to enforce its laws against sexual orientation discrimination, while an agency that contracts with the city wants an exemption, rooted in free exercise of religion, so it does not have to give foster children to same-sex couples. The stigma of <em>racial</em> discrimination was raised at the argument before the Supreme Court in <a href="https://www.oyez.org/cases/2020/19-123"><em>Fulton v. City of Philadelphia</em></a>, which took place on November 4, 2020. The question is whether the Justices will see sexual orientation discrimination as similarly stigmatic to racial discrimination, or if they will think it is a good thing protected by religious freedom.</p>
<p>Justice Sonia Sotomayor mentioned the role of stigma in antidiscrimination laws. As she put it, the government has a compelling state interest in protecting against racial discrimination. The reason for a compelling state interest was “not merely that race was important but that the burden on the people who are rejected because of race is an interest that the state could seek to protect. That a rejection on the basis of race or any protected category <em>creates a stigma</em> on that person, and it’s a compelling state interest for the state to have an antidiscrimination law on the basis of protecting classes.” (emphasis added).</p>
<p>The compelling state interest question arose because <em>Fulton</em> examines the government’s approach to sexual orientation discrimination, which is illegal. Justice Anthony Kennedy wrote about the dignity of same-sex marriage in <em><a href="https://www.oyez.org/cases/2014/14-556">Obergefell v. Hodges</a>: </em>“There is dignity in the bond between two men or two women who seek to marry and in their autonomy to make such profound choices.” Discrimination on the basis of sexual orientation in the context of employment law is <a href="https://www.oyez.org/cases/2019/17-1618">prohibited by Title VII</a>. Philadelphia ended its contract with Catholic Social Services (CSS) because CSS refused to give foster children to same-sex couples. Philadelphia law protects against such discrimination, and should protect against the <em>stigma</em> of discrimination against LGBTQs, which they have long suffered.</p>
<p>Questions about racial discrimination arose several times during the argument. Justice Elena Kagan asked if the compelling state interest test applied to racial discrimination, but not to other forms of discrimination, including gender and sexual orientation discrimination. The Solicitor General, arguing in support of Fulton, did not take a position on the other forms of discrimination, but did say the argument against racism was “super compelling.”</p>
<p>Justice Amy Coney Barrett asked Fulton’s lawyer what would happen if an agency opposed to interracial marriage wanted to do business with the city, and refused to give foster children to interracial marriages. Lawyer Lori Halstead Windham replied that the Court would use the strict scrutiny it has always used for racial discrimination, and not allow the exemption.</p>
<p>Justice Stephen Breyer asked the Solicitor General’s attorney Hashim Mooppan, who was arguing in support of Fulton, if he was saying “We should write an opinion which says discrimination on the basis of race constitutionally speaking is different from discrimination on the basis of gender, on the basis of religion, on the basis of nationality, on the basis of homosexuality. . . . Is that the opinion you want us to write?” The SG’s answer was that “race is unique.”</p>
<p>Justice Sotomayor and others raised the question of what would happen if a contractor could discriminate, not only on the basis of sexual orientation, but if a different contractor wanted to exclude families from other religions or someone with a disability from consideration.</p>
<p>I wrote an amicus brief in this case supporting Philadelphia on behalf of Miguel H. Diaz, Ambassador to the Holy See, Retired; CHILD USA; Dignity USA; New Ways Ministry; the Women’s Alliance for Theology, Ethics and Ritual; and the Women’s Ordination Conference. Our brief explained that some religions long supported in the past and continue to support racial discrimination. Slaveholders invoked the Bible to support their activity, and much of society accepted the discrimination as a plan of God.</p>
<p>Fortunately the courts have repeatedly explained that racial discrimination is illegal, even when religions want to practice it. Religious organizations do not enjoy religious freedom to stigmatize people of color. We believe the same rule should apply to sexual orientation discrimination, which has long stigmatized LGBTQs wherever such discrimination occurs. The claimed religious need to discriminate against and stigmatize based on sexual orientation is no easier to defend than religiously motivated discrimination based on race. The believers can believe whatever they like and organize their affairs through discriminatory purposes, to be sure, but not when the government is paying and not when the public is impacted.</p>
<p>And that is the beauty of <a href="https://www.oyez.org/cases/1989/88-1213"><em>Employment Division v. Smith</em></a>, the free exercise case that is at stake in <em>Fulton</em>. <em>Smith </em>says everyone has to obey neutral laws of general applicability, without religious exception, as the lower courts said Fulton should do here. <em>Smith </em>protects us from a world in which, once Fulton gets its exception, other contractors get theirs. Fulton can discriminate on the basis of sexual orientation? And then someone else will want to favor one religion over others. Or one gender over another. And so forth. Some of the Justices pointed out all the kinds of discrimination that could occur once one type is allowed. Unfortunately, Fulton and others would like <em>Smith</em> overruled so that they get more religious freedom to discriminate with city funds as a contractor for the government.</p>
<p>The litigants and Justices raised the worry that <em>fewer</em> children will be assigned to foster parents, and great harm is being done by keeping CSS out of the program. Neal Kumar Katyal, Philadelphia’s lawyer, explained that studies from around the country show that nondiscrimination programs “increase, not decrease” the number of people available to care for foster children because it opens them to people who had previously been excluded. And <a href="https://balkin.blogspot.com/2020/10/does-harm-result-when-religious.html">new studies</a> suggest that more, not fewer, parents became available when religious agencies closed in Boston and elsewhere.</p>
<p>At the end, Jeffrey L. Fisher, Child Advocate’s lawyer with Philadelphia, addressed a question from Justice Barrett, who said the law would not really allow an exemption for racial discrimination. Mr. Fisher responded that in the context of this case there was no difference between gender and sexual orientation discrimination and racial discrimination in terms of exemption.</p>
<p>I wait to see what the Court will decide, and hope it will rule against stigma!</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law/speech-and-religion" title="View all posts in Speech and Religion">Speech and Religion</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/free-exercise-clause" title="View all posts in Free Exercise Clause">Free Exercise Clause</a>,                                                                     <a href="https://verdict.justia.com/tags/lgbtq" title="View all posts in LGBTQ">LGBTQ</a>,                                                                     <a href="https://verdict.justia.com/tags/scotus" title="View all posts in SCOTUS">SCOTUS</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-103" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Leslie C. Griffin" href="https://verdict.justia.com/author/griffin" rel="author">
            <span class="visuallyhidden">Author: Leslie C. Griffin</span>
            <img src="https://justatic.com/v/20201025a/verdict/images/authors/thumbs/griffin.jpg" alt="Leslie C. Griffin" title="Leslie C. Griffin" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/griffin" class="author-name" rel="author" itemprop="url"><span itemprop="name">Leslie C. Griffin</span></a>
        <p class="author-description" itemprop="description"><span>                <a href="https://law.unlv.edu/faculty/leslie-griffin">Dr. Leslie C. Griffin</a> is the William S. Boyd Professor of Law at the University of Nevada, Las Vegas Boyd School of Law. Prof. Griffin, who teaches constitutional law and bioethics, is known for her interdisciplinary work in law and religion.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="http://www.law.uci.edu/faculty/visiting/griffin/" class="website" target="_blank" title="Visit Leslie C. Griffin site"> 
        	<span class="share-tag visuallyhidden">Visit Leslie C. Griffin site</span>
            <svg class="vicon">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x35841#website"></use>
            </svg>
        </a></li>
    </ul>
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/griffin" class="url fn author-griffin author-103 post-author-link" rel="author">Leslie C. Griffin</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/09/10/when-do-ministers-win-and-lose ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2016/08/shutterstock_529646.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="When Do Ministers Win and Lose?" />
						</div>
							<strong class="post-title"> When Do Ministers Win and Lose?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/07/16/the-ministerial-exception-allows-racial-discrimination-by-religions ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/07/shutterstock_1270777789.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Ministerial Exception Allows Racial Discrimination by Religions" />
						</div>
							<strong class="post-title"> The Ministerial Exception Allows Racial Discrimination by Religions</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/07/09/women-lose-at-the-court ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/07/shutterstock_1607992057.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Women Lose at the Court" />
						</div>
							<strong class="post-title"> Women Lose at the Court</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/06/18/good-rights-news-now-bad-rights-news-later ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/06/shutterstock_313134182.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Good Rights News Now, Bad Rights News Later?" />
						</div>
							<strong class="post-title"> Good Rights News Now, Bad Rights News Later?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/05/13/they-are-still-teachers ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2016/12/shutterstock_356921591.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="They Are Still Teachers" />
						</div>
							<strong class="post-title"> They Are Still Teachers</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/04/14/religions-harm-people ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/04/shutterstock_602104268.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Religions Harm People" />
						</div>
							<strong class="post-title"> Religions Harm People</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x35841#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2020 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20201025a/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x35841' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'24567935',post:'23551',tz:'-5',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '23551' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2020-11-05 00:34:29 by W3 Total Cache
-->