<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Should the Law Prohibit Anti-Fat Discrimination? | Sherry F. Colb | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Should the Law Prohibit Anti-Fat Discrimination?" />
                    <meta name="twitter:description" content="My first year of teaching, I had a brilliant young student whom I will call Dvora. She took several courses with me, and I was optimistic about her finding a good summer job. She had one of the highes..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/01/shutterstock_1511940806.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4R01" />
        
                                    <meta property="og:title" content="Should the Law Prohibit Anti-Fat Discrimination?" />
                            <meta property="og:description" content="My first year of teaching, I had a brilliant young student whom I will call Dvora. She took several courses with me, and I was optimistic about her finding a good summer job. She had one of the highes..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/01/shutterstock_1511940806.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/01/22/should-the-law-prohibit-anti-fat-discrimination" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/01/22/should-the-law-prohibit-anti-fat-discrimination" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/01/22/should-the-law-prohibit-anti-fat-discrimination" />
    
            <meta name="description" content="Cornell law professor Sherry F. Colb explores the problem of fat discrimination and considers what a law of anti-fat discrimination might look like, and why it could be important. Professor Colb explores the similarities and differences between legally protected characteristics and fatness and expresses optimism that a change in law could persuade some individuals to recognize fat people for the colleagues, students, friends, partners, and neighbors that they are." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20210118/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                    <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x97332#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x97332#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-23742" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Should the Law Prohibit Anti-Fat Discrimination?
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/01/22/should-the-law-prohibit-anti-fat-discrimination">
                                        <meta itemprop="headline" content="Should the Law Prohibit Anti-Fat Discrimination?">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-01-22" datetime="2021-01-22T05:01:54-05:00" class="post-date published">22 Jan 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-01-21T10:21:37-05:00" class="updated" itemprop="dateModified">21 Jan 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/colb" class="url fn author-colb author-8 post-author-link" rel="author">Sherry F. Colb</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/01/shutterstock_1511940806.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Should the Law Prohibit Anti-Fat Discrimination?"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/01/shutterstock_1511940806.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F01%2F22%2Fshould-the-law-prohibit-anti-fat-discrimination%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-01-22-23742&title=Should%20the%20Law%20Prohibit%20Anti-Fat%20Discrimination%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=Should%20the%20Law%20Prohibit%20Anti-Fat%20Discrimination%3F%20By%20%40CornellLaw%20prof%20%40SherryColb%20https%3A%2F%2Fj.st%2F4R01" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F01%2F22%2Fshould-the-law-prohibit-anti-fat-discrimination%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-01-22-23742&title=Should%20the%20Law%20Prohibit%20Anti-Fat%20Discrimination%3F" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F01%2F22%2Fshould-the-law-prohibit-anti-fat-discrimination%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-01-22-23742" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law/civil-rights" title="View all posts in Civil Rights">Civil Rights</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>My first year of teaching, I had a brilliant young student whom I will call Dvora. She took several courses with me, and I was optimistic about her finding a good summer job. She had one of the highest (if not the highest) GPA in her class, she was eloquent, and her skill at legal analysis was impressive. I knew she was headed toward an illustrious career as an attorney.</p>
<p>Many law firms called Dvora to schedule an interview, but she received no job offers. Given everything I knew about her and her presentation style, the only reason I could imagine for the universal rejection of this outstanding young law student was that she was, as people within the fat acceptance movement like to say, fat. I remember thinking that I could not possibly talk to her about this reason any more than I could tell a different student that he was receiving no offers because of his offensive body odor. To identify the factor out loud, it seemed to me, was to add insult to injury. Dvora should not have had to tolerate my telling her that she was fat. And yet it was frustrating not to be able to talk with her about what was happening as a step toward strategizing around it.</p>
<p>Unfortunately, little has changed for people like Dvora, and the stigma attached to fatness continues to make conversations about it awkward. This column reviews some of the salient issues in this area.</p>
<h2 class="heading-2">What Makes Anti-Fat Discrimination Different from Race Discrimination?</h2>
<p>Virtually every state in this country permits discrimination on the basis of fatness. If one wanted to defend the current state of the law, one could mobilize a few arguments. Nonfat people typically say (in private) that they do not want to encourage fat people to remain that way by rewarding them for it. From this perspective, unlike in the case of race, a person who is fat has become that way through her behavior and can, through different behavior, stop being that way. Race, by contrast, is immutable.</p>
<p>Immutability is one of the characteristics of a classification that qualifies it for something called “strict scrutiny” under the U.S. Constitution’s Due Process Clause. If a statute or other governmental action directly imposes a burden on a group on the basis of the group’s race, then the government must be able to muster a compelling government interest for which this racially discriminatory policy is necessary. The fact that a person is born into a race and remains in that race for life contributes to its ability to trigger strict scrutiny. For the same reason, people understand why discrimination on the basis of race is generally illegal.</p>
<p>Immutability is not the sole factor giving rise to a high level of scrutiny of governmental action or a corresponding prohibition of private discrimination. However, its absence tends to be enough to disqualify a trait under the Fourteenth and Fifth Amendments. Because a fat person could become a thin person, and a thin person could become a fat person, someone defending discrimination might say it is not really discrimination. A temporary condition isn’t important enough to justify protection against discrimination. If a rejection today could become an acceptance in six months, then the rejection would appear to have a far less significant impact.</p>
<p>On the other hand, people invest in stereotypes about fat people that they do not have about other temporary conditions. This reality is significant for two reasons. First, if we are trying to identify groups that have suffered societal discrimination, cruelty, and bullying, the existence of mean and inaccurate stereotypes about members of a group suggests that we are indeed discussing people who have suffered from systematic discrimination. Second, to the extent that one holds stereotypes of fat people, one imagines them to be people who remain within a group in a stable way. That is, one tends not to have stereotypes of people who currently have a head cold or stereotypes of people who are on their way home from buying garlic at the supermarket. These conditions are truly temporary and passing, and it would be useless to us to have stereotypes about them.</p>
<p>Stereotypes are somewhat useful (though greatly over- and under-inclusive) tools for humans trying to make sense of their environment. In fact, it is not just humans who have them. Many dogs dislike men but have no problem with women. The dogs have stereotypes of the sorts of things that a man might do to them, even though most men would just be friendly and give them belly rubs.</p>
<p>Stereotypes might develop because almost every act of violence that a dog has observed or experienced has come from a man rather than a woman, even though most men do not commit violence. It may accordingly be useful and even life-saving at times to draw stereotypical inferences, and it appears <a href="https://www.npr.org/templates/story/story.php?storyId=7051541">natural</a> to <a href="https://www.npr.org/transcripts/362373052">do so</a>, but we can immediately see that there are costs to this practice as well. When it is primarily the targets of the stereotype that bear the costs, it may be time to prohibit people from acting on those stereotypes.</p>
<h2 class="heading-2">The Weakness of Motivational Prohibitions</h2>
<p>I recently read a book, <em>What We Don’t Talk About When We Talk About Fat</em> (“Talk About Fat”) by Aubrey Gordon). Prior to reading the book, I had not given very much thought to the issue of anti-fat discrimination, except when a terrific student was having a hard time finding a job. But when you have an applicant who is superior in every way and whose only attribute that might explain her difficulty getting hired is her weight, you have an unusually black-and-white case. If a student is #1 in her class, a fantastic writer, a great researcher, eloquent, witty, hardworking and a superb conversationalist, then it is obvious that some illegitimate factor accounts for the lack of job offers. If you are fat and have all of these other qualities, then a prohibition against anti-fat discrimination could work for you.</p>
<p>However, most of the time, people’s other qualities are a mixed bag. Maybe the applicant is a terrific writer and researcher but his grades are closer to average, or maybe the applicant has many great qualities but is shy. The moment that we have any ambiguity in the total package, an employer can say (and can perhaps even believe) that it is rejecting the applicant for a legitimate reason. If an employer retains any discretion, in other words, then it can invoke that discretion to say, “I chose not to hire her because I found her boring/she didn’t ask any useful questions/she replied poorly to my hypothetical questions.” And unless she is uncontroversially perfect in every way, she will not be able to confidently prove that anti-fat bias accounted for the rejection.</p>
<p>“So what?” you might be thinking. As long as she can make a decent case, the jury will be able to conclude that anti-fat bias drove the decision. But if a judge believes that the evidence is too ambiguous to support finding for the plaintiff by a preponderance of the evidence, then the jury will never hear the case. Furthermore, even if the judge turns it over to the jury on the theory that there is sufficient evidence to come out either way, the jury will have its own complex motives.</p>
<p>Stereotypes of fat people allow nonfat people to feel superior. Nonfat people can take credit for the fact that they are nonfat by imposing responsibility on fat people for their weight. Nonfat people will distinguish anti-fat discrimination from race discrimination by invoking the immutability of race.</p>
<p>The implication is that fat people are responsible for being fat, shouldn’t be given incentives to remain fat, and should not complain when people reject them for their fatness any more than someone with body odor should complain when he is rejected for failing to shower regularly, wash his clothes, wear deodorant, and keep his hair clean. The nonfat person, in turn, can say that she is nonfat because she turns down desserts, goes to the gym, and otherwise takes care of herself. Insulting the fat person entails flattering the nonfat person.</p>
<p>The fat/nonfat dynamic reminds me of a paper that one of my classmates wrote for a sociology course I took in college. The course was about deviance and stigma. The classmate wrote about a homeless man that she regularly saw on the street on her way to the dorms after class. She said that this man did not have the work ethic that she had and that was why he was homeless while she had a home in the dorms. I was not as diplomatic and gentle then as I am now, so I asked my classmate some questions: who was paying for her dorm? (her parents) how much was she earning each week with her work ethic? (nothing), and how many job interviews had she had in the last two weeks (none).</p>
<p>My classmate seemed to be using the homeless man as a prop in her self-celebration. Rather than feeling lucky that she had a place to live and that her parents could pay for her to study whatever she wished, however impractical, for four years, she felt that she had earned everything she had with her work ethic. If the homeless man shaped up, then he too could have the good life that she currently enjoyed.</p>
<p>The reality, however, does not quite match up with the way my classmate and nonfat people often think about it. Yes, there are people who lose a lot of weight and keep it off. But those people are in the minority. The majority of people have bodies that do not necessarily cooperate with efforts to lose a lot of weight. That is why so many people (including, I would guess, the overwhelming majority of fat people) have paid for various diets and found that they either did not lose much or any weight or, if they lost weight, they gained it back later. People can have loads of willpower, sufficient to become a successful student at a professional school, and nonetheless lose the battle with weight.</p>
<p>People’s bodies often fight efforts to make huge changes, sometimes by generating a feeling of extreme hunger all of the time, hunger that nonfat people do not experience and therefore cannot assume they could just ignore. People’s metabolisms can change along with weight. Doctors are quite comfortable telling fat patients to lose weight, sometimes assuming incorrectly that everything wrong with the patient must be weight-related.</p>
<p>In Talk About Fat, Gordon tells a story of a woman who rushed to the doctor, barely able to breathe one day, and complained of feeling a weight on her chest. Her doctor looked at her and said, “lose weight.” It turned out that the woman had several blood clots in her lungs. Doctors also fail to understand that fat people can be healthy, while nonfat people can be sick. With the medical profession assuming that every fat person is just begging to hear the “lose weight” speech, we can assume that fat people have tried very hard to lose weight and do not need an “incentive” in the form of rejection at work or further stigmatization.</p>
<p>Are fat people a marginal minority of the population? To err on the conservative side, consider only the people whom the CDC calls “obese,” a term that Gordon says an increasing number of fat activists regard as a slur. Using this definition of fat, about 40% of Americans qualify. Yet employers, doctors, and others feel no shame about discriminating against them. If the doctors or nurses are themselves fat, we can assume that they belittle patients who are even fatter.</p>
<p>Gordon reports that some doctors have weight limits beyond which they will not take a patient, as though people are applying to be astronauts rather than seeking health care. Though prohibiting discrimination against fat people might not, by itself, change behavior that much, it will at least begin the process of teaching us not to take credit (or blame) for our weight and more generally to stop bullying the person who looks different. Bullying is so natural to humans that we need to be educated not to do it or we will default to it. Fat people can attest to that reality, one in which sometimes the most “woke” of individuals forgets to treat the fat people in her life with respect. Maybe the law will persuade some individuals to recognize fat people for the colleagues, students, friends, partners, and neighbors that they are.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law/civil-rights" title="View all posts in Civil Rights">Civil Rights</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/discrimination" title="View all posts in discrimination">discrimination</a>,                                                                     <a href="https://verdict.justia.com/tags/fatness" title="View all posts in fatness">fatness</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-8" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Sherry F. Colb" href="https://verdict.justia.com/author/colb" rel="author">
            <span class="visuallyhidden">Author: Sherry F. Colb</span>
            <img src="https://justatic.com/v/20210118/verdict/images/authors/thumbs/colb.jpg" alt="Sherry F. Colb" title="Sherry F. Colb" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/colb" class="author-name" rel="author" itemprop="url"><span itemprop="name">Sherry F. Colb</span></a>
        <p class="author-description" itemprop="description"><span>                Sherry F. Colb, a Justia columnist, is the C.S. Wong Professor of Law at Cornell Law School. Her most recent book, <a href="https://www.amazon.com/Beating-Hearts-Abortion-Critical-Perspectives/dp/0231175140/">Beating Hearts: Abortion and Animal Rights</a> (co-authored with Michael C. Dorf) addresses some of the common puzzles, themes, and challenges that animate and confront both the pro-life and animal rights movements. 
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/SherryColb" class="twitter" target="_blank" title="Follow @SherryColb on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @SherryColb on Twitter</span>
            <svg class="vicon">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#twitter"></use>
            </svg>
        </a></li>
    </ul>
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">More Commentary by 
			<a href="https://verdict.justia.com/author/colb" class="url fn author-colb author-8 post-author-link" rel="author">Sherry F. Colb</a>		</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/01/13/the-invisible-man-and-his-visible-victim ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/01/shutterstock_1705737463.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Invisible Man and His Visible Victim" />
						</div>
							<strong class="post-title"> The Invisible Man and His Visible Victim</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/12/30/can-a-misdemeanor-count-as-an-emergency-for-purposes-of-skipping-the-warrant ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/11/shutterstock_1620882688.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Can a Misdemeanor Count as an “Emergency” for Purposes of Skipping the Warrant?" />
						</div>
							<strong class="post-title"> Can a Misdemeanor Count as an “Emergency” for Purposes of Skipping the Warrant?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/12/14/pardonne-moi ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/12/shutterstock_1155434380.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Pardonne-Moi" />
						</div>
							<strong class="post-title"> Pardonne-Moi</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/12/02/how-mike-huckabee-and-robert-bork-could-help-center-neil-gorsuch ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/12/shutterstock_1834101442.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="How Mike Huckabee and Robert Bork Could Help Center Neil Gorsuch" />
						</div>
							<strong class="post-title"> How Mike Huckabee and Robert Bork Could Help Center Neil Gorsuch</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/11/18/the-mask-slips-standing-the-affordable-care-act-and-hypocrisy-in-high-places ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_532785637.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Mask Slips: Standing, the Affordable Care Act, and Hypocrisy in High Places" />
						</div>
							<strong class="post-title"> The Mask Slips: Standing, the Affordable Care Act, and Hypocrisy in High Places</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/11/04/what-is-a-seizure-and-what-is-a-holding-the-court-hears-argument-in-torres-v-madrid ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2020/11/shutterstock_1620882688.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="What Is a Seizure, and What Is a Holding? The Court Hears Argument in &lt;em&gt;Torres v. Madrid&lt;/em&gt;" />
						</div>
							<strong class="post-title"> What Is a Seizure, and What Is a Holding? The Court Hears Argument in <em>Torres v. Madrid</em></strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/colb">Sherry F. Colb</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0742551504?tag=jusvershefcol-20" title="When Sex Counts: Making Babies and Making Law" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Sherry F. Colb" src="https://justatic.com/v/20210118/verdict/images/books/when-sex-counts-making-ba.jpg" title="When Sex Counts: Making Babies and Making Law" alt="When Sex Counts: Making Babies and Making Law"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">When Sex Counts: Making Babies and Making Law</strong>
                                    <p class="authors">by Sherry F. Colb</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1590563840?tag=jusvershefcol-20" title="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Sherry F. Colb" src="https://justatic.com/v/20210118/verdict/images/books/mind-if-i-order-the-chees.jpg" title="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans" alt="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans</strong>
                                    <p class="authors">by Sherry F. Colb</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="https://www.audible.com/pd/Mind-If-I-Order-the-Cheeseburger-And-Other-Questions-People-Ask-Vegans-Audiobook/B07K1NJQPQ" title="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Sherry F. Colb" src="https://justatic.com/v/20210118/verdict/images/books/mind-if-i-order-the-chees-audio.jpg" title="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans" alt="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans</strong>
                                    <p class="authors">by Sherry F. Colb</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x97332#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x97332#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20210118/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x97332' type='text/css' media='all' />
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'24567935',post:'23742',tz:'-5',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '23742' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-01-22 00:02:09 by W3 Total Cache
-->