<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Texas SB8: A Cooperative Venture for Rapists and the State of Texas | Sherry F. Colb | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Texas SB8: A Cooperative Venture for Rapists and the State of Texas" />
                    <meta name="twitter:description" content="In light of next week’s oral argument in a high-profile case involving the federal government’s challenge to a restrictive Texas abortion law, Cornell Law professor Sherry F. Colb explains what we can..." />
                    <meta name="twitter:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/10/shutterstock_1053409817.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/513O" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Sherry F. Colb" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="5 minutes" />
        
                                    <meta property="og:title" content="Texas SB8: A Cooperative Venture for Rapists and the State of Texas" />
                            <meta property="og:description" content="In light of next week’s oral argument in a high-profile case involving the federal government’s challenge to a restrictive Texas abortion law, Cornell Law professor Sherry F. Colb explains what we can..." />
                            <meta property="og:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/10/shutterstock_1053409817.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/10/29/texas-sb8-a-cooperative-venture-for-rapists-and-the-state-of-texas" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/10/29/texas-sb8-a-cooperative-venture-for-rapists-and-the-state-of-texas" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/10/29/texas-sb8-a-cooperative-venture-for-rapists-and-the-state-of-texas" />
    
            <meta name="description" content="In light of next week’s oral argument in a high-profile case involving the federal government’s challenge to a restrictive Texas abortion law, Cornell Law professor Sherry F. Colb explains what we can learn from the law’s failure to grant an exception to its near-absolute prohibition against abortion for pregnancies that result from rape or incest. Professor Colb argues that by refusing to permit the women of Texas to terminate pregnancies resulting from rape and by simultaneously allowing lawsuits against those assisting such terminations, the state of Texas deputizes a rapist to forcibly impose an entire pregnancy upon the victim of his choice." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20211014/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x27336#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x27336#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24533" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Texas SB8: A Cooperative Venture for Rapists and the State of Texas
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/10/29/texas-sb8-a-cooperative-venture-for-rapists-and-the-state-of-texas">
                                        <meta itemprop="headline" content="Texas SB8: A Cooperative Venture for Rapists and the State of Texas">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-10-29" datetime="2021-10-29T04:01:57-04:00" class="post-date published">29 Oct 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-10-28T23:41:35-04:00" class="updated" itemprop="dateModified">28 Oct 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/colb" class="url fn author-colb author-8 post-author-link" rel="author">Sherry F. Colb</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/10/shutterstock_1053409817.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Texas SB8: A Cooperative Venture for Rapists and the State of Texas"/>
                    <meta itemprop="url" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/10/shutterstock_1053409817.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F10%2F29%2Ftexas-sb8-a-cooperative-venture-for-rapists-and-the-state-of-texas%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-10-29-24533&title=Texas%20SB8%3A%20A%20Cooperative%20Venture%20for%20Rapists%20and%20the%20State%20of%20Texas" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40CornellLaw%20prof%20%40SherryColb%20explains%20why%20Texas%20SB8%20is%20essentially%20a%20cooperative%20venture%20for%20rapists%20and%20the%20State%20of%20Texas%20https%3A%2F%2Fj.st%2F513N" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F10%2F29%2Ftexas-sb8-a-cooperative-venture-for-rapists-and-the-state-of-texas%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-10-29-24533&title=Texas%20SB8%3A%20A%20Cooperative%20Venture%20for%20Rapists%20and%20the%20State%20of%20Texas" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F10%2F29%2Ftexas-sb8-a-cooperative-venture-for-rapists-and-the-state-of-texas%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-10-29-24533" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/reproductivelaw" title="View all posts in Reproductive Law">Reproductive Law</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>On Monday of next week, the Supreme Court will hear argument in two cases involving whether federal court plaintiffs may challenge the Texas abortion statute known as SB8. I have said a lot about the substance of that law, <a href="https://verdict.justia.com/2021/09/08/texas-plays-chess-with-pro-choice-pawns">here</a>, <a href="http://www.dorfonlaw.org/2021/09/unmasking-power-game-behind-pleas-for.html">here</a>, and <a href="https://verdict.justia.com/2021/10/04/abortion-in-texas-and-middle-school-bullying">here</a>. But alas, there is more to say. SB8 contains no exception to its near-absolute prohibition against abortion for pregnancies that result from rape or incest. We can learn a lot from this failure to grant an exception.</p>
<h2 class="heading-2">Consent</h2>
<p>Even people who don’t really care about the most common forms of sexual assault (involving acquaintances) ordinarily claim that consent is essential. If one person has sexual relations with another without the other’s consent, then we have an assault, pure and simple, at least in theory. In practice, <a href="https://medium.com/@kamily/to-the-harvard-law-19-do-better-1353794288f2">educated people who should know better</a> seem to <a href="https://kcjohnson.files.wordpress.com/2013/08/hls-pressrelease.pdf">regard the absence of “force” as somehow fatal to a claim of sexual assault</a>.</p>
<p>Insisting on “force” (beyond the force involved in vaginal penetration) means that if, say, a woman tells a man “no,” and the man goes ahead and shoves some part of himself inside the woman’s body, many will wonder why she did not physically resist or otherwise make the sexual assault more difficult to execute. Such thinking reflects a presumption of consent that persists even after a victim tells the perpetrator “no.”</p>
<p>Like the perpetrator, the incredulous public (including some scholars) appear to think of a sexual assault victim as a sore loser. If she does not risk substantial bodily harm by attempting fight off someone much larger and stronger than herself, she must have wanted to be forcibly penetrated and must have said “no” just to keep things interesting. After all, studies show that some women say “no” but mean “yes,” so it makes sense to ignore the inherently ambiguous word “no” and wait for physical resistance. If she is too scared to fight, then she asked for it.</p>
<p>Nonetheless, everyone likes consent. When we speak of a right to privacy within chosen sexual relationships, we refer to “consenting adults,” as in “they’re both consenting adults, so who are we to interfere?” We have an entire movement of people who claim the right to “bondage, discipline, and sadomasochism,” or “BDSM,” in which people consent to being physically hurt or humiliated as part of a sexual relationship. Importantly, BDSM communities require members to have “safe words,” words that one partner can utter at any time to make the other partner stop the abusive behavior immediately. It is unfortunate that people outside of BDSM communities have no similar word that could communicate the message that the speaker does not want the partner to proceed with what he is doing.</p>
<p>I mention all of this to highlight the coerciveness that goes into mainstream interpretations of consent. Accordingly, many people have sexual experiences that they did not want to have and that they objected to verbally but that others consider consensual. In keeping with the extremely generous definition of consent that includes sex with people who shake their heads or say no, we have a similarly generous definition of consent to pregnancy.</p>
<p>Over the years, I have had many discussions with pro-life people about abortion. Some of the people were absolutists and said that because abortion is murder, there can be no exception for rape or incest without effectively saying people can kill their children if the children’s fathers are rapists. But some people, perhaps moderates, said that the pro-choice philosopher—Judith Jarvis Thompson—was wrong to <a href="https://users.manchester.edu/Facstaff/SSNaragon/Online/texts/235/Thomson,%20Defense%20of%20Abortion.pdf">analogize pregnancy to waking up tethered to a violinist</a> who needs to remain connected for nine months in order to continue living. That analogy assumes that the woman has had no part in becoming tethered to the fetus, but having sex, if consensual, does at least risk the possibility of pregnancy. Therefore, if one were inclined to interpret “consent” very broadly, as some people are inclined to do, they would regard pregnancy that follows consensual sex as consensual pregnancy. Once you consent to take care of a baby, on this logic, you do not get to decide later to kill the baby.</p>
<p>There are problems with this argument, one that says that risking pregnancy amounts to consent to pregnancy, including the fact that one act of sex is highly unlikely to yield a pregnancy. Still, even if we were to accept this idea, it would remain the case that a person who suffers a rape and then becomes pregnant has never agreed to carry a pregnancy. If we understand the dynamics of pregnancy correctly, we know it is an extremely demanding physical occupation of a person’s body, including the creation of a placenta (from the zygote), an organ that, like a parasite, siphons needed nutrients such as calcium and iron from the mother to the fetus. Even if the fetus is a person, it is unclear that this person should be entitled to impose on another person in this way without any sort of consent or invitation.</p>
<p>That is where the Texas law comes in to say that the only exception to the prohibition against abortion is for cases in which remaining pregnant will kill the pregnant person. In a sense, this exception is gravy because if the pregnant person were allowed to die, then the fetus would die along with her. But there is no rape exception. None. No incest exception either.</p>
<p>Interestingly, the one mention of rape within the statute says that the rapist who impregnates his victim may not bring a lawsuit regarding the abortion of that pregnancy under the statute. Of course, anyone else in the state of Texas may bring a lawsuit regarding that pregnancy, so this provision does little for the victim. In fact, the disgruntled rapist can just approach some random Texan on the street and agree to split the winnings if the random Texan brings a lawsuit against the rape victim’s best friend for sitting with her in the clinic or the victim’s mom for calling a taxi for her daughter, or the victim’s insurer for reimbursing her for the cost of the procedure or for covering the cost outright.</p>
<p>By recruiting the population to force rape victims to carry their rapists’ fetuses to term, the Texas law replicates a feature of <em>The Handmaid’s Tale</em> that seemed fanciful to many viewers: The Ceremony. In Gilead, the theocratic nation of the television series and the novel, the handmaids were fertile women that the state provided to infertile families.</p>
<p>Every ovulation cycle, the wife of the (owning) family would hold down the arms of the couple’s handmaid on the marital bed while the husband forced himself on the handmaid at the edge of the bed, uttering prayers, in the hopes of impregnating her. Once the handmaid became pregnant, she would have to remain that way (on pain of being torn limb from limb by dogs) and would receive extra food and other comforts to benefit the baby. She would ultimately labor with all the other handmaids around her and with the owner wife surrounded in a separate room by other wives in a simulacrum of labor (so all could pretend that the wife had herself given birth to the child).</p>
<p>By refusing to permit the women of Texas to terminate pregnancies resulting from rape, by allowing lawsuits against those assisting such terminations, the state of Texas deputizes a rapist to forcibly impose an entire pregnancy upon the victim of his choice. Say he is an incel (“involuntarily celibate,” which refers to a misogynistic group of men who feel entitled to date “hot” women who aren’t interested in the incels). He can force himself on whichever woman he both hates and desires the most. The law then partners with her assailant, requiring her to create her attacker’s child inside her body against her will. Anyone who tries to help her escape from this predicament will open himself up to the horde of plaintiffs waiting to bring their lawsuits for $10,000 or more. As in Gilead, informants keep the totalitarian system going and receive handsome rewards for their trouble. At least in Texas, the woman has the option to keep the baby that she was forced to conceive, form, and birth. For now, anyway, until the law extends to <a href="https://verdict.justia.com/2012/12/19/do-rapists-have-the-right-to-parent-children-conceived-in-rape-1">rapists the right to custody of and visitation</a> with their <a href="https://verdict.justia.com/2012/12/12/do-rapists-have-the-right-to-parent-children-conceived-in-rape">Ceremony children</a>.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/reproductivelaw" title="View all posts in Reproductive Law">Reproductive Law</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/abortion" title="View all posts in Abortion">Abortion</a>,                                                                     <a href="https://verdict.justia.com/tags/texas" title="View all posts in Texas">Texas</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-8" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Sherry F. Colb" href="https://verdict.justia.com/author/colb" rel="author">
            <span class="visuallyhidden">Author: Sherry F. Colb</span>
            <img src="https://justatic.com/v/20211014/verdict/images/authors/thumbs/colb.jpg" alt="Sherry F. Colb" title="Sherry F. Colb" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/colb" class="author-name" rel="author" itemprop="url"><span itemprop="name">Sherry F. Colb</span></a>
        <p class="author-description" itemprop="description"><span>                Sherry F. Colb, a Justia columnist, is the C.S. Wong Professor of Law at Cornell Law School. Her most recent book, <a href="https://www.amazon.com/Beating-Hearts-Abortion-Critical-Perspectives/dp/0231175140/">Beating Hearts: Abortion and Animal Rights</a> (co-authored with Michael C. Dorf) addresses some of the common puzzles, themes, and challenges that animate and confront both the pro-life and animal rights movements. 
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/SherryColb" class="twitter" target="_blank" title="Follow @SherryColb on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @SherryColb on Twitter</span>
            <svg class="vicon">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#twitter"></use>
            </svg>
        </a></li>
    </ul>
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/10/15/the-pro-life-story-of-how-babies-are-made ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/10/shutterstock_137897114.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Pro-Life Story of How Babies Are Made" />
						</div>
							<strong class="post-title"> The Pro-Life Story of How Babies Are Made</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/10/04/abortion-in-texas-and-middle-school-bullying ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/10/shutterstock_1503499058.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Abortion in Texas and Middle-School Bullying" />
						</div>
							<strong class="post-title"> Abortion in Texas and Middle-School Bullying</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/21/abortion-and-the-adoption-option ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2016/07/shutterstock_290970377.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Abortion and the Adoption Option" />
						</div>
							<strong class="post-title"> Abortion and the Adoption Option</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/08/texas-plays-chess-with-pro-choice-pawns ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/09/shutterstock_1208636440.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Texas Plays Chess with Pro-Choice Pawns" />
						</div>
							<strong class="post-title"> Texas Plays Chess with Pro-Choice Pawns</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/08/26/hate-crimes-and-free-speech ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/08/shutterstock_1575006106.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Hate Crimes and Free Speech" />
						</div>
							<strong class="post-title"> Hate Crimes and Free Speech</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/08/13/what-andrew-cuomo-has-taught-us-about-metoo ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2019/01/shutterstock_1005714394.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="What Andrew Cuomo Has Taught Us About #MeToo" />
						</div>
							<strong class="post-title"> What Andrew Cuomo Has Taught Us About #MeToo</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/colb">Sherry F. Colb</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0742551504?tag=jusvershefcol-20" title="When Sex Counts: Making Babies and Making Law" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Sherry F. Colb" src="https://justatic.com/v/20211014/verdict/images/books/when-sex-counts-making-ba.jpg" title="When Sex Counts: Making Babies and Making Law" alt="When Sex Counts: Making Babies and Making Law"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">When Sex Counts: Making Babies and Making Law</strong>
                                    <p class="authors">by Sherry F. Colb</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1590563840?tag=jusvershefcol-20" title="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Sherry F. Colb" src="https://justatic.com/v/20211014/verdict/images/books/mind-if-i-order-the-chees.jpg" title="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans" alt="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans</strong>
                                    <p class="authors">by Sherry F. Colb</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="https://www.audible.com/pd/Mind-If-I-Order-the-Cheeseburger-And-Other-Questions-People-Ask-Vegans-Audiobook/B07K1NJQPQ" title="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Sherry F. Colb" src="https://justatic.com/v/20211014/verdict/images/books/mind-if-i-order-the-chees-audio.jpg" title="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans" alt="Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Mind if I Order the Cheeseburger?: And Other Questions People Ask Vegans</strong>
                                    <p class="authors">by Sherry F. Colb</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x27336#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x27336#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20211014/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x27336' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'24567935',post:'24533',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24533' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-10-29 00:02:17 by W3 Total Cache
-->