<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>After Roe, The Coming Fight to End All Abortions Everywhere | Austin Sarat | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="After Roe, The Coming Fight to End All Abortions Everywhere" />
                    <meta name="twitter:description" content="Amherst professor Austin Sarat and former federal prosecutor Dennis Aftergut comment on a case in which the U.S. Supreme Court recently heard oral arguments that gives the Court an opportunity to over..." />
                    <meta name="twitter:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/10/shutterstock_554382568.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/51qT" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Austin Sarat and Dennis Aftergut" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="4 minutes" />
        
                                    <meta property="og:title" content="After Roe, The Coming Fight to End All Abortions Everywhere" />
                            <meta property="og:description" content="Amherst professor Austin Sarat and former federal prosecutor Dennis Aftergut comment on a case in which the U.S. Supreme Court recently heard oral arguments that gives the Court an opportunity to over..." />
                            <meta property="og:image" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/10/shutterstock_554382568.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/12/06/after-roe-the-coming-fight-to-end-all-abortions-everywhere" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/12/06/after-roe-the-coming-fight-to-end-all-abortions-everywhere" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/12/06/after-roe-the-coming-fight-to-end-all-abortions-everywhere" />
    
            <meta name="description" content="Amherst professor Austin Sarat and former federal prosecutor Dennis Aftergut comment on a case in which the U.S. Supreme Court recently heard oral arguments that gives the Court an opportunity to overturn Roe v. Wade and related cases recognizing a constitutional right to abortion. Sarat and Aftergut point out that if the Court abandons Roe, that will ultimately spell the end of abortion rights in all states." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20211016/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x95612#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x95612#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24621" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    After <em>Roe</em>, The Coming Fight to End All Abortions Everywhere
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/12/06/after-roe-the-coming-fight-to-end-all-abortions-everywhere">
                                        <meta itemprop="headline" content="After Roe, The Coming Fight to End All Abortions Everywhere">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-12-06" datetime="2021-12-06T05:01:56-05:00" class="post-date published">6 Dec 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-12-05T23:00:51-05:00" class="updated" itemprop="dateModified">5 Dec 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/sarat" class="url fn author-sarat author-156 post-author-link" rel="author">Austin Sarat</a> and <a href="https://verdict.justia.com/author/aftergut" class="url fn author-aftergut author-177 post-author-link" rel="author">Dennis Aftergut</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/10/shutterstock_554382568.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="After &lt;em&gt;Roe&lt;/em&gt;, The Coming Fight to End All Abortions Everywhere"/>
                    <meta itemprop="url" content="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/10/shutterstock_554382568.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F12%2F06%2Fafter-roe-the-coming-fight-to-end-all-abortions-everywhere%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-12-06-24621&title=After%20%3Cem%3ERoe%3C%2Fem%3E%2C%20The%20Coming%20Fight%20to%20End%20All%20Abortions%20Everywhere" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=After%20Roe%2C%20The%20Coming%20Fight%20to%20End%20All%20Abortions%20Everywhere%20-%20By%20Austin%20Sarat%20and%20Dennis%20Aftergut%20https%3A%2F%2Fj.st%2F51qS" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F12%2F06%2Fafter-roe-the-coming-fight-to-end-all-abortions-everywhere%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-12-06-24621&title=After%20Roe%2C%20The%20Coming%20Fight%20to%20End%20All%20Abortions%20Everywhere" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F12%2F06%2Fafter-roe-the-coming-fight-to-end-all-abortions-everywhere%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-12-06-24621" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x95612#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/reproductivelaw" title="View all posts in Reproductive Law">Reproductive Law</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>The Supreme Court appears poised to put the country on a slope so slippery that it will make a white-iced roadway look safe to speed on, and even the triple-strong brakes of a Formula 1 race car would be unable to stop the country’s drive into yesteryear.</p>
<p>At Wednesday’s Supreme Court <a href="https://www.vogue.com/article/5-takeaways-from-dobbs-v-jackson-supreme-court-hearings">hearing</a> in <em>Dobbs v. Jackson Women’s Health</em>, Mississippi’s challenge to <em>Roe v. Wade</em>, Justice Brett Kavanaugh threw Mississippi Solicitor General Scott Stewart a “softball” question. Kavanaugh asked Stewart to confirm that Mississippi is “not arguing that . . . this Court has the authority to order the states to prohibit abortion.” Stewart dutifully answered, “Correct, Your Honor.”</p>
<p>And so, Justice Kavanaugh queried, why should the Court not just be “scrupulously <a href="https://www.motherjones.com/politics/2021/12/kavanaugh-implied-the-supreme-court-can-be-neutral-on-abortion-thats-ridiculous/">neutral</a>” on the left-right battle over women’s reproductive rights and the asserted right of a fetus to be born? Why not leave the decision on where to draw the line up to each state?</p>
<p>This seems like the tried-and-true approach of someone seemingly devoted to <a href="https://www.law.cornell.edu/wex/federalism">federalism</a>, closely related to “<a href="https://www.thoughtco.com/states-rights-4582633">states’ rights</a>.” It was good enough for “<a href="https://www.history.com/topics/black-history/brown-v-board-of-education-of-topeka">separate but equal</a>” segregation in many states up to the Court’s 1954 decision in <em>Brown v. Board of Education</em>, and, at first glance, it appears good enough for decimating women’s reproductive freedom in 2021.</p>
<p>Conservatives like Kavanagh love federalism until they don’t. For now, it works for him, and apparently for at least four other conservative Justices. But once <em>Roe</em> has been consigned to the dustbin of history, the slope will soon get slippery in the extreme, and neither federalism nor states’ rights will stand in the way of the right wing’s even more aggressive, anti-abortion agenda.</p>
<p>There is real danger in a kind of post-<em>Roe</em> letdown, with women in blue states feeling secure in their rights while those living in red states are left to fend for themselves should they want to terminate a pregnancy.</p>
<p>Defenders of women’s reproductive freedom can ill afford such a letdown or blue-state complacency. The real answer to Kavanagh’s softball question about whether the Court was being asked to ban all abortions everywhere was “Not yet, just wait.”</p>
<p>The path toward such a possibility was signaled when Justice Amy Coney Barrett <a href="https://www.washingtonpost.com/opinions/2021/12/02/roe-v-wade-abortion-qa/">posited</a>, via her questioning, that there was no grave intrusion on a woman’s right to choose because potential mothers use contraception to prevent pregnancy or elect adoption after. That appeared to many as insensitivity-on-prednisone.</p>
<p>Underlying it was the furthest thing from neutrality. It takes one of two circumstances to minimize the pain of a mother having no post-pregnancy choice but to give a born child up for adoption—one has never been in the situation or, more importantly, one believes unequivocally in the rights of the unborn.</p>
<p>That’s the heart of the matter. It is easy to foresee that in at least one Justice’s opinion if not the Court’s, there will be reverential mention of those previously unrecognized rights and references, like those heard throughout the Court’s oral argument, to the fetus as a person or a child.</p>
<p>And there will lie the iced roadway to not only the end of abortion rights in some states, but ultimately in all. For once that premise is laid in a reactionary Court, how long can it be before a “reverse” case is brought under the banner of what lawyers call “<a href="https://www.law.cornell.edu/wex/substantive_due_process#:~:text=Substantive%20due%20process%20is%20the,certain%20rights%20unrelated%20to%20procedure.&amp;text=Substantive%20due%20process%20has%20been,one's%20children%20as%20a%20parent.">substantive due process</a>,” asking the Court to hold that the taking of a fetal life is a constitutional violation of its 14th Amendment interest in “life”?</p>
<p>This after-<em>Roe</em> agenda that Kavanagh and Barrett previewed is no secret among movement conservatives. As Dan McLaughlin, a senior writer at National Review Online, <a href="https://www.nationalreview.com/magazine/2021/11/29/abortion-wars-after-roe/">ominously warned</a> in that magazine’s recent issue devoted to abortion, “Nobody ever said that protecting unborn life would be easy or that major cultural debates could be settled without strife . . . . Ending <em>Roe</em> would be, as Churchill once said, neither the end nor the beginning of the end, but the end of the beginning.”</p>
<p>Hadley Arkes, <a href="https://www.firstthings.com/web-exclusives/2021/12/takeaways-from-oral-argument-in-dobbs">reflecting on the <em>Dobbs</em> oral arguments</a> in <em>First Things</em>, a religious journal <a href="https://www.firstthings.com/about">founded </a>“to confront the ideology of secularism,” pointed the way to what is coming next on the post-<em>Roe</em> agenda when he asked, “[I]f the law protects human life, why should it not also protect the small life in the womb that has never been anything less than human from its first moments?”</p>
<p>To make sure that no one missed the point, he warned that a “Court that sends things back to the states…without saying anything on the question of moral substance, is a Court that will leave us with no coherent sense of what this warring argument over 50 years has really been about.”</p>
<p>McLaughlin and Arkes alert us to the fact that moving to stop <em>all</em> abortions is a central plank in the right wing platform to achieve “<a href="https://www.vox.com/policy-and-politics/2021/11/19/22787269/conservatives-america-chris-rufo-patrick-deneen">post-liberal America</a>.”</p>
<p>And, should the Republican trifecta of 2016 recur – control of the House, Senate, and White House – how long can it be before there is a carve-out to the filibuster to pass a law declaring the fetus to be a person entitled to federal civil rights protection? With Republicans <a href="https://www.washingtonpost.com/politics/trump-allies-election-oversight/2021/11/28/3933b3ce-4227-11ec-9ea7-3eb2406a2e24_story.htm">moving steadily</a> to control the states’ apparatus for vote counting, that scenario is easy to imagine.</p>
<p>Now comes the ever coy, seemingly credulous Senator Susan Collins to propose the antidote: national legislation to <a href="https://www.nbcnews.com/politics/congress/gop-sen-susan-collins-supports-codifying-roe-v-wade-abortion-n1285202">codify</a> <em>Roe</em>. She is apparently “<em>shocked! shocked!</em>” by the hearing in <em>Dobbs</em>.</p>
<p>Any objective observer could be pardoned if the phrase “Too little, too late” crosses her mind. “Too late” because Collins had her chance when she chose instead to <a href="https://www.washingtonpost.com/politics/2021/12/01/kavanaugh-who-told-senate-roe-v-wade-was-settled-precedent-signals-openness-overturning-abortion-decision/">accept at face value</a> then-Judge Kavanaugh’s pablum, pre-confirmation hearing <a href="https://www.cnn.com/2021/12/01/politics/kavanaugh-abortion-precedent-roe-mississippi/index.html">assurances</a> that <em>Roe</em> was the law of the land and that he believed in <em>stare decisis</em>, without her insisting that he complete his pledge by saying that he would actually <em>honor</em> <em>Roe’s </em>precedent in abortion cases. “Too little,” because her new proposal would require at least a pro-reproductive choice carve-out of the filibuster, and that appears nowhere in sight.</p>
<p>The Supreme Court train is leaving the station. There is only one realistic rail-switch to return the law and our country to a side-track turnabout. That is to organize for the coming election.</p>
<p>Women and men offended by the coming decision to overturn <em>Roe</em> can protect women’s rights by electing representatives who believe in those rights.</p>
<p>Those citizens should join with groups <a href="https://dfadcoalition.org/">already mobilized</a> to defend our freedom to vote and use it to protect the freedom of women to control their bodies and the autonomy and dignity of all citizens that is the hallmark of our Constitution.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/reproductivelaw" title="View all posts in Reproductive Law">Reproductive Law</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/abortion" title="View all posts in Abortion">Abortion</a>,                                                                     <a href="https://verdict.justia.com/tags/scotus" title="View all posts in SCOTUS">SCOTUS</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-156" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Austin Sarat" href="https://verdict.justia.com/author/sarat" rel="author">
            <span class="visuallyhidden">Author: Austin Sarat</span>
            <img src="https://justatic.com/v/20211016/verdict/images/authors/thumbs/sarat.jpg" alt="Austin Sarat" title="Austin Sarat" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/sarat" class="author-name" rel="author" itemprop="url"><span itemprop="name">Austin Sarat</span></a>
        <p class="author-description" itemprop="description"><span>                Austin Sarat is the William Nelson Cromwell Professor of Jurisprudence and Political Science at Amherst College.
            </span></p>
                
            </div>
</div>
                                            
<div class="shortbio columnist columnist-177" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Dennis Aftergut" href="https://verdict.justia.com/author/aftergut" rel="author">
            <span class="visuallyhidden">Author: Dennis Aftergut</span>
            <img src="https://justatic.com/v/20211016/verdict/images/authors/thumbs/aftergut.jpg" alt="Dennis Aftergut" title="Dennis Aftergut" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/aftergut" class="author-name" rel="author" itemprop="url"><span itemprop="name">Dennis Aftergut</span></a>
        <p class="author-description" itemprop="description"><span>                Dennis Aftergut is a former federal prosecutor who writes on national affairs.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/11/29/why-california-should-abolish-its-death-penalty-and-why-it-matters-what-that-state-does ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/06/shutterstock_501601126.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Why California Should Abolish Its Death Penalty and Why It Matters What That State Does" />
						</div>
							<strong class="post-title"> Why California Should Abolish Its Death Penalty and Why It Matters What That State Does</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/11/22/kyle-rittenhouse-sb8-and-the-dangerous-legalization-of-vigilante-justice ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2018/02/shutterstock_409095706.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Kyle Rittenhouse, SB8 and the Dangerous Legalization of Vigilante Justice" />
						</div>
							<strong class="post-title"> Kyle Rittenhouse, SB8 and the Dangerous Legalization of Vigilante Justice</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/11/08/botched-executions-are-a-feature-not-a-bug-in-americas-death-penalty-system ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/06/shutterstock_490302331.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Botched Executions Are a Feature, Not a Bug, in America’s Death Penalty System" />
						</div>
							<strong class="post-title"> Botched Executions Are a Feature, Not a Bug, in America’s Death Penalty System</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/10/11/alito-texas-abortion-and-the-shadow-docket-deja-vu-all-over-again ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/04/shutterstock_135889718.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Alito, Texas Abortion and the Shadow Docket: &lt;em&gt;Déjà vu&lt;/em&gt; All Over Again?" />
						</div>
							<strong class="post-title"> Alito, Texas Abortion and the Shadow Docket: <em>Déjà vu</em> All Over Again?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/27/will-the-death-penalty-survive-the-pandemic ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/09/shutterstock_1880990062.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Will the Death Penalty Survive the Pandemic?" />
						</div>
							<strong class="post-title"> Will the Death Penalty Survive the Pandemic?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/09/09/some-think-dylann-roof-deserves-to-die-but-executing-him-lets-hatred-carry-the-day ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/09/shutterstock_1758383618.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Some Think Dylann Roof Deserves to Die, But Executing Him Lets Hatred Carry the Day" />
						</div>
							<strong class="post-title"> Some Think Dylann Roof Deserves to Die, But Executing Him Lets Hatred Carry the Day</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x95612#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20211016/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x95612' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'24567935',post:'24621',tz:'-5',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24621' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-12-06 00:02:23 by W3 Total Cache
-->