<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>It Is Time for the Supreme Court to Act: | Barry Winograd | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="It Is Time for the Supreme Court to Act: A Four Step Proposal to Strengthen the Court’s Legitimacy" />
                    <meta name="twitter:description" content="Barry Winograd proposes a four-step plan to restore the legitimacy of the U.S. Supreme Court, which is currently facing a serious public relations problem. Mr. Winograd calls upon the Court itself to..." />
                    <meta name="twitter:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_532785637.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/54CM" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Barry Winograd" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="10 minutes" />
        
                                    <meta property="og:title" content="It Is Time for the Supreme Court to Act: A Four Step Proposal to Strengthen the Court’s Legitimacy" />
                            <meta property="og:description" content="Barry Winograd proposes a four-step plan to restore the legitimacy of the U.S. Supreme Court, which is currently facing a serious public relations problem. Mr. Winograd calls upon the Court itself to..." />
                            <meta property="og:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_532785637.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2022/09/27/it-is-time-for-the-supreme-court-to-act" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2022/09/27/it-is-time-for-the-supreme-court-to-act" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2022/09/27/it-is-time-for-the-supreme-court-to-act" />
    
            <meta name="description" content="Barry Winograd proposes a four-step plan to restore the legitimacy of the U.S. Supreme Court, which is currently facing a serious public relations problem. Mr. Winograd calls upon the Court itself to act—rather than waiting for the Executive or the Legislative branch—by: (1) providing live and orderly audio transmission of oral arguments, (2) adopting an enforceable code of ethics binding on all Justices, (3) establishing consistent standards limiting use of the Court’s “shadow docket,” and (4) establishing term limits for the Justices." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20220715a/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x69989#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x69989#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-25796" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    It Is Time for the Supreme Court to Act: <span class="subtitle">A Four Step Proposal to Strengthen the Court’s Legitimacy</span>
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2022/09/27/it-is-time-for-the-supreme-court-to-act">
                                        <meta itemprop="headline" content="It Is Time for the Supreme Court to Act: A Four Step Proposal to Strengthen the Court’s Legitimacy">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2022-09-27" datetime="2022-09-27T04:00:42-04:00" class="post-date published">27 Sep 2022
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2022-09-26T22:46:16-04:00" class="updated" itemprop="dateModified">26 Sep 2022</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/winograd" class="url fn author-winograd author-138 post-author-link" rel="author">Barry Winograd</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_532785637.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="It Is Time for the Supreme Court to Act: &lt;span class=&quot;subtitle&quot;&gt;A Four Step Proposal to Strengthen the Court’s Legitimacy&lt;/span&gt;"/>
                    <meta itemprop="url" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_532785637.jpg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2022%2F09%2F27%2Fit-is-time-for-the-supreme-court-to-act%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2022-09-27-25796&title=It%20Is%20Time%20for%20the%20Supreme%20Court%20to%20Act%3A%20%3Cspan%20class%3D%22subtitle%22%3EA%20Four%20Step%20Proposal%20to%20Strengthen%20the%20Court%E2%80%99s%20Legitimacy%3C%2Fspan%3E" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis" href="#">
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=Barry%20Winograd%20proposes%20four%20steps%20SCOTUS%20should%20take%20to%20strengthen%20its%20legitimacy%20https%3A%2F%2Fj.st%2F54CI" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter" href="#">
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2022%2F09%2F27%2Fit-is-time-for-the-supreme-court-to-act%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2022-09-27-25796&title=It%20Is%20Time%20for%20the%20Supreme%20Court%20to%20Act%3A%20A%20Four%20Step%20Proposal%20to%20Strengthen%20the%20Court%E2%80%99s%20Legitimacy" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn" href="#">
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2022%2F09%2F27%2Fit-is-time-for-the-supreme-court-to-act%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2022-09-27-25796" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook" href="#">
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/courts-and-procedure" title="View all posts in Courts and Procedure">Courts and Procedure</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <h2 class="heading-2">Introduction</h2>
<p>On October 3, the Supreme Court begins its 2022-23 term. Those following its work might ask if the Court, supposedly a nonpartisan judicial institution, is facing a public relations problem or a problem with its legitimacy. <a href="https://www.pewresearch.org/politics/2022/09/01/positive-views-of-supreme-court-decline-sharply-following-abortion-ruling/">Opinion polls</a> show a deep decline in approval ratings over the past year after decades of mostly consistent public approval. While the Court’s ratings are comparable to levels of <a href="https://poll.qu.edu/poll-release?releaseid=3852">presidential disapproval</a> and not as poor as those for Congress, controversy about the Court has increased in legal circles and in the mainstream press. Some critics <a href="https://www.vanityfair.com/news/2022/09/john-roberts-defends-supreme-court-against-legitimacy-questions">suggest</a> that the Court’s legitimacy is threatened because major changes in doctrine track recent appointments to the Court. A <a href="https://www.brookings.edu/blog/fixgov/2022/08/24/can-the-abortion-issue-save-democrats-in-the-2022-midterm-elections/">question now</a> is whether Court developments are casting a political shadow with a likely impact on upcoming elections.</p>
<p>In this essay, I urge that something new and different is afoot—from within the Court itself—with the prospect of a long-lasting negative effect on the Supreme Court’s standing. Whether or not I am a fan of the Court’s direction in the past several years, or of what this trend promises in the future, I believe it is critically important to respond to the ongoing erosion of public trust in the Court. Doing so will protect its vital role as a guardian of our democratic system, particularly as a bulwark against growing authoritarian movements that care little about judicial autonomy. How should this be done?</p>
<p>In my view, strengthening the Court’s standing can begin with four broadly acceptable reforms that the Court as a whole can propose—or a Court majority if the full Court cannot agree. Waiting for Congress or the President to initiate significant reforms will not work in the present fractured political climate. And the Court staying silent or deferring to the resistance of one or two Justices will not work either, and will only aggravate conflict. As an alternative, the Court can and should act, as a coequal branch of our government, rather than follow a hands-off path. This will pave the way for congressional approval, when needed.</p>
<p>I have reached this conclusion after more than 30 years as an arbitrator of hotly contested labor disputes, a process that <a href="https://supreme.justia.com/cases/federal/us/363/574/">substitutes for the use of economic weapons</a>. Having been active in the profession, I understand that the legitimacy of those deciding disputes is earned in practice, not by treating it as a given.</p>
<p>As Justices Sandra Day O’Connor, Anthony Kennedy, and David Souter wrote in upholding a right to reproductive choice in <a href="https://supreme.justia.com/cases/federal/us/505/833/"><em>Planned Parenthood v. Casey</em></a>, now overruled by <a href="https://supreme.justia.com/cases/federal/us/597/19-1392/"><em>Dobbs v. Jackson Women’s Health</em></a>, “[T]he Court&#8217;s power lies&#8230;in its legitimacy, a product of substance and perception that shows itself in the people’s acceptance of the Judiciary as fit to determine what the Nation’s law means and to declare what it demands.”</p>
<p>After analyzing problems affecting the Court, and drawing upon the <a href="https://www.whitehouse.gov/wp-content/uploads/2021/12/SCOTUS-Report-Final-12.8.21-1.pdf">probing study</a> by the Presidential Commission on the Supreme Court initiated by President Joe Biden, my suggestions will be offered in the concluding portion of this essay.</p>
<p>To get started, how should we look at issues facing the Court? No less an authority than Chief Justice John Roberts has defended the Court’s legitimacy. At a recent judicial conference, he <a href="https://www.npr.org/2022/09/10/1122205320/chief-justice-john-roberts-defends-the-supreme-court-as-peoples-confidence-waver">posed the issue</a> in stark terms: “If the court doesn’t retain its legitimate function of interpreting the constitution, I’m not sure who would take up that mantle. You don’t want the political branches telling you what the law is, and you don’t want public opinion to be the guide about what the appropriate decision is&#8230;.”</p>
<p>It is hard to argue with these propositions when viewed in isolation. Chief Justice Roberts, a skilled lawyer and jurist, has framed the issue by appealing to common ground and by putting critics on the defensive. Yet criticism of the Court goes <a href="https://wapo.st/3dNwUUz">deeper</a> than Chief Justice Robert’s characterization. A failure to grapple with that reality risks greater challenges to the Court’s institutional well-being.</p>
<p>Justice Elena Kagan, a frequent dissenter, has joined the discussion. In a law school presentation, rather than focus on critics, Justice Kagan turned her attention to the Justices, <a href="https://chicago.suntimes.com/news/2022/9/14/23353374/supreme-court-justice-kagan-northwestern-legitimacy">warning</a>, “&#8230;when people see them as trying just to impose personal preferences on a society irrespective of the law—that’s when there’s a problem&#8230;.” She observed that a court is considered legitimate when, “&#8230;the court is acting like a court, doing something that is recognizably law&#8230;.” For Justice Kagan, a court going beyond its writ on highly contested issues, “looks like it’s spoiling for trouble.” Her prescription? Courts should follow precedent, use legal methodologies, and decide only what needs to be decided.</p>
<p>Debate about the Supreme Court likely will continue, not least because the 2022-23 term will yield <a href="https://www.afj.org/wp-content/uploads/2022/08/SupremeCourtPreview_FactSheet5.pdf">decisions on controversial topics</a>—affirmative action, voting, gay rights, and water pollution, among others. How these cases are handled can intensify debate about the Court and its future.</p>
<h2 class="heading-2">The Times Are Different Now</h2>
<p>The Supreme Court’s Justices, especially its six-member conservative supermajority, should be cautious about the risks ahead. True, public opinion about the Court has bounced back from declines <a href="https://reason.com/volokh/2022/09/11/do-the-supreme-courts-low-approval-ratings-show-it-is-undergoing-a-legitimacy-crisis/">in the past</a>. And the Court majority has <a href="https://reason.com/volokh/2022/09/20/the-way-to-stop-worrying-about-judicial-legitimacy-is-to-stop-worrying-about-judicial-legitimacy/">defenders</a> who praise the departure in <em>Dobbs</em> from <em>Casey’s </em>guidance about institutional acceptability. However, restoring the Court’s traditional support is more complicated at present because there are several distinctions contrasting the current state of affairs from prior controversy. This is evident from a host of problems which, taken together, threaten the Supreme Court’s long-term stature, among them the following:</p>
<ul>
<li>Several decisions in the Court’s most recent term—the <a href="https://supreme.justia.com/cases/federal/us/597/19-1392/"><em>Dobbs</em></a> case overruling the federal constitutional right to abortion established by <a href="https://supreme.justia.com/cases/federal/us/410/113/"><em>Roe v. Wade</em></a>, the <a href="https://supreme.justia.com/cases/federal/us/597/20-843/"><em>Bruen</em></a> decision striking down a concealed gun permit law, the <a href="https://supreme.justia.com/cases/federal/us/597/21-418/"><em>Kennedy</em></a> case permitting a public school football coach to lead prayers at the end of a game, and the <a href="https://supreme.justia.com/cases/federal/us/597/20-1530/"><em>West Virginia</em></a> case challenging federal authority to regulate environmental problems—prompted strong criticisms of the outcomes, as the Chief Justice observed. But criticisms also dealt with specific features of the cases. These criticisms, highlighted in the dissents, focus on the legal methods and analyses underlying the decisions, notably on the doctrine of constitutional “originalism,” on departures from well-established precedent, on the use (or misuse) of historical evidence, and on failures to give adequate weight to substantial counterarguments and real-world effects.</li>
<li>Political objections to decisions overruling past precedent emphasize the role of Justices who <a href="https://news.harvard.edu/gazette/story/2021/03/in-audiobook-takeover-noah-feldman-lidia-jean-kott-explore-how-federalist-society-captured-supreme-court/">attained their positions</a> after Republicans blocked one appointment in advance of the 2016 election, and hastily pressed forward with a second appointment on the eve of the 2020 election. This allowed a President who lost the popular vote in each election to control the Court’s membership for years to come.</li>
<li>Highly contentious appointment proceedings remain in public consciousness not only because of subjects raised during hearings—including sexual misconduct allegations, religious views, and conservative group affiliations—but because some senators <a href="https://www.theguardian.com/us-news/2022/jun/25/gorsuch-kavanaugh-misled-senators-roe-v-wade">believe that nominees misled them</a> when asked about treating <em>Roe v. Wade </em>as settled precedent.</li>
<li>The loss of swing Justices—Justices O’Connor and Kennedy—has lifted constraints on the breadth of some decisions.</li>
<li>A concern has arisen that decisions in two of the most controversial disputes—declining in <em>Dobbs</em> to protect reproductive freedom and permitting religious advocacy in <em>Kennedy</em>—required the votes of Justices <a href="https://apnews.com/article/abortion-supreme-court-catholic-ee063f7803eb354b4784289ce67037b4">identified with conservative religious views</a>.</li>
<li>The Court’s <a href="https://news.bloomberglaw.com/banking-law/supreme-courts-conservatives-want-more-robust-shadow-docket">increased reliance on the “shadow docket”</a> for emergency requests has led to substantive legal changes without the measured deliberation commonly associated with full briefing, oral argument, and reasoned Court opinions. Criticism of the shadow docket has been made in <a href="https://www.acslaw.org/wp-content/uploads/2020/10/Purcell-Voting-Rights-IB-Final-Version.pdf">election disputes</a>, for the “SB 8&#8243; <a href="https://www.judiciary.senate.gov/imo/media/doc/Vladeck%20testimony1.pdf">Texas abortion ban</a>, in <a href="https://casetext.com/case/dept-of-homeland-sec-v-new-york">immigration matters</a>, and in <a href="https://www.scotusblog.com/2020/12/on-the-supreme-courts-shadow-docket-the-steady-volume-of-pandemic-cases-continues/">COVID regulation proceedings</a>.</li>
<li>The leaked draft opinion in <em>Dobbs</em>, and other leaks about that draft, <a href="https://nymag.com/intelligencer/2022/05/supreme-court-cant-stop-leaking-roe-v-wade.html">offer insights</a> into power struggles within the Court. Such struggles signal continuing fissures if and when a report is issued about the internal investigation that followed.</li>
<li>Speeches by Justices have conveyed the impression of a Court at odds within itself and beyond, whether it be <a href="https://www.cnn.com/2022/05/20/politics/clarence-thomas-john-roberts-supreme-court-roe-wade/index.html">Justice Clarence Thomas’s negative remarks</a> about Court collegiality under Chief Justice Roberts, Justice Amy Coney Barrett <a href="https://theweek.com/supreme-court/1004767/justice-amy-coney-barrett-in-mcconnell-center-speech-insists-the-supreme">asserting</a> that the Court is not composed of “partisan hacks” in a speech honoring Republican leader Mitch McConnell, or Justice Samuel Alito <a href="https://www.cnn.com/2022/07/28/politics/samuel-alito-religious-liberty-notre-dame-rome/index.html">lauding the <em>Dobbs </em>decision</a> at a religious conference in Rome.</li>
<li>The Court’s defensive posture of being under attack is reflected in <a href="https://www.npr.org/2022/07/03/1109614708/protests-at-homes-of-supreme-court-justices">protests</a> at the homes of Justices, in the arrest of a troubled person who reported <a href="https://www.nbcnews.com/politics/supreme-court/man-gun-arrested-justice-kavanaughs-residence-rcna32535">targeting Justice Brett Kavanaugh</a> for serious harm, and in a <a href="https://www.reuters.com/legal/government/abortion-ruling-nears-us-supreme-court-erects-barricades-public-2022-06-17/">metal barricade</a> constricting public access outside the Court in advance of the<em> Dobbs</em> decision.</li>
<li>Justice Thomas’s participation and lone dissent in a case involving congressional access to documents about the January 6 riot, including messages from his wife, is <a href="https://www.npr.org/2022/03/30/1089595933/legal-ethics-experts-agree-justice-thomas-must-recuse-in-insurrection-cases">troubling as an ethical matter</a>, and has become more troubling through subsequent disclosures. Assuming Justice Thomas did not know about his wife’s contacts at the time the case came to the Court, his credibility has been damaged further because <a href="https://www.npr.org/2022/03/25/1088720571/ginni-thomas-tex-messages-mark-meadows-2020-election">other disclosures</a> show that his wife, who is said to consider Justice Thomas her “best friend,” was <a href="https://wapo.st/3SgP5kw">closely involved</a> in promoting former President Donald Trump’s denial of his election defeat. There is no indication that Justice Thomas will refrain from voting in other cases involving former President Trump and election-denying allies, including his wife.</li>
</ul>
<h2 class="heading-2">What is To Be Done?</h2>
<p>If opposition has grown to the Supreme Court’s supermajority, there are factors that suggest caution about prospects for change. Although the Court has neither the power to appropriate funds nor police or military to enforce its rulings, the Justices, who are appointed and not elected, have <a href="https://law.justia.com/constitution/us/article-3/">life tenure subject to good behavior</a>. As practical limitations, impeachment of a Justice would be <a href="https://law.justia.com/constitution/us/article-2/">nearly impossible</a> absent gross misconduct, and a <a href="https://news.gallup.com/poll/4732/Supreme-Court.aspx">history of public acceptance</a> is a barrier to major structural changes. <a href="https://empiricalscotus.com/2022/09/20/the-most-powerful-conservative-court-of-all-time/">Empirical research</a> shows that supermajorities on the Court have existed in the past, but, due to age and medical advances, the present formation is likely to last longer.</p>
<p>In this setting, those proposing changes for the Supreme Court have a difficult road ahead for any of the major reforms that have been debated, whether appointing additional Justices, term limits, jurisdictional constraints, or other procedural changes. This difficulty is apparent in the <a href="https://www.whitehouse.gov/wp-content/uploads/2021/12/SCOTUS-Report-Final-12.8.21-1.pdf">comprehensive yet inconclusive report</a> issued by the Presidential Commission launched by President Biden to explore options for Supreme Court reform.</p>
<p>As I see it, there are two potential paths. One is political by turning to the President and Congress for action, with the Court remaining in a spectator role. My sense is that the chances of successfully passing reforms initiated by other political bodies are nil in the prevailing partisan climate.</p>
<p>The second way to move forward is to find a compromise, with the Court—or a Court majority—taking an active role in advancing selected reforms that will demonstrate its integrity and independence. Certainly, the Justices express strong dissenting views in opinions, but generally they are <a href="https://www.nytimes.com/2022/07/28/us/supreme-court-sotomayor-barrett.html">polite and cordial in public</a>. However, the longer the Court remains silent as a body, the prospect will grow for greater backlash and reforms, just as pressure from right-leaning political forces will increase for the Court to reject traditional democratic norms, particularly those for voting and elections.</p>
<p>To begin strengthening the Court’s legitimacy at this crossroad, I believe the Court should put forward a four-part plan. Such action, grounded in proposals that already have broad support, would lead the way, when needed, to bipartisan approval in Congress. The plan is offered here, in general terms, to encourage discussion about what the Court can do to help itself without waiting for others to act.</p>
<p>The proposals are described in greater detail by the Presidential Commission. Unfortunately, the thorough analysis in its report has drawn only <a href="https://news.bloomberglaw.com/us-law-week/bidens-supreme-court-commission-members-still-await-response">modest attention</a>. Perhaps the Commission was too exhaustive in its almost 300-page examination, identifying pros and cons and problems of design and implementation. But the Court, in its self-interest, should review selected options considered by the Commission. Some readers may view the proposals in this essay as too limited, and favor more sweeping measures. However, I see the need for change as urgent and the opportunity as confined.</p>
<p>The first proposal, and the easiest to adopt, is to provide live and orderly audio transmission of oral arguments. This simple step would enhance the transparency of Supreme Court proceedings, and public understanding of its important role. This action would not be novel as it continues live audio streaming, coupled with balanced questioning by the Justices, that has been a feature of Court proceedings during the pandemic. As a change in practice, live audio transmission was <a href="https://lawandcrime.com/supreme-court/dozens-of-supreme-court-practitioners-call-on-chief-justice-roberts-to-make-audio-live-streams-permanent/">welcomed</a> by experienced advocates. What is the downside of extending this positive feature of Court life?</p>
<p>The second part of a reform plan is adopting an enforceable code of ethics binding on all Justices and removing the customary deference to individual Justices to decide ethical concerns. A <a href="https://sgp.fas.org/crs/misc/LSB10255.pdf">Code of Conduct for federal judges</a> already exists and should be extended to the Supreme Court. With such a code, the well-publicized appearance of impropriety involving Justice Thomas could not be obscured by judicial silence. Prompt approval of an ethical code would allow the Court to confront a problem head-on, and, as a result, its credibility would be enhanced. Letting ethical issues fester over time carries the potential for even greater damage and weakens the Court as a whole.</p>
<p>The third proposal would establish consistent standards limiting use of the Supreme Court’s “shadow docket.” This was the practice for many years when such action was rare but seems no longer to apply. Based on <a href="https://www.scotusblog.com/statistics/">recent history</a>, the Court has a modest docket of cases “on the merits,” with only 60 to 70 cases heard fully each year. By spending valuable Court resources on cases that depart from regular practice, with partial briefing and no oral argument, and without any or only abbreviated reasons in rulings, the Court can be viewed as acting with excessive haste that leaves observers wondering about new precedent and hidden agendas. This danger is especially disturbing if the Court appears to be making law in a way that is inconsistent with its past decisions, or is rejecting lower court decisions that carefully assess the facts presented at trial. The <a href="https://www.theatlantic.com/magazine/archive/2022/10/john-roberts-supreme-court-voting-rights-act/671239/">Alabama voting rights discrimination case</a>, now on the merits docket, is one such example.</p>
<p>A fourth proposal would establish term limits for the Justices. Term limits can demonstrate that the Court, or a majority of its members, value the institution more than an individual’s status as a lifetime justice. Conservative scholars have <a href="https://www.whitehouse.gov/wp-content/uploads/2021/06/McConnell-SCOTUS-Commission-Testimony.pdf">argued in favor</a> of this approach, as have <a href="https://akhilamar.com/wp-content/uploads/2021/07/Amar-Testimony.pdf">liberal proponents</a>. Who among us can ignore the potential problems related to Justices serving for 25 or 30 years, or longer? <a href="https://www.whitehouse.gov/wp-content/uploads/2021/12/SCOTUS-Report-Final-12.8.21-1.pdf">Several plans have been advanced</a> that would yield two appointments for each presidential term, possibly with a constitutional amendment due to the life-tenure issue, although this requirement is debated. With term limits, it would take years to substantially modify the Court’s composition. Still, the change is worth making. Establishing <a href="https://wapo.st/3LIx1xh">term limits</a> would avoid the highly contentious issue of Court-expansion (or, “packing”), and distributing appointments evenly should curb ferocious political battles over each one.</p>
<p>For many years, the Supreme Court has been highly respected within our system of government. More recently, the Court’s standing has suffered, in part by changes in its membership, in part by its decisions, and in part by opaque procedures. A fair-minded correction of some of the Court’s problems, if advanced by the Justices themselves, will begin to safeguard the Court’s vital role, and hopefully will ward off greater damage to the institution in the years ahead.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/courts-and-procedure" title="View all posts in Courts and Procedure">Courts and Procedure</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/scotus" title="View all posts in SCOTUS">SCOTUS</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-138" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Barry Winograd" href="https://verdict.justia.com/author/winograd" rel="author">
            <span class="visuallyhidden">Author: Barry Winograd</span>
            <img src="https://justatic.com/v/20220715a/verdict/images/authors/thumbs/winograd.jpg" alt="Barry Winograd" title="Barry Winograd" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/winograd" class="author-name" rel="author" itemprop="url"><span itemprop="name">Barry Winograd</span></a>
        <p class="author-description" itemprop="description"><span>                Barry Winograd is an arbitrator and mediator. He is also on the adjunct law school faculty teaching an arbitration course at the University of California, Berkeley.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/07/01/clear-skies-or-stormy-weather-the-faas-transportation-worker-exception-after-southwest-airlines-v-saxon-2 ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/07/shutterstock_2095650688.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Clear Skies or Stormy Weather? The FAA’s Transportation Worker Exception After &lt;em&gt;Southwest Airlines v. Saxon&lt;/em&gt;— &lt;span class=&quot;subtitle&quot;&gt;Part Two of a Two-Part Series&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Clear Skies or Stormy Weather? The FAA’s Transportation Worker Exception After <em>Southwest Airlines v. Saxon</em>— <span class="subtitle">Part Two of a Two-Part Series</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/06/30/clear-skies-or-stormy-weather-the-faas-transportation-worker-exception-after-southwest-airlines-v-saxon ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/06/shutterstock_1351591454.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Clear Skies or Stormy Weather? The FAA’s Transportation Worker Exception After &lt;em&gt;Southwest Airlines v. Saxon&lt;/em&gt;— &lt;span class=&quot;subtitle&quot;&gt;Part One of a Two-Part Series&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Clear Skies or Stormy Weather? The FAA’s Transportation Worker Exception After <em>Southwest Airlines v. Saxon</em>— <span class="subtitle">Part One of a Two-Part Series</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2018/03/23/settlement-donald-trump-stephanie-clifford ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/03/shutterstock_715081804.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="A Settlement for Donald Trump and Stephanie Clifford?" />
						</div>
							<strong class="post-title"> A Settlement for Donald Trump and Stephanie Clifford?</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2018/03/22/trump-clifford-legal-conflict-decides ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2018/03/shutterstock_567887818.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Trump–Clifford Legal Conflict: Who Decides What?" />
						</div>
							<strong class="post-title"> The Trump–Clifford Legal Conflict: Who Decides What?</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
         
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x69989#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2022 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20220715a/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x69989' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'24567935',post:'25796',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '25796' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2022-09-27 00:00:54 by W3 Total Cache
-->