<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>The Injustice, Insincerity, and Destabilizing Impact of the SCOTUS Turn to History | Michael C. Dorf | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="The Injustice, Insincerity, and Destabilizing Impact of the SCOTUS Turn to History" />
                    <meta name="twitter:description" content="Cornell Law professor Michael C. Dorf argues that the U.S. Supreme Court’s recent cases demonstrate that the Supreme Court’s self-professed originalists are acting in bad faith, knowing that professed..." />
                    <meta name="twitter:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/06/shutterstock_1194349090.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/54R5" />
                    <meta name="twitter:label1" content="Written by" />
                    <meta name="twitter:data1" content="Michael C. Dorf" />
                    <meta name="twitter:label2" content="Est. reading time" />
                    <meta name="twitter:data2" content="8 minutes" />
        
                                    <meta property="og:title" content="The Injustice, Insincerity, and Destabilizing Impact of the SCOTUS Turn to History" />
                            <meta property="og:description" content="Cornell Law professor Michael C. Dorf argues that the U.S. Supreme Court’s recent cases demonstrate that the Supreme Court’s self-professed originalists are acting in bad faith, knowing that professed..." />
                            <meta property="og:image" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/06/shutterstock_1194349090.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2022/10/26/the-injustice-insincerity-and-destabilizing-impact-of-the-scotus-turn-to-history" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2022/10/26/the-injustice-insincerity-and-destabilizing-impact-of-the-scotus-turn-to-history" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2022/10/26/the-injustice-insincerity-and-destabilizing-impact-of-the-scotus-turn-to-history" />
    
            <meta name="description" content="Cornell Law professor Michael C. Dorf argues that the U.S. Supreme Court’s recent cases demonstrate that the Supreme Court’s self-professed originalists are acting in bad faith, knowing that professed originalism is no more than a rhetorical envelope they can stuff with their conservative policy views. Professor Dorf explains why the Court’s new test of “text, history, and tradition” is unjust, insincere, and destabilizing." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20220715a/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x69989#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x69989#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-25868" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    The Injustice, Insincerity, and Destabilizing Impact of the SCOTUS Turn to History
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2022/10/26/the-injustice-insincerity-and-destabilizing-impact-of-the-scotus-turn-to-history">
                                        <meta itemprop="headline" content="The Injustice, Insincerity, and Destabilizing Impact of the SCOTUS Turn to History">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2022-10-26" datetime="2022-10-26T04:01:27-04:00" class="post-date published">26 Oct 2022
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2022-10-26T00:09:48-04:00" class="updated" itemprop="dateModified">26 Oct 2022</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/dorf" class="url fn author-dorf author-17 post-author-link" rel="author">Michael C. Dorf</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/06/shutterstock_1194349090.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="The Injustice, Insincerity, and Destabilizing Impact of the SCOTUS Turn to History"/>
                    <meta itemprop="url" content="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/06/shutterstock_1194349090.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2022%2F10%2F26%2Fthe-injustice-insincerity-and-destabilizing-impact-of-the-scotus-turn-to-history%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2022-10-26-25868&title=The%20Injustice%2C%20Insincerity%2C%20and%20Destabilizing%20Impact%20of%20the%20SCOTUS%20Turn%20to%20History" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis" href="#">
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=The%20Injustice%2C%20Insincerity%2C%20and%20Destabilizing%20Impact%20of%20the%20SCOTUS%20Turn%20to%20History%20-%20By%20%40CornellLaw%20prof%20%40DorfonLaw%20https%3A%2F%2Fj.st%2F54R4" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter" href="#">
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2022%2F10%2F26%2Fthe-injustice-insincerity-and-destabilizing-impact-of-the-scotus-turn-to-history%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2022-10-26-25868&title=The%20Injustice%2C%20Insincerity%2C%20and%20Destabilizing%20Impact%20of%20the%20SCOTUS%20Turn%20to%20History" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn" href="#">
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2022%2F10%2F26%2Fthe-injustice-insincerity-and-destabilizing-impact-of-the-scotus-turn-to-history%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2022-10-26-25868" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook" href="#">
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law" title="View all posts in Constitutional Law">Constitutional Law</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p>For decades, conservative scholars and Justices have argued that the Supreme Court should adopt an “originalist” approach to constitutional interpretation. Sometimes they won—as when, in <a href="https://supreme.justia.com/cases/federal/us/554/570/">the <em>Heller </em>case</a> in 2008, a 5-4 majority ruled that the Second Amendment protects a right of individuals to possess firearms for self-defense in their homes, relying chiefly on the supposed understanding of the constitutional text in 1791, when the Bill of Rights was adopted. Yet more often the originalists lost. Despite <em>Heller </em>and some other cases that purported to rest on original meaning, the Court continued to apply and fashion whole lines of doctrine based on additional factors beyond history.</p>
<p>The conservative super-majority on the Supreme Court now appears to have turned a corner. Consider three cases decided earlier this year.</p>
<p>In <a href="https://supreme.justia.com/cases/federal/us/597/20-843/"><em>New York State Rifle &amp; Pistol Ass’n, Inc. v. Bruen</em></a>, the Court, in an opinion by Justice Clarence Thomas, extended the right recognized in <em>Heller </em>to the carrying of firearms in public. To invalidate a New York statute enacted over a century earlier, the Court fashioned a new test sounding in originalism. For a firearms regulation to be valid, the majority said, it must be analogous to a regulation that existed in the late eighteenth century. Otherwise, it will be deemed a violation of “the Second Amendment’s text and historical understanding.”</p>
<p>The Court said something quite similar in <a href="https://supreme.justia.com/cases/federal/us/597/21-418/"><em>Kennedy v. Bremerton School District</em></a>—the case of the high school football coach who prayed at the fifty-yard line after games. This time speaking through Justice Neil Gorsuch, the Court said that the Religion Clauses of the First Amendment must be interpreted using an “analysis focused on original meaning and history.” Unsurprisingly, the ideologically divided 6-3 Court found that there was insufficient historical evidence to support the respondent school district’s contention that Coach Kennedy’s highly visible prayers (in which his own and opposing players frequently joined) would send a problematic signal that the public school endorsed religion.</p>
<p>Most prominently, in <a href="https://supreme.justia.com/cases/federal/us/597/19-1392/"><em>Dobbs v. Jackson Women’s Health Org.</em></a>, the Court overruled nearly five decades of case law protecting a constitutional right to abortion. This time it was Justice Samuel Alito’s turn, but once again the message was the same. <a href="https://supreme.justia.com/cases/federal/us/410/113/"><em>Roe v. Wade</em></a> was “egregiously wrong,” he said. Why? Because “a right to abortion is not deeply rooted in the Nation’s history and traditions.”</p>
<p>To be sure, in each of these cases, there were antecedents in prior precedents for looking to original meaning or what the Court now often calls “text, history, and tradition.” After all, everyone agrees that such sources are always <em>relevant </em>to constitutional interpretation. But originalism, as a distinctive view, contends they are <em>dispositive. </em>In purporting to adopt that view, the recent decisions mark a sea change in which constitutional argument begins and ends with a search through the historical materials.</p>
<h2 class="heading-2">Originalism’s Familiar Flaws</h2>
<p>The turn to originalism invites familiar criticisms. For starters, lawyers are not historians and thus lack the training and expertise to comb through and make sense of the historical record.</p>
<p>More fundamentally, history is messy. Done right, historical research can tell us what happened, but the question of what the historical record <em>means</em> calls for value judgments. Consider Justice Stephen Breyer’s dissent from the decision striking down New York’s gun licensing law, in which he noted that there were in fact numerous examples of earlier similar laws. He then described how the majority opinion was highly selective in its rejection of those historical antecedents:</p>
<blockquote><p>In each instance, the Court finds a reason to discount the historical evidence’s persuasive force. Some of the laws New York has identified are too old. But others are too recent. Still others did not last long enough. Some applied to too few people. Some were enacted for the wrong reasons. Some may have been based on a constitutional rationale that is now impossible to identify. Some arose in historically unique circumstances. And some are not sufficiently analogous to the licensing regime at issue here.</p></blockquote>
<p>Moreover, even when the historical record provides a relatively clear answer, the underlying basis for that clarity may be problematic. In <em>Dobbs</em>, Justice Alito was almost certainly correct that The People who ratified the Fifth and Fourteenth Amendments in 1791 and 1868 respectively did not understand the Due Process Clauses in those amendments to secure a right to abortion. However, as Justice Elena Kagan trenchantly observed in dissent, there is a straightforward and troubling reason why. “People,” she wrote,</p>
<blockquote><p>did not ratify the Fourteenth Amendment. Men did. So it is perhaps not so surprising that the ratifiers were not perfectly attuned to the importance of reproductive rights for women’s liberty, or for their capacity to participate as equal members of our Nation. Indeed, the ratifiers—both in 1868 and when the original Constitution was approved in 1788—did not understand women as full members of the community embraced by the phrase “We the People.”</p></blockquote>
<p>Thus, with respect to people who belong to traditionally disadvantaged groups, originalism often adds insult to injury. It is bad enough to be bound by a very-difficult-to-amend constitutional text that was adopted through processes that excluded people based on race, sex, religion, and (in some measure) class; it exacerbates the unfairness to narrow the meaning of open-ended language (like “equal protection”) by looking to the prejudiced views of earlier generations.</p>
<h2 class="heading-2">The Court’s Sincerity Gap</h2>
<p>As a skeptic of originalism’s capacity to constrain judges and Justices with strong ideological druthers, I have sometimes wondered whether its proponents sincerely but mistakenly believe it has constraining force or whether they know that it is typically no more than a rhetorical envelope they can stuff with their conservative policy views. Put differently, I have asked whether originalism’s proponents are lying only to themselves or are lying to the general public as well. The recent cases provide evidence that the Supreme Court’s self-professed originalists are acting in bad faith.</p>
<p>Consider that in the <em>Kennedy </em>case, the majority opinion repeatedly characterized the coach as praying “privately” and “by himself.” Yet Justice Sonia Sotomayor included in her dissent three photographs (entered into the record in the trial court) of the coach surrounded by players and others. Justice Gorsuch saw those photos and yet nonetheless issued a majority opinion based on a version of the underlying facts that can best be described as fictional.</p>
<p>Or consider that in <em>Bruen</em>, the majority opinion asserted that its history-only approach to firearms regulation would harmonize the Second Amendment with the First Amendment. Justice Thomas wrote that “[i]n some cases,” to meet its burden of showing that a regulation limits only expression that falls within an unprotected category, “the government must generally point to <em>historical</em> evidence about the reach of the First Amendment’s protections” (emphasis in original). That’s true, as the majority said, <em>in some cases</em>. But, as Justice Breyer’s dissent noted, <em>in other cases</em>, the Court’s free speech jurisprudence regularly uses the kind of “means-end scrutiny” that the majority claimed would make right-to-bear-arms cases anomalous. Justice Thomas and the five other conservatives who joined his opinions had to have been aware of the discrepancy and thus aware that their invocation of free speech cases was at best extremely misleading.</p>
<p>Those two examples involve the conservative super-majority fibbing in applying originalism. One can also question whether these Justices will apply originalism when doing so could lead to results they don’t like.</p>
<p>For example, free speech and free press case law today is much broader than popular understandings at the time of the Founding, when these freedoms were generally understood to forbid the government from requiring prior licenses but little else.</p>
<p>To be sure, some Justices have sometimes attempted to justify their free speech rulings in originalist terms. For instance, <a href="https://supreme.justia.com/cases/federal/us/558/310/">concurring in <em>Citizens United v. FEC</em></a>, Justice Antonin Scalia pointed to an absence of evidence that “the right of Englishmen did not include the freedom to speak in association with other individuals, including association in the corporate form.” Likewise, Justice Thomas filed an originalist dissent from Justice Scalia’s majority opinion invalidating a state law requiring parental consent for minors to purchase violent video games in <a href="https://supreme.justia.com/cases/federal/us/564/786/"><em>Brown v. Entertainment Merchants Ass’n (EMA)</em></a>. Thomas objected that “the founding generation believed parents had absolute authority over their minor children and expected parents to use that authority to direct the proper development of their children.”</p>
<p>Yet such statements are rare in free speech jurisprudence, which is pervasively nonoriginalist. Indeed, as Justice Scalia’s authorship of the majority opinion in <em>EMA</em> reveals, even self-described originalists have been prepared to place substantially greater importance on the implications of the Court’s precedents than on the original understanding.</p>
<p>Looking beyond the First Amendment, the <a href="https://www.scotusblog.com/case-files/cases/students-for-fair-admissions-inc-v-university-of-north-carolina/">pending challenge to the University of North Carolina’s race-based affirmative program</a> will severely test the conservative super-majority’s professed commitment to originalism. <a href="http://www.dorfonlaw.org/2022/10/is-justice-jackson-originalist-evidence.html">There is ample evidence</a> that the framers of the Fourteenth Amendment believed race-specific programs of aid to recently emancipated and other African Americans to be consistent with their egalitarian principles. It is thus highly doubtful that they understood the amendment’s Equal Protection Clause to impose today’s conservatives’ commitment to so-called color-blindness. Perhaps the conservatives will feel some obligation to address the historical record, but only a naïf would expect them actually to be guided by it when issues of such ideological magnitude are at stake.</p>
<h2 class="heading-2">Destabilization and the Boundary Problem</h2>
<p>In pointing to the inconsistency of originalism’s proponents, I am not saying they should instead honestly apply originalism. Doing so is frequently impossible because a historical approach to text typically under-determines outcomes in hotly contested cases. And in those cases where history can be said to be determinative, it often determines unjust results. For instance, we can be confident that the framers and ratifiers of the Fourteenth Amendment did not intend or expect it to forbid most forms of sex discrimination, because the provision itself (in its Section 2) <em>introduced </em>a sex line into the Constitution. Principled originalism is neither possible nor desirable.</p>
<p>Nonetheless, one should not expect originalist rhetoric to fade any time soon. On the contrary, as the recent cases illustrate, the history-only approach is spreading. What does that portend? At the very least, we can expect the conservative super-majority to invoke history to reach conservative results.</p>
<p>In addition, the historical turn could prove destabilizing. In a great many areas of constitutional law, the Court has long applied rules and standards that were derived by taking account not only of text, history, and tradition, but also via other standard tools of judicial decision making, such as analogical reasoning from precedent and gap-filling policy considerations. Are all such rules and standards now vulnerable to overruling?</p>
<p>Perhaps not. In <em>Dobbs</em>, Justice Alito’s majority opinion repeatedly forswore any intention to overrule non-abortion-related unenumerated rights precedents that were not grounded in the history-and-tradition approach. The factors that overcame the force of <em>stare decisis </em>with respect to <em>Roe </em>and abortion, the opinion purported to reassure readers, need not overcome <em>stare decisis </em>with respect to rights like contraception, recognized in <a href="https://supreme.justia.com/cases/federal/us/381/479/"><em>Griswold v. Connecticut</em></a>.</p>
<p>Yet even if one takes the <em>Dobbs </em>Court at its word, the shift to a history-alone approach creates a boundary problem. If old precedents using other methods are presumptively preserved via <em>stare decisis</em> but new cases will be decided using the history-only method, one must have some further method for distinguishing old from new. That itself is a tall order, because lawyers typically do not ask for a brand new rule of law. Instead, they contend that the court should simply apply an existing rule or standard in a slightly new context.</p>
<p>Consider an example. The <em>Dobbs</em> Court listed “the right to make decisions about the education of one’s children” among the unenumerated rights that would not be threatened by <em>Roe</em>’s overruling. The two landmark 1920s cases <em>Dobbs </em>cited for that proposition respectively invalidated state prohibitions on <a href="https://supreme.justia.com/cases/federal/us/268/510/">sending one’s children to private school</a> and the <a href="https://supreme.justia.com/cases/federal/us/262/390/">teaching of any language other than English</a> in any public or private school. Now suppose that parents challenge some state law regulating home-schooling. The Supreme Court has never decided whether there is a constitutional right to home-schooling, and it is not clear whether such a right is deeply rooted in history and tradition, as <em>Dobbs </em>requires for new rights. Could home-schooling nonetheless be characterized as an instance of the already-protected “right to make decisions about the education of one’s children?” Sure, but then in 1973 the abortion right could likewise have been characterized as an instance of the <a href="https://supreme.justia.com/cases/federal/us/405/438/">already-protected</a> right to decide “whether to bear or beget a child.”</p>
<p>That kind of characterization question will bedevil the Court wherever there exists a substantial body of nonoriginalist precedents entitled to <em>stare decisis</em>—which is to say nearly everywhere. In a less imperfect world, that fact would be comforting. It would mean that the usual process of common-law reasoning in which lawyers and judges engage would continue but would now be seen as addressing a threshold question of whether to characterize the case as old or new. Unfortunately, in the very imperfect world in which we live, we can expect the Supreme Court’s conservative super-majority to manipulate the characterization question with the same zeal with which it manipulates history.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law" title="View all posts in Constitutional Law">Constitutional Law</a>,                                                                     <a href="https://verdict.justia.com/category/courts-and-procedure" title="View all posts in Courts and Procedure">Courts and Procedure</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/originalism" title="View all posts in originalism">originalism</a>,                                                                     <a href="https://verdict.justia.com/tags/scotus" title="View all posts in SCOTUS">SCOTUS</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-17" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Michael C. Dorf" href="https://verdict.justia.com/author/dorf" rel="author">
            <span class="visuallyhidden">Author: Michael C. Dorf</span>
            <img src="https://justatic.com/v/20220715a/verdict/images/authors/thumbs/dorf.jpg" alt="Michael C. Dorf" title="Michael C. Dorf" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/dorf" class="author-name" rel="author" itemprop="url"><span itemprop="name">Michael C. Dorf</span></a>
        <p class="author-description" itemprop="description"><span>                Michael C. Dorf is the Robert S. Stevens Professor of Law at Cornell University and co-author, most recently, of <a href="http://www.amazon.com/Beating-Hearts-Abortion-Critical-Perspectives/dp/0231175140" target="_blank">Beating Hearts: Abortion and Animal Rights</a>. He blogs at <a href="http://www.dorfonlaw.org/" target="_blank">dorfonlaw.org</a>.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/dorfonlaw" class="twitter" target="_blank" title="Follow @dorfonlaw on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @dorfonlaw on Twitter</span>
            <svg class="vicon">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#twitter"></use>
            </svg>
        </a></li>
    </ul>
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/10/12/justices-ponder-implications-of-californias-humane-welfare-standards-for-pigs ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/08/shutterstock_1078057163.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Justices Ponder Implications of California’s Humane Welfare Standards for Pigs" />
						</div>
							<strong class="post-title"> Justices Ponder Implications of California’s Humane Welfare Standards for Pigs</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/09/28/congress-should-protect-voluntary-affirmative-action-in-private-colleges-and-universities ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2016/05/shutterstock_264002717.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Congress Should Protect Voluntary Affirmative Action in Private Colleges and Universities" />
						</div>
							<strong class="post-title"> Congress Should Protect Voluntary Affirmative Action in Private Colleges and Universities</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/09/13/federal-judge-accepts-extravagant-complicity-claim-to-exempt-company-from-obligation-to-provide-lifesaving-medicine ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/09/shutterstock_1505506487.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Federal Judge Accepts Extravagant Complicity Claim to Exempt Company from Obligation to Provide Lifesaving Medicine" />
						</div>
							<strong class="post-title"> Federal Judge Accepts Extravagant Complicity Claim to Exempt Company from Obligation to Provide Lifesaving Medicine</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/08/17/scotus-animal-welfare-case-could-implicate-state-power-to-ban-abortion-pills ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2022/08/shutterstock_1078057163.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="SCOTUS Animal Welfare Case Could Implicate State Power to Ban Abortion Pills" />
						</div>
							<strong class="post-title"> SCOTUS Animal Welfare Case Could Implicate State Power to Ban Abortion Pills</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/08/03/what-the-divided-argument-in-the-scotus-affirmative-action-cases-could-mean ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_532785637.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="What the Divided Argument in the SCOTUS Affirmative Action Cases Could Mean" />
						</div>
							<strong class="post-title"> What the Divided Argument in the SCOTUS Affirmative Action Cases Could Mean</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2022/07/18/twitters-lawsuit-paints-elon-musk-as-a-trump-like-troll ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2020/05/shutterstock_1475227562.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Twitter’s Lawsuit Paints Elon Musk as a Trump-Like Troll: &lt;span class=&quot;subtitle&quot;&gt;That’s Potentially Good for Shareholders but bad for Everyone Else&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Twitter’s Lawsuit Paints Elon Musk as a Trump-Like Troll: <span class="subtitle">That’s Potentially Good for Shareholders but bad for Everyone Else</span></strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                <a href="/author/dorf">Michael C. Dorf</a>
                                    </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0674636260?tag=" title="On Reading the Constitution" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Laurence H. Tribe and Michael C. Dorf" src="https://justatic.com/v/20220715a/verdict/images/books/on-reading-the-constituti.jpg" title="On Reading the Constitution" alt="On Reading the Constitution"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">On Reading the Constitution</strong>
                                    <p class="authors">by Laurence H. Tribe and Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1599411695?tag=" title="Constitutional Law Stories, 2d Edition" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20220715a/verdict/images/books/constitutional-law-storie.jpg" title="Constitutional Law Stories, 2d Edition" alt="Constitutional Law Stories, 2d Edition"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law Stories, 2d Edition</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0742550303?tag=" title="No Litmus Test Law versus Politics in the Twenty-First Century" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf" src="https://justatic.com/v/20220715a/verdict/images/books/no-litmus-test-law-versus.jpg" title="No Litmus Test Law versus Politics in the Twenty-First Century" alt="No Litmus Test Law versus Politics in the Twenty-First Century"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">No Litmus Test Law versus Politics in the Twenty-First Century</strong>
                                    <p class="authors">by Michael C. Dorf</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-4">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0195370031?tag=" title="The Oxford Introductions to U.S. Law Constitutional Law" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Michael C. Dorf with Trevor W. Morrison" src="https://justatic.com/v/20220715a/verdict/images/books/the-oxford-introductions.jpg" title="The Oxford Introductions to U.S. Law Constitutional Law" alt="The Oxford Introductions to U.S. Law Constitutional Law"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">The Oxford Introductions to U.S. Law Constitutional Law</strong>
                                    <p class="authors">by Michael C. Dorf with Trevor W. Morrison</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-5">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1628100133?tag=" title="Constitutional Law: Cases Comments and Questions" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer" src="https://justatic.com/v/20220715a/verdict/images/books/constitutional-law-cases.jpg" title="Constitutional Law: Cases Comments and Questions" alt="Constitutional Law: Cases Comments and Questions"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Constitutional Law: Cases Comments and Questions</strong>
                                    <p class="authors">by Jesse Choper, Richard Fallon Jr., Yale Kamisar, Steven Shiffrin, Michael Dorf, Frederick Schauer</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x69989#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x69989#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2022 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20220715a/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x69989' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'24567935',post:'25868',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '25868' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2022-10-26 00:10:14 by W3 Total Cache
-->