<!DOCTYPE html>
<html xml:lang="en" lang="en" dir="ltr" itemscope itemtype="http://schema.org/Blog" lang="en-US">
    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
                                    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <meta charset="utf-8" />
            
                <title>Trashing the Playing Field: State Legislators Misguided Move to Ban Transgender Women and Girls from Competing in Women’s Sports | Joanna L. Grossman | Verdict | Legal Analysis and Commentary from Justia</title>
                        <meta name="twitter:card" content="summary" />
                    <meta name="twitter:site" content="@VerdictJustia" />
                    <meta name="twitter:title" content="Trashing the Playing Field: State Legislators Misguided Move to Ban Transgender Women and Girls from Competing in Women’s Sports" />
                    <meta name="twitter:description" content="SMU Dedman School of Law professor Joanna L. Grossman and Stanford Law 1L Saraswati Rathod explain why recent efforts in various states to ban transgender women and girls from competing in women’s spo..." />
                    <meta name="twitter:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1932215585.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                    <meta name="twitter:url" content="https://j.st/4Vrc" />
        
                                    <meta property="og:title" content="Trashing the Playing Field: State Legislators Misguided Move to Ban Transgender Women and Girls from Competing in Women’s Sports" />
                            <meta property="og:description" content="SMU Dedman School of Law professor Joanna L. Grossman and Stanford Law 1L Saraswati Rathod explain why recent efforts in various states to ban transgender women and girls from competing in women’s spo..." />
                            <meta property="og:image" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1932215585.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" />
                            <meta property="og:image:width" content="426" />
                            <meta property="og:image:height" content="350" />
                            <meta property="og:url" content="https://verdict.justia.com/2021/04/27/trashing-the-playing-field-state-legislators-misguided-move-to-ban-transgender-women-and-girls-from-competing-in-womens-sports" />
                    
                    <meta property="fb:admins" content="656268335" />
                    <meta property="fb:admins" content="686786921" />
                    <meta property="fb:admins" content="25900864" />
        
        <meta property="fb:app_id" content="119529808075661" />
        <link rel="publisher" href="https://company.justia.com/" />

    
    <meta name="referrer" content="origin" />
    <meta name="referrer" content="unsafe-url" />
 

            <link rel="canonical" href="https://verdict.justia.com/2021/04/27/trashing-the-playing-field-state-legislators-misguided-move-to-ban-transgender-women-and-girls-from-competing-in-womens-sports" />
    
            <link rel="amphtml" href="https://verdict.justia.com/amp/2021/04/27/trashing-the-playing-field-state-legislators-misguided-move-to-ban-transgender-women-and-girls-from-competing-in-womens-sports" />
    
            <meta name="description" content="SMU Dedman School of Law professor Joanna L. Grossman and Stanford Law 1L Saraswati Rathod explain why recent efforts in various states to ban transgender women and girls from competing in women’s sports are dangerous and misguided. Professor Grossman and Ms. Rathod argue that the actions purport to solve a problem that doesn’t even exist, and they risk substantial harm to a vulnerable group of women and girls, as well as to women’s athletics across the board." />
    
        
     	
 	<link rel="icon" type="image/svg+xml" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.svg" />
 	<link rel="icon" type="image/png"  sizes="144x144" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	<link rel="icon" type="image/png"  sizes="128x128" href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_128.png" />
 	<link rel="icon" type="image/x-icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
 	 	
 	<link rel="apple-touch-icon" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_57.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_72.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_114.png" />
 	<link rel="apple-touch-icon" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_flat_144.png" />
 	 	
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="57x57"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_57.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="72x72"   href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_72.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="114x114"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_114.png" />
 	<link rel="apple-touch-icon-precomposed" type="image/png" sizes="144x144"  href="//justatic.com/v/20150530a/shared/images/justia/jbutton_3d_144.png" />
 	<link rel="shortcut icon" type="image/vnd.microsoft.icon" sizes="16x16 24x24 32x32 48x48 64x64 96x96 128x128" href="//justatic.com/v/20150530a/shared/images/justia/justia.ico" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Comments Feed" href="https://verdict.justia.com/comments/feed" />
    <link rel="alternate" type="application/rss+xml" title="Verdict &raquo; Feed" href="https://verdict.justia.com/feed" />
    <link rel="pingback" href="https://verdict.justia.com/xmlrpc.php" />

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <meta name="trigger-ga" content="1" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24216418-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-24216418-1', {'use_amp_client_id': true});
        gtag('config', 'G-JF3390HGF0');
    </script>
    <!-- End Global site tag (gtag.js) - Google Analytics -->

    <!-- Google Tag Manager -->
	    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-P2QTGCR');</script>
    <!-- End Google Tag Manager -->
 

                        
                                <link rel="stylesheet" href="https://justatic.com/v/20210426/verdict/css/global.css" />
            
                            
        
    <script type="application/ld+json">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</script>
            
            
                    <script type="application/ld+json">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</script>
            
            <script async defer src="https://justatic.com/e/widgets/js/justia.js"></script>            
         
    </head>
    <body class="verdict_main " id="verdict_body" data-directive="j-gdpr" data-privacy-policy-url="https://www.justia.com/privacy-policy/">    
                                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2QTGCR"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->           
            
            <div class="container">
    <div class="cwrap">
                    <header id="header" role="banner">
                <div class="header-tag-group">
    <div class="layout-max-limit">
        <div id="verdict-logo">
            <div class="logo-wrap">
                <a href="/" class="logo-link" title="Verdict Homepage">
                    <svg class="logo-svg" width="518" height="93" viewbox="0 0 518 93" alt="Verdict Logo">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo - Subdomain" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x44438#verdict">
                        </use>
                    </svg>
                    Verdict
                </a>
            </div>
        </div>
        <div id="verdict-tagline">
            <a href="/" class="tagline-link tagline-text">Legal Analysis and Commentary from Justia</a>
        </div>
    </div>
</div>
 
                <nav id="header-nav">
    <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" id="hamburger" class="hamburger" data-directive="j-topnav">
        <div data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Hamburger" class="icon">
            <span class="lns ln2-1">
            </span>
            <span class="lns ln2-2">
            </span>
        </div>
    </div>
    <div class="layout-max-limit topnav-wrap">
        <div id="justia-logo-header" class="justia-logo">
            <svg class="vicon -xtiny" width="20" height="20" viewbox="0 0 20 20">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-left">
                </use>
            </svg>
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <svg class="logo-svg" width="109" height="21" viewbox="0 0 869 165">
                        <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header" data-gtm-label="Logo"  xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x44438#justia">
                        </use>
                    </svg>
                    Justia 
                </a>
            </div>
        </div>
        <div id="navigation" class="nav-default" role="navigation">
            <div class="navigation-wrap clearfix">
                <ul id="tnav-toplevel" class="main-menu">
                    <li class="menu-item menu-item--home">
                        <a href="/">
                            <span  data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Home"   class="-txt">
                                Home 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--columnists">
                        <a href="/columnists">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Columnists" class="-txt">
                                Columnists 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--topics">
                        <a href="/topics">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Topics" class="-txt">
                                Topics 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--archives">
                        <a href="/archives">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Archives" class="-txt">
                                Archives 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--resources">
                        <a href="/resources">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Resources" class="-txt">
                                Resources 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li class="menu-item menu-item--subscribe">
                        <a href="http://daily.justia.com" target="_blank">
                            <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Navigation" data-gtm-label="Subscribe" class="-txt">
                                Subscribe 
                            </span>
                            <svg class="vicon -xtiny" width="10" height="10" viewbox="0 0 20 20">
                                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right">
                                </use>
                            </svg>
                        </a>
                    </li>
                    <li id="dropdown-social-icons" class="menu-special-item menu-item--social-icons main-social-icons clearfix">
                        <div class="social-item social-facebook">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" href="http://www.facebook.com/Justia.Verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - Facebook</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-twitter">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" href="http://twitter.com/VerdictJustia" class="-link">
                                <span class="visuallyhidden">Header Social Media - Twitter</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>
                        <div class="social-item social-blogger">
                            <a data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" href="http://rss.verdict.justia.com/verdict" class="-link">
                                <span class="visuallyhidden">Header Social Media - RSS</span>
                                <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                                    <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#rss">
                                    </use>
                                </svg>
                            </a>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="social-and-search">
            <ul id="main-social-icons">
                <li class="social-item social-facebook">
                    <a href="http://www.facebook.com/Justia.Verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - Facebook</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Facebook" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#facebook">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-twitter">
                    <a href="http://twitter.com/VerdictJustia" class="-link">
                        <span class="visuallyhidden">Header Social Media - Twitter</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="Twitter" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#twitter">
                            </use>
                        </svg>
                    </a>
                </li>
                <li class="social-item social-blogger">
                    <a href="http://rss.verdict.justia.com/verdict" class="-link">
                        <span class="visuallyhidden">Header Social Media - RSS</span>
                        <svg class="vicon -large" width="32" height="32" viewbox="0 0 96 96">
                            <use data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Header Social Media" data-gtm-label="RSS" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#rss">
                            </use>
                        </svg>
                    </a>
                </li>
            </ul>
            <div class="search-wrap">
                <div id="search-icon-button">
                    <svg class="vicon -small" width="10" height="10" viewbox="0 0 20 20">
                        <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#search">
                        </use>
                    </svg>
                </div>
            </div>
        </div>
    </div>
    <div id="main-search-form">
        <div class="search-wrap">
            <div class="layout-max-limit">
                <form method="get" role="search" id="searchform" action="/" class="form clearfix">
                    <div class="fld-group">
                        <label for="search_query" class="visuallyhidden">Search on verdict.justia.com</label>
                        <input type="text" name="s" value="" id="search_query" class="fld-input fld-block" placeholder="Search verdict.justia.com" />
                    </div>
                    <button type="submit" class="button button-expand" name="search">
                        Search 
                    </button>
                </form>
            </div>
        </div>
    </div>
</nav>
 
            </header>
            
            
        
        <div id="main">
            <div class="mwrap">
                <section class="content">
                    <div class="bodytext">
                            <article class="entry single-post" id="post-24000" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" itemscope>
        <div class="inner-wrapper">
            <header>
                <h1 class="entry-title" itemprop="name">
                    Trashing the Playing Field: State Legislators Misguided Move to Ban Transgender Women and Girls from Competing in Women’s Sports
                    <link itemprop="mainEntityOfPage" href="https://verdict.justia.com/2021/04/27/trashing-the-playing-field-state-legislators-misguided-move-to-ban-transgender-women-and-girls-from-competing-in-womens-sports">
                                        <meta itemprop="headline" content="Trashing the Playing Field: State Legislators Misguided Move to Ban Transgender Women and Girls from&hellip;">
                </h1>
                <div class="published-date">
                    <span class="published-date-label"></span> 
                    <time itemprop="datePublished" content="2021-04-27" datetime="2021-04-27T04:01:08-04:00" class="post-date published">27 Apr 2021
                    </time>
                    <div class="visuallyhidden">Updated:
                        <time datetime="2021-04-26T23:28:06-04:00" class="updated" itemprop="dateModified">26 Apr 2021</time>
                    </div>
                </div>
                <div class="author vcard">                 
                    <a href="https://verdict.justia.com/author/grossman" class="url fn author-grossman author-13 post-author-link" rel="author">Joanna L. Grossman</a> and <a href="https://verdict.justia.com/author/rathod" class="url fn author-rathod author-191 post-author-link" rel="author">Saraswati Rathod</a>                </div>
                <div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1932215585.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1" width="1200" height="440" alt="Trashing the Playing Field: State Legislators Misguided Move to Ban Transgender Women and Girls from Competing in Women’s Sports"/>
                    <meta itemprop="url" content="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1932215585.jpeg?quality=100&resize=1200%2C440&strip=all&fit=1000%25&ssl=1">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="440">
                </div>
            </header>            
            <div class="content">
                <div class="sharelinks" xmlns="http://www.w3.org/1999/html">
			<a class="share cursor-pointer" data-endpoint="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fverdict.justia.com%2F2021%2F04%2F27%2Ftrashing-the-playing-field-state-legislators-misguided-move-to-ban-transgender-women-and-girls-from-competing-in-womens-sports%3Futm_medium%3Dsocial%26utm_source%3Dshare%26utm_campaign%3Dverdict-2021-04-27-24000&title=Trashing%20the%20Playing%20Field%3A%20State%20Legislators%20Misguided%20Move%20to%20Ban%20Transgender%20Women%20and%20Girls%20from%20Competing%20in%20Women%E2%80%99s%20Sports" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="AddThis"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#share"></use>
				</svg>
			</span>
		</a>
			<a class="twitter cursor-pointer" data-endpoint="https://twitter.com/intent/tweet?text=.%40SMULawSchool%20prof%20%40JoannaGrossman%20and%20%40StanfordLaw%201L%20Saraswati%20Rathod%20argue%20bans%20on%20trans%20women%20athletes%20harm%20everyone%20https%3A%2F%2Fj.st%2F4Vrb" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Twitter"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Tweet</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#twitter"></use>
				</svg>
			</span>
		</a>
			<a class="linkedin cursor-pointer" data-endpoint="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fverdict.justia.com%2F2021%2F04%2F27%2Ftrashing-the-playing-field-state-legislators-misguided-move-to-ban-transgender-women-and-girls-from-competing-in-womens-sports%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dverdict-2021-04-27-24000&title=Trashing%20the%20Playing%20Field%3A%20State%20Legislators%20Misguided%20Move%20to%20Ban%20Transgender%20Women%20and%20Girls%20from%20Competing%20in%20Women%E2%80%99s%20Sports" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="LinkedIn"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#linkedin"></use>
				</svg>
			</span>
		</a>
			<a class="facebook cursor-pointer" data-endpoint="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdict.justia.com%2F2021%2F04%2F27%2Ftrashing-the-playing-field-state-legislators-misguided-move-to-ban-transgender-women-and-girls-from-competing-in-womens-sports%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dverdict-2021-04-27-24000" target="_blank" data-directive="j-iframe-popup" data-width="600"  data-height="600" data-category="Navigation" data-action="Social Media" data-label="Facebook"> 
			<span class="share-logo cursor-pointer"><span class="share-tag">Share</span>
				<svg class="vicon" width="32" height="32" viewBox="0 0 96 96">
					<use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#facebook"></use>
				</svg>
			</span>
		</a>
	</div>

                                <div class="category-list"><span class="category-list-label">Posted in:</span> 
                    <span class="category-list-items">
                        <a href="https://verdict.justia.com/category/constitutional-law/civil-rights" title="View all posts in Civil Rights">Civil Rights</a>
                    </span>
                </div>

                <div class="entry-content" itemprop="articleBody">
                    <p><em>This post contains references to suicidal ideation among trans youth. If you’re trans, gender expansive, or LGBTQ and you are thinking about suicide and in need of immediate support, please call the <a href="https://www.thetrevorproject.org/get-help-now/">TrevorLifeline</a></em><em> at 1-866-488-7386. </em></p>
<p>In more than a dozen states, GOP legislators have introduced bills to ban transgender women and girls from competing in women’s sports. This has become the cause-du-jour of the right, much like the transgender <a href="https://verdict.justia.com/2016/05/03/a-room-with-a-view">bathroom bills</a> of a few years ago, and the two sets of initiatives have much in common. Like the bathroom bills, the transgender athlete bans are based on the pretext of protecting women’s interests, though the legislators’ true motives have nothing to do with promoting gender equality. Like the bathroom bills, the transgender athlete bans are a reaction to an imagined problem that is not supported by either anecdotal or empirical evidence. And like the bathroom bills, the transgender athlete bans are certain to harm already-marginalized individuals—all in the name of ginning up support of the GOP’s deep-red base. Rather than protecting women, these bills target a vulnerable group of women and girls and, along the way, threaten to harm women’s athletics across the board.</p>
<h2 class="heading-2">States Act to “Protect” Women’s Sports</h2>
<p>Idaho was the first to pass a law targeting transgender athletes. In March 2020, the governor signed into law a bill restricting sports opportunities on the basis of gender identity. Under <a href="https://legislature.idaho.gov/wp-content/uploads/sessioninfo/2020/legislation/H0500.pdf">this law</a>, athletic teams “designated for females, women, or girls shall not be open to students of the male sex.” And if an athlete’s sex is “disputed,” it must be determined “based solely on: the student’s internal and external reproductive anatomy; the student’s normal endogenously produced levels of testosterone; and an analysis of the student’s genetic makeup.” The law not only fundamentally misconstrues the nature of gender (which experts agree should be defined based on gender identity rather than anatomical sex), it is deliberately designed to make it nearly impossible for transgender female or intersex individuals to compete in girls’ or women’s sports.</p>
<p>Almost a year later, the South Dakota governor issued an <a href="https://news.sd.gov/newsitem.aspx?id=27871">executive order</a> with the same exclusionary goal. Under that order, athletes at the K-12 level can compete in sports based on “their biological sex, as reflected on their birth certificate or affidavit provided upon enrollment”; college athletes must compete based on their “biological sex, as reflected on their birth certificate issued at the time of birth.” This was the first in a rapid succession of discriminatory laws and executive orders. <a href="http://billstatus.ls.state.ms.us/documents/2021/html/SB/2500-2599/SB2536IN.htm">Mississippi</a>, <a href="https://www.arkleg.state.ar.us/Acts/FTPDocument?path=%2FACTS%2F2021R%2FPublic%2F&amp;file=461.pdf&amp;ddBienniumSession=2021%2F2021R">Arkansas</a>, <a href="https://www.capitol.tn.gov/Bills/112/Bill/HB0003.pdf">Tennessee</a><span>, and </span><a href="https://www.hrc.org/press-releases/alabama-gov-kay-ivey-signs-anti-trans-sports-bill-into-law">Alabama</a> adopted similar restrictions, and bills are close to passage in <a href="https://www.hrc.org/press-releases/oklahoma-house-passes-anti-trans-sports-bill">Oklahoma</a>, Montana, and <a href="https://house.mo.gov/Bill.aspx?bill=HJR53&amp;year=2021&amp;code=R">Missouri</a>. Bills in many other states have been introduced but have not (yet) made it through the legislative process. A rare data point on the other end of the spectrum is a law in Connecticut that expressly authorizes trans athletes to play on athletic teams that correspond to their gender identity, which was <a href="https://www.nbcconnecticut.com/news/local/lawsuit-aiming-to-toss-policy-allowing-transgender-athletes-to-compete-denied/2474123/">recently upheld</a> against a legal challenge.</p>
<h2 class="heading-2">The Reasoning Behind Sex-Segregated Sports</h2>
<p>Although the various measures differ somewhat in wording and scope, they generally revolve around one basic rule: only cisgender girls can compete on girls’ athletics teams when sports are segregated by sex. Boys’ teams, in contrast, are open to cisgender boys, as well as transgender and intersex athletes. Lawmakers have uniformly justified these bills as a measure to promote women’s equality in sports. To understand this claim (and why it’s pretextual), we need to first understand the structure of organized sports in the United States.</p>
<p>Sports in this country by and large are segregated by sex. Most schools at every level offer sex-segregated teams and compete in interscholastic or intercollegiate leagues that offer only sex-segregated competition. Olympic, adult amateur, and professional sports are also segregated by sex. This is in contrast to most other institutions of civil society, where gender integration is the norm. Most schools are coeducational, as are virtually all workplaces and many social organizations.</p>
<p>The high level of gender integration in our society is in part the product of natural social change and in part of the product of legal mandates preventing the exclusion of one sex (usually women) from educational and workplace opportunity. Title VII of the Civil Rights Act of 1964 bans employment discrimination on the basis of sex, which means that most employers could not legally operate a single-sex workplace. (Some employers can successfully prove that sex is a bona fide occupational qualification, but success with that defense is rare.) Title IX of the Education Amendments of 1972 imposes a similar rule on educational institutions that receive any federal funding, which includes all public schools and colleges and many private ones as well. The Equal Protection Clause of the Fourteenth Amendment makes it difficult for public entities to insist on sex segregation because the government can only use sex-based classifications when it can provide an exceedingly persuasive justification and show that the classification is closely related to the government’s interest.</p>
<p>School-based sports programs must proceed within the confines of Title IX. Lawmakers could have written Title IX to require that sports, like academics, be integrated by gender. But, instead, Title IX proceeds from the default baseline of sex-separation. Under the regulation governing athletics, schools are generally allowed to maintain separate teams for boys and girls in any sport that involves contact, or for which selection is based on competitive skill. The theory behind this approach is that, in the case of athletics, women’s equality is served better by segregation than integration. Women and girls are likely to end up with more equal opportunities for meaningful participation in sports by having their own teams and leagues. On fully gender-integrated teams, the concern is that girls might get crowded out by cisgender boys who are on average bigger, stronger, faster, and more likely to have been socialized to compete aggressively in sports.</p>
<p>Public schools must also comply with the mandates of the Equal Protection Clause. Although the legal analysis is different, a rule that segregates athletes by sex can also survive constitutional scrutiny. The desire to equalize playing opportunities for girls and women, who have been historically underserved by athletics’ programs, is a sufficient justification under the heightened judicial scrutiny applicable to sex-based classifications.</p>
<p>Although Title IX permits sex-segregated teams, it requires that schools provide equal playing opportunities to male and female athletes (measured by compliance with the three-part test, explained in more detail <a href="https://verdict.justia.com/2012/06/26/the-big-4-0">here</a>) and that it show “equal treatment” to athletes of both sexes with regard to facilities, locker rooms, scheduling, coaching, uniforms, equipment, academic support/tutoring, recruitment, and scholarship awards.</p>
<p>Through its combination of different mechanisms, Title IX spurred an exponential increase in female athletic participation. In 1971, the year before Title IX’s passage, only 1 in every 27 high school girls played varsity school sports. Today, that number is about 1 in 2.3—nearly half. Women’s college sports participation also grew exponentially during that time period, from fewer than 30,000 female intercollegiate athletes in 1971 to about 215,000 today. Title IX’s unique approach to women’s equality—combining principles of equal treatment with principles of so-called substantive equality—has played an important role in bringing out this expansion of opportunities and support for female athletes.</p>
<h2 class="heading-2">The Misguided “Solution” for a Problem That Doesn’t Exist</h2>
<p>Supporters of the recent anti-trans bills claim to be acting to preserve athletic opportunities for cisgender women. After all, they say, it is important to protect the playing opportunities for cis female athletes by insisting on strict segregation by sex-assigned-at-birth. Given that the GOP lawmakers who have drafted, supported, and voted for these bills do not support women’s rights in any other context, that claim should be viewed with suspicion from the outset.</p>
<p>This next part should go without saying: Trans girls are girls. Protecting the athletic opportunities for girls means protecting opportunities for trans girls too. There is <a href="https://lawreview.vermontlaw.edu/wp-content/uploads/2015/05/39-4-06_Levasseur.pdf">increasing</a> <a href="https://www.lambdalegal.org/sites/default/files/tgnc-policy-report_2017_final-web_05-02-17.pdf">consensus</a> <a href="https://www.aclu.org/legal-document/gloucester-county-school-board-v-gg-equality-federation">among</a> legal practitioners that gender identity—rather than anatomy or sex-assigned-at-birth—is the primary determinant of sex. Most importantly, no young woman should be forced to deny her identity in order to play a sport she loves.</p>
<p>Moreover, there is simply <a href="https://williamsinstitute.law.ucla.edu/publications/trans-adults-united-states/">no evidence</a> that trans girls would displace cis girls to a substantial extent if allowed to compete on girls’ sports teams. Surveys show that less than 1% of the population identifies as trans. Joanna Harper, a researcher and medical physicist, <a href="https://www.nytimes.com/2020/08/18/sports/transgender-athletes-womens-sports-idaho.html">estimates</a> that only 50 out of 200,000 athletes competing in women’s college sports are transgender (or 0.025%). In March, Associated Press journalists contacted the sponsors of the 20-plus anti-trans sports bills introduced this year. In almost every case, the lawmakers could not cite a single instance in their own state or region where the participation of trans athletes caused any problems whatsoever.</p>
<p>Some advocates, including the ACLU, have pointed out that there is no evidence that trans women and girls who suppress their testosterone levels have any significant competitive advantage over cisgender women and girls. In the world of professional sports, requiring hormone suppression is often presented as a middle ground to allow trans women to compete alongside cis women. The NCAA, for example, <a href="https://www.smith.edu/admission/studygroup/docs/NCAA-Policy-on-Transgender-Student.pdf">requires</a> that trans women suppress their testosterone levels for one year prior to competing on a women’s team. The International Olympic Committee requires that trans women demonstrate that their total testosterone levels fall below a certain threshold. Before enacting its outright ban on trans girls’ participation in girls’ sports, Idaho required student athletes competing on girls’ teams to suppress their hormone levels for a year. While these efforts at inclusion are better than outright bans on trans women and girls, requiring hormone suppression in school sports presents its own problems. Policing student athletes’ testosterone levels could harm intersex girls, trans girls who can’t undergo hormone therapy for medical reasons, and trans girls who simply can’t access hormone therapy.</p>
<p>Testosterone naturally occurs at different levels in women’s bodies. In effect, monitoring testosterone levels—as the International Olympic Committee does—punishes natural genetic variation in intersex women and girls. The United Nations <a href="https://www.unwomen.org/en/news/stories/2019/5/statement-by-un-women-on-discrimination-against-female-athletes">has said</a> the Olympic hormone suppression requirement and testing regime negates intersex athletes’ rights to “bodily integrity and autonomy.”</p>
<p>On the other hand, for many trans women and girls, hormone treatment is quite literally life-saving. If properly administered under the care of a doctor, these treatments are safe, healthy, and liberating. Meanwhile, withholding these treatments can have dire consequences. Less than two weeks after Arkansas passed a law prohibiting gender-affirming care for minors, one local hormone therapy clinic <a href="https://abcnews.go.com/Health/wireStory/treatment-ban-creates-uncertainty-trans-youth-families-77138774">reported</a> that four of their young patients had attempted suicide. Other patients called the clinic asking whether they could get their medications on the black market. Like any medical decision, the choice to undergo hormone therapy should be between a patient and her doctor. It’s a process that takes time. Young trans people must first go through months if not years of therapy and counseling to make sure hormone treatment is right for them. Requiring hormone suppression for trans girls who want to compete on girls’ sports teams is an unnecessary intrusion into the healthcare decisions of trans girls. It threatens to exclude trans girls whose doctors haven’t yet given them the green light to begin hormone therapy. Moreover, a trans girl who can’t afford hormone treatment—or can’t take hormones for medical reasons—might be categorically barred from competing the sports team of her choice. Without insurance, hormone therapy can <a href="https://ht-ca.com/blog/how-much-does-hormone-replacement-therapy-cost/">cost</a> hundreds of dollars a month. Yet 45% of LGBTQ population lives in states that don’t have insurance protections for trans people. Ten state Medicaid policies explicitly exclude coverage for gender affirming treatment. This year alone, more than a dozen states like Arkansas have <a href="https://freedomforallamericans.org/legislative-tracker/medical-care-bans/">introduced harmful bills</a> to restrict minors from accessing gender affirming care. Against that backdrop, hormone suppression requirements could prove far more restrictive for trans teens than for professional athletes.</p>
<p>The fixation on trans bodies and testosterone levels also rests on the myth of a level playing field. There are more than 200 genetic variations that are known to enhance an athlete’s performance but are unregulated in professional and amateur sports. These variations include an athlete’s height, blood flow, muscle mass, pain threshold, and respiratory and cardiac functions. Eero Mäntyranta, a Nordic skier, has a genetic variation that causes him to produce 65 percent more red blood cells than the average man—a trait that increases his stamina. Far from being disqualified for this natural competitive advantage, Mäntyranta has been <a href="https://newrepublic.com/article/136083/its-time-stop-gender-testing-athletes">rewarded</a> with seven Olympic medals. Michael Phelps has an unusually long wingspan, which gives him a distinct edge in reaching the pool wall first. (An interesting paper on genetic advantage and sport can be found <a href="https://encompass.eku.edu/cgi/viewcontent.cgi?article=1438&amp;context=honors_theses">here</a>.) Socioeconomic status also confers immense, unearned advantages to athletes from well-to-do families. However, athletic organizations don’t regulate access to elite coaches and state-of-the-art training facilities. Why, then, should athletics so avidly police gender identity and hormone levels over these other traits?</p>
<p>Finally, the effect of hormone levels on athletic performance is highly disputed, especially in the context of intersex athletes. Testosterone might be a help in some contexts and a hindrance in others. One analysis of women’s track and field events from the International Association of Athletics Federations found that for three of the 11 running events, women with lower testosterone actually <a href="https://link.springer.com/article/10.1007/s40318-019-00143-w">performed better</a> than those with higher levels. Another <a href="https://www.tandfonline.com/doi/abs/10.1080/02640410410001675342?mobileUi=0&amp;journalCode=rjsp20&amp;">study</a> found that weightlifters (who had higher testosterone levels) had more explosive strength, but cyclists (who had lower testosterone levels) scored much higher on “maximal workload,” a type of endurance strength. Across different groups of athletes, the authors found no relationship between testosterone and explosive strength, and a negative relationship between testosterone and maximal workload. Katrina Karkazis, a senior visiting global health fellow at Yale, and Rebecca M. Jordan-Young, professor of gender studies at Barnard, have <a href="https://www.nytimes.com/2019/05/03/opinion/testosterone-caster-semenya.html">urged</a> athletics organization to break free from the “myth” that testosterone is a fundamentally masculine hormone that acts as a “miracle molecule of athleticism.” Rather, they write, “complex patterns of mixed, positive and negative relationships with testosterone are found throughout the literature, involving a wide range of sports.”</p>
<h2 class="heading-2">Undermining Rather than Promoting Equality</h2>
<p>Suffice it to say, the lawmakers seeking to exclude trans and intersex athletes from girls’ sports are acting without any basis in evidence. While purporting to solve a non-existent problem, the legislators behind these bills will create a variety of new problems, including inflicting serious harm on gender variant athletes. Even cisgender female athletes—the group the laws are supposed to protect—will suffer to some extent as a result of these bills.</p>
<p>The most pernicious problem with these bills is that they marginalize an already vulnerable group of women and girls. Young trans girls already experience high levels of suicide ideation, depression, harassment, and violence. In an <a href="https://transequality.org/issues/youth-students">national survey</a>, 75% of trans youth reported feeling unsafe at school. More than half of transgender and gender nonconforming people have <a href="https://transequality.org/issues/resources/national-transgender-discrimination-survey-executive-summary">reported</a> being harassed and bullied in school. According to the <a href="https://www.thetrevorproject.org/2019/02/22/research-brief-data-on-transgender-youth/">Trevor Project</a>, almost a third of transgender youth report being victims of sexual violence. Despite the resilience of young trans people, the mental toll of such rampant discrimination is staggering. More than half of trans and non-binary youth have seriously contemplated suicide. In light of these data, forcing trans women and girls to compete on teams that contradict their gender identity is cruel and dangerous.</p>
<p>On the other hand, a more welcoming athletic culture could help improve mental health outcomes for trans girls. Girls who participate in sports tend to have higher self-esteem, are less likely to engage in high-risk behaviors, and tend to perform better in school. Moreover, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4771131/">studies suggest</a> that socially transitioned trans youth who are supported in their gender identities have no elevated levels of depression. By excluding a historically disadvantaged group of girls from competing on girls’ sports teams, this recent wave of bills perpetuates rather than redresses past discrimination. In that sense, these bills violate the spirit of Title IX.</p>
<p>The laws also create an oppressive environment in which any student’s gender can be called into question. That kind of extreme gender policing harms all girls—including intersex girls and cisgender girls who don’t conform with stereotypical ideals of femininity. Under these new laws, anyone could challenge an athlete’s gender for any reason. As a result, in some states, the challenged student would have to produce their birth certificate or a signed physician’s statement. In Idaho and Mississippi, cis, trans, and intersex girls alike could be <a href="https://www.nytimes.com/2016/07/03/magazine/the-humiliating-practice-of-sex-testing-female-athletes.html?referringSource=articleShare">subjected to</a> invasive and humiliating body exams, including ultrasounds, bloods test to measure their testosterone levels, chromosome analyses, or gynecological exams.</p>
<p>Women and girls of color are likely to be disproportionately targeted by a gender policing regime. Black and Brown women athletes have historically been harassed by transphobic spectators for not conforming to stereotypical ideals of white femininity. Tennis legend Serena Williams—a cisgender woman—has endured a stream of <a href="https://www.today.com/style/serena-williams-body-shamers-i-don-t-let-anything-break-t116063">racist and transphobic comments</a> from observers who have accused her of being “built like a man” or “<a href="https://www.businessinsider.com/serena-williams-shut-down-body-critics-who-said-she-was-born-a-guy-2018-5#:~:text=%E2%80%9CIt%20was%20hard%20for%20me,it%20was%20just%20totally%20different.%E2%80%9D">born a man</a>.” Williams has also been subjected to drug testing far more frequently than any other top American women’s tennis player. In the first half of 2018 alone, she was <a href="https://www.cbsnews.com/news/serena-williams-doping-tests-more-often-than-other-top-players-cites-discrimination/%20;%20https:/cdn.theconversation.com/static_files/files/1398/ECF-Stamped-Hecox-Amicus-12.21.2020.pdf?1608588131">tested</a> five times even though she has never tested positive for any performance enhancing drugs. High-profile cases of Olympic sex testing have also disproportionately targeted women of color from the Global South—women like Caster Semenya, Santhi Soundarajan, Dutee Chand, and Annet Negesa.</p>
<p>Overall, because most of these new bills regulate girls’ sports teams more stringently than boys’ teams, they’re likely to have a chilling effect on girls’ athletics in general. These bills also harm cis girls by depriving them of the chance to compete alongside trans girls. After all, school sports are about learning to work as a team, cooperate with people who are different from you, and win and lose gracefully. Hard-working trans athletes have contributed in meaningful ways to their chosen sports and formed lasting bonds with their teammates. Trans rugby player Isabella Macbeth <a href="https://www.outsports.com/2020/8/24/21398422/world-rugby-transgender-ban-isabella-macbeth">told Outsports</a> that her women’s rugby team has become like her extended family. “I’ve had a great community and friendships that replaced those that I lost during my first few years of transitioning,” she said. Trans college swimmer Natalie Fahey <a href="https://www.outsports.com/2020/11/16/21569484/trans-awareness-week-trans-athletes-accepted-teammates-coaches">told Outsports</a> that her coach convinced her to keep swimming as she transitioned. Wresting trans girls from their teams is a violation of those personal bonds that are so integral to group sports. Coaches and teammates who value trans players passionately denounced this latest wave of anti-trans legislation. Cheryle Reeve—head coach and manager of the Minnesota Lynx and 2020 WNBA Coach of the Year—<a href="https://www.si.com/wnba/2021/03/31/cheryl-reeve-minnesota-lynx-transgender-athletes-jaycee-cooper-powerlifting">argued</a> that women’s sports teams benefit from trans inclusion. “When we welcome all woman athletes, including transgender woman athletes, to bring their full authentic selves to the game, we are stronger as individual players and as a team,” she said. “I have dedicated my life to women’s basketball long enough to know that the true threats to women’s sports lie in obstacles like severe pay disparities, lack of investment in women coaches and an overall lack of resources dedicated to women’s sports from scholastic competition through to the elite level. Transgender exclusion pits woman athletes against one another, reinforces the harmful notion that there is only one right way to be a woman and distracts us from the real threats to women’s sports.”</p>
<h2 class="heading-2">Conclusion</h2>
<p>A federal court has <a href="https://www.aclu.org/legal-document/hecox-v-little-decision-granting-preliminary-injunction">enjoined</a> the Idaho law, finding that the law will likely be found unconstitutional after a trial on the merits. But there’s no guarantee that courts in other jurisdictions will reach the same conclusion—nor that the laws will be prevented from taking effect while courts sort out their legality. In the meantime, vulnerable young women will be harmed in the name of bigotry rather than equality. The playing field is no more an appropriate place for the politics of hate than a school bathroom.</p>

                </div>

                <div class="tags-list-content">
                                            <p class="tag-list"><span class="category-list-label">Posted in:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/category/constitutional-law/civil-rights" title="View all posts in Civil Rights">Civil Rights</a>,                                                                     <a href="https://verdict.justia.com/category/sports-and-entertainment-law" title="View all posts in Sports and Entertainment Law">Sports and Entertainment Law</a>                                                            </span>
                        </p>
                                                                <p class="tag-list"><span class="tag-list-label">Tags:</span> 
                            <span class="tag-list-items">
                                                                    <a href="https://verdict.justia.com/tags/athletics" title="View all posts in athletics">athletics</a>,                                                                     <a href="https://verdict.justia.com/tags/intersex" title="View all posts in intersex">intersex</a>,                                                                     <a href="https://verdict.justia.com/tags/transgender" title="View all posts in Transgender">Transgender</a>                                                            </span>
                        </p>
                                    </div>
            </div>

            <footer>
                <div class="shortbio-container columnist-list">
                                            
<div class="shortbio columnist columnist-13" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Joanna L. Grossman" href="https://verdict.justia.com/author/grossman" rel="author">
            <span class="visuallyhidden">Author: Joanna L. Grossman</span>
            <img src="https://justatic.com/v/20210426/verdict/images/authors/thumbs/grossman.jpg" alt="Joanna L. Grossman" title="Joanna L. Grossman" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/grossman" class="author-name" rel="author" itemprop="url"><span itemprop="name">Joanna L. Grossman</span></a>
        <p class="author-description" itemprop="description"><span>                Joanna L. Grossman, a Justia columnist, is the Ellen K. Solender Endowed Chair in Women and Law at SMU Dedman School of Law. Her most recent book is <a href="http://www.amazon.com/Nine-Five-Sexuality-Continue-Workplace/dp/1107589827/?tag=verdjoangros-20" target="_blank">Nine to Five: How Gender, Sex, and Sexuality Continue to Define the American Workplace</a> (Cambridge University Press 2016). She is the coauthor of <a href="http://www.amazon.com/dp/0691149828/?tag=verdjoangros-20" target="_blank">Inside the Castle: Law and the Family in 20th Century America</a> (Princeton University Press 2011), co-winner of the 2011 David J. Langum, Sr. Prize for Best Book in American Legal History, and coeditor of several other books. Her columns focus on sex discrimination and family law.
            </span></p>
                
                    <ul class="author-links">
            <li><a href="https://twitter.com/JoannaGrossman" class="twitter" target="_blank" title="Follow @JoannaGrossman on Twitter"> 
        	<span class="share-tag visuallyhidden">Follow @JoannaGrossman on Twitter</span>
            <svg class="vicon">
                <use xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#twitter"></use>
            </svg>
        </a></li>
    </ul>
            </div>
</div>
                                            
<div class="shortbio columnist columnist-191" itemprop="author" itemscope itemtype="http://schema.org/Person">
    <div class="author-image">
        <a title="Saraswati Rathod" href="https://verdict.justia.com/author/rathod" rel="author">
            <span class="visuallyhidden">Author: Saraswati Rathod</span>
            <img src="https://justatic.com/v/20210426/verdict/images/authors/thumbs/rathod.jpg" alt="Saraswati Rathod" title="Saraswati Rathod" class="avatar avatar-custom avatar-short" itemprop="image" />
        </a>
    </div>
    <div class="author-info">
        <a href="https://verdict.justia.com/author/rathod" class="author-name" rel="author" itemprop="url"><span itemprop="name">Saraswati Rathod</span></a>
        <p class="author-description" itemprop="description"><span>                Saraswati Rathod (she/her/hers) is a 1L student at Stanford Law School, where she is a member of the Transgender, Gender-Nonconforming, and Intersex Pro Bono Project and a member editor of the Journal of Civil Rights & Civil Liberties. Prior to attending law school, she worked as a researcher, fact-checker and writer for The Nation, Mother Jones, and WIRED.
            </span></p>
                
            </div>
</div>
                                    </div>
            </footer>

            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>
        <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://justatic.com/v/20180820a/branding/logos/justia-blue-rounded-300.png"/>
                <meta itemprop="width" content="200"/>
                <meta itemprop="height" content="60"/>
            </div>
            <meta itemprop="name" content="Verdict | Legal Analysis and Commentary from Justia" />
        </div>
    </article>
                     </div>
                </section>
            </div>
        </div>
        	<div id="commentary-publications" class="widget stripes-widget widget_text">
		<strong class="heading-4 widget-title stripes-widget-title">Related Commentary</strong>
		<div class="content widget-content stripes-widget-content">
			<div class="commentary primary-column">
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/04/06/the-chosen-few-polyamory-and-the-law ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2021/04/shutterstock_1656195151.jpeg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="The Chosen Few: Polyamory and the Law" />
						</div>
							<strong class="post-title"> The Chosen Few: Polyamory and the Law</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/03/23/lets-talk-about-sex-baby ">
						<div class="post-image">
														<img src="https://i1.wp.com/verdict.justia.com/wp-content/uploads/2017/10/shutterstock_660070825.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Let’s Talk About Sex, Baby: &lt;span class=&quot;subtitle&quot;&gt;State Representative Ana-Maria Ramos Introduces Bill to Repeal Parental Consent Requirement for Birth Control&lt;/span&gt;" />
						</div>
							<strong class="post-title"> Let’s Talk About Sex, Baby: <span class="subtitle">State Representative Ana-Maria Ramos Introduces Bill to Repeal Parental Consent Requirement for Birth Control</span></strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/02/22/a-new-age-new-york-repeals-longstanding-criminal-ban-on-surrogacy ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/02/shutterstock_1095109961.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="A New Age: New York Repeals Longstanding Criminal Ban on Surrogacy" />
						</div>
							<strong class="post-title"> A New Age: New York Repeals Longstanding Criminal Ban on Surrogacy</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/02/01/first-undo-the-harm-biden-administration-takes-steps-to-protect-reproductive-rights ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2018/07/shutterstock_483351991.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="First, Undo the Harm: Biden Administration Takes Steps to Protect Reproductive Rights" />
						</div>
							<strong class="post-title"> First, Undo the Harm: Biden Administration Takes Steps to Protect Reproductive Rights</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2021/01/12/remembering-deborah-rhode-co-author-friend-and-feminist-co-conspirator ">
						<div class="post-image">
														<img src="https://i0.wp.com/verdict.justia.com/wp-content/uploads/2021/01/shutterstock_1477867307.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Remembering Deborah Rhode: Co-Author, Friend, and Feminist Co-Conspirator" />
						</div>
							<strong class="post-title"> Remembering Deborah Rhode: Co-Author, Friend, and Feminist Co-Conspirator</strong>
						</a>
					</div>
									<div class="cm-post">
						<a href="https://verdict.justia.com/2020/12/15/joe-joey-joe-baby-sexist-wheres-your-imposter-syndrome ">
						<div class="post-image">
														<img src="https://i2.wp.com/verdict.justia.com/wp-content/uploads/2020/12/shutterstock_1069215944.jpg?quality=90&resize=426%2C350&strip=all&fit=1000%25&ssl=1" width="426" height="350" alt="Joe, Joey, Joe-Baby, Sexist: Where’s Your Imposter Syndrome?" />
						</div>
							<strong class="post-title"> Joe, Joey, Joe-Baby, Sexist: Where’s Your Imposter Syndrome?</strong>
						</a>
					</div>
							</div>
		</div>
	</div>
 
        
        
         
            <div id="publications-by-author" class="widget stripes-widget widget_text">
        <strong class="heading-4 widget-title stripes-widget-title">Publications by 
                            
                                                                    <a href="/author/grossman">Joanna L. Grossman</a>
                                                                                
                                     AND                                 <a href="/author/rathod">Saraswati Rathod</a>
                                                                        </strong>
        <div class="content widget-content stripes-widget-content">
            <div class="books-list">
                <div class="inner-wrap" data-directive="j-carousel-by-author">
                                            <div class="book book-1">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/161163718X?tag=verdjoangros-20" title="Family Law in New York" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="Edited by Barbara Stark and Joanna L. Grossman" src="https://justatic.com/v/20210426/verdict/images/books/family-law-in-new-york.jpg" title="Family Law in New York" alt="Family Law in New York"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Family Law in New York</strong>
                                    <p class="authors">Edited by Barbara Stark and Joanna L. Grossman</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-2">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0521766478?tag=verdjoangros-20" title="Gender Equality Dimensions of Women&#039;s Equal Citizenship" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="Edited by Linda C. McClain and Joanna L. Grossman" src="https://justatic.com/v/20210426/verdict/images/books/gender-equality-dimension.jpg" title="Gender Equality Dimensions of Women&#039;s Equal Citizenship" alt="Gender Equality Dimensions of Women&#039;s Equal Citizenship"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Gender Equality Dimensions of Women's Equal Citizenship</strong>
                                    <p class="authors">Edited by Linda C. McClain and Joanna L. Grossman</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-3">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/0691149828?tag=verdjoangros-20" title="Inside the Castle: Law and the Family in 20th Century America" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Joanna L. Grossman and Lawrence M. Friedman" src="https://justatic.com/v/20210426/verdict/images/books/inside-the-castle-law-and.jpg" title="Inside the Castle: Law and the Family in 20th Century America" alt="Inside the Castle: Law and the Family in 20th Century America"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Inside the Castle: Law and the Family in 20th Century America</strong>
                                    <p class="authors">by Joanna L. Grossman and Lawrence M. Friedman</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-4">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1454817658?tag=verdjoangros-20" title="Gender &amp;amp; Law: Theory Doctrine &amp;amp; Commentary, Sixth Edition" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Katherine T. Bartlett, Deborah L. Rhode, and Joanna L. Grossman" src="https://justatic.com/v/20210426/verdict/images/books/gender-law-theory-doctrin.jpg" title="Gender &amp;amp; Law: Theory Doctrine &amp;amp; Commentary, Sixth Edition" alt="Gender &amp;amp; Law: Theory Doctrine &amp;amp; Commentary, Sixth Edition"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Gender &amp; Law: Theory Doctrine &amp; Commentary, Sixth Edition</strong>
                                    <p class="authors">by Katherine T. Bartlett, Deborah L. Rhode, and Joanna L. Grossman</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                            <div class="book book-5">
                            <a class="wrp-bk" href="http://www.amazon.com/dp/1107589827?tag=" title="Nine to Five: How Gender, Sex, and Sexuality Continue to Define the American Workplace" target="_blank" rel="nofollow">
                                <img data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="book-cover" data-author="by Joanna L. Grossman" src="https://justatic.com/v/20210426/verdict/images/books/placeholder.jpg" title="Nine to Five: How Gender, Sex, and Sexuality Continue to Define the American Workplace" alt="Nine to Five: How Gender, Sex, and Sexuality Continue to Define the American Workplace"/>
                                <div class="book-info">
                                    <strong data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book" class="heading-4 -title">Nine to Five: How Gender, Sex, and Sexuality Continue to Define the American Workplace</strong>
                                    <p class="authors">by Joanna L. Grossman</p>
                                                                            <div data-gtm-type="click" data-gtm-action="Outbound" data-gtm-category="Navigation" data-gtm-label="Verdict - Book Buy" class="-buy">Buy <svg class="vicon -xtiny" width="10" height="10" viewBox="0 0 20 20"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/icons/icon-sprite.svg?x44438#arrow-right"></use></svg>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                    </div>
            </div>
        </div>        
    </div>
 
        <div id="footer">
    <div class="fcontainer layout-max-limit">
        <div id="justia-logo-footer" class="justia-logo">
            <div class="logo-wrap">
                <a href="https://www.justia.com/" title="Justia" class="logo-link">
                    <span class="visuallyhidden">Justia Verdict</span>
                    <svg class="logo-svg">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://verdict.justia.com/justatic/verdict/images/logo/logo-sprite.svg?x44438#justia">
                        </use>
                    </svg>
                </a>
            </div>
        </div>
        <div class="disclaimer">
            The opinions expressed in Verdict are those of the individual columnists and do not represent the opinions of Justia. 
        </div>
        <nav id="footernav">
            <ul id="menu-footernav" class="footer-menu">
                <li class="menu-item menu-item--justia">
                    <a href="https://www.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Justia" class="-txt">
                            Justia 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--company">
                    <a href="http://company.justia.com/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Company" class="-txt">
                            Company 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--terms">
                    <a href="https://www.justia.com/terms-of-service/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Terms of Service" class="-txt">
                            Terms of Service 
                        </span>
                    </a>
                </li>
                <li class="menu-item menu-item--policy">
                    <a href="https://www.justia.com/privacy-policy/">
                        <span data-gtm-type="click" data-gtm-category="Navigation" data-gtm-action="Footer Navigation" data-gtm-label="Privacy Policy"  class="-txt">
                            Privacy Policy 
                        </span>
                    </a>
                </li>
            </ul>
        </nav>
        <div class="copyright" title="Copyright &copy; Justia">
            <span class="copyright_label">
                &copy; 
            </span>
            <span class="copyright_year">
                2021 
            </span>
            <span>
                Justia
            </span>
        </div>
    </div>
</div>
 
    </div>
</div>

              
                    
            
                    <script src="https://justatic.com/v/20210426/verdict/js/core.js"></script>


    <script type='text/javascript'>
        /* <![CDATA[ */
        var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
        var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
        /* ]]> */
    </script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/mediaelement-and-player.js"></script>
    <script src="https://justatic.com/v/20160204a/verdict/js/vendor/wp-mediaelement.js"></script>

                            <link rel='stylesheet' id='jetpack_css-css'  href='https://verdict.justia.com/wp-content/plugins/jetpack/css/jetpack.css?x44438' type='text/css' media='all' />
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'24567935',post:'24000',tz:'-4',srv:'verdict.justia.com'} ]);
	_stq.push([ 'clickTrackerInit', '24567935', '24000' ]);
</script>

             

                                   
            </body>
</html>


<!--
Page Caching using disk: enhanced 
Minified using disk

Served from: verdict.justia.com @ 2021-04-27 03:36:02 by W3 Total Cache
-->